<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
	<title>Szczecinianie wybrali projekty w budżecie obywatelskim - Dossier</title>
			<meta property="og:title" content="Szczecinianie wybrali projekty w budżecie obywatelskim - Dossier">
		<meta name="Description" content="Po raz siódmy już Szczecinianie głosowali na projekty w Budżecie Obywatelskim. Do zagospodarowania było 12 milionów 720 tys. złotych, możemy przeczytać na portalu miejskim www.szczecin.pl">
	<meta property="og:description" content="Po raz siódmy już Szczecinianie głosowali na projekty w Budżecie Obywatelskim. Do zagospodarowania było 12 milionów 720 tys. złotych, możemy przeczytać na portalu miejskim www.szczecin.pl">
	<meta name="google-site-verification" content="y95UkhKpwFeyf49PfIakaYgC5aG9kvA7-WreOk4l200" />
	<meta property="og:image" content="https://pliki.propertydesign.pl/i/09/87/31/098731_940.jpg">
	<meta name="robots" content="index,follow">
	<link rel="canonical" href="http://www.propertydesign.pl/dossier/132/szczecinianie_wybrali_projekty_w_budzecie_obywatelskim,27164.html" />
	<meta property="og:url" content="http://www.propertydesign.pl/dossier/132/szczecinianie_wybrali_projekty_w_budzecie_obywatelskim,27164.html">

	<link rel="Shortcut icon" href="http://www.propertydesign.pl/images/favicon.gif">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Lato:100,300,400,700|Noto+Serif:400,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="http://www.propertydesign.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="http://www.propertydesign.pl/css/style2015.css?v=135" />	<script src="http://www.propertydesign.pl/js/jquery2015.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="http://www.propertydesign.pl/js/common2015.js?v=22" type="text/javascript"></script>

	<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Najważniejsze informacje" href="http://www.propertydesign.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Centra Handlowe" href="http://www.propertydesign.pl/rss/architektura_centra_handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Biura" href="http://www.propertydesign.pl/rss/architektura_biura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Hotele" href="http://www.propertydesign.pl/rss/architektura_hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Przestrzeń Publiczna" href="http://www.propertydesign.pl/rss/architektura_przestrzen_publiczna.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura" href="http://www.propertydesign.pl/rss/dzial_architektura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Oko w oko" href="http://www.propertydesign.pl/rss/oko_w_oko.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - W obiektywie" href="http://www.propertydesign.pl/rss/w_obiektywie.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Konkursy i przetargi" href="http://www.propertydesign.pl/rss/konkursy_i_przetargi.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Dossier" href="http://www.propertydesign.pl/rss/dossier.xml" />
<script src="https://cdn.gravitec.net/sites/www-propertydesign-pl/client.js" async></script>
</head>
<body id="sub">
    		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar" class="cf">
	<div class="pageWidth cf">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="http://www.propertydesign.pl/kontakt.html">Kontakt z redakcją</a>
						<a href="http://www.propertydesign.pl/regulamin.html">Korzystanie z serwisu</a>
						<a href="http://www.propertydesign.pl/polityka_prywatnosci.html">Polityka prywatności</a>
						<a href="http://www.propertydesign.pl/polityka_cookies.html">Polityka cookies</a>
					</div>
				</li>

				<li class="cal">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Środa,&nbsp;8&nbsp;stycznia&nbsp;2020&nbsp;r.</a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide640"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li class="hide800"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide800"><a href="http://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide960"><a href="http://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide960"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide960"><a href="http://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li><a href="javascript:void(0);">więcej tematów <i class="sprite down"></i></a>
					<div class="sub">
																		<a href="http://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="http://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="http://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="http://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="http://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
							<li id="axaccount"><a href="https://konto.ptwp.pl/portal/propertydesign-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/propertydesign-rejestracja.html" rel="nofollow">Rejestracja</a></li>
						</ul>
		</div>
	</div>
</div>
	<div class="mobile">
	<a href="javascript:void();" class="menu"><img src="/images/icons/menu.png" alt="" /></a>
	<a href="/" class="logo"><img src="/images/icons/propertydesign.png" alt="" /></a>
	<a href="javascript:void();" class="search"><img src="/images/icons/lupa2.png" alt="" /></a>
</div>
	<section class="section bgWhite800">
		<div class="pageWidth innerAll2x acenter box-13 va-middle">
			<div class="ad billboard">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.12.1.1'></div>
</div>

						<div class="partnerWrap"><div class="partner v4"> 	<small>PARTNER PORTALU</small>
				<a style="float:none;margin:auto" class="el1" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/NewmorPartner|pdesign29102019.xml?https://www.newmor.pl/" title="Partner portalu"><img class="center" src="http://www.propertydesign.pl/images/partners/newmor2.png" alt="" width="65" /></a>
</div>

</div>
					</div>
	</section>

	<nav id="nav" class="v2">
	<div class="pageWidth">
		<div class="progress">
			<span></span>
		</div>
		<ul class="menu">
			<li class="close"><a href=""><img src="http://www.propertydesign.pl/images/icons/close.png" alt="" /></a></li>
			<li class="home"><h1><a href="http://www.propertydesign.pl/"><img src="http://www.propertydesign.pl/images/icons/propertydesign.png" alt="PropertyDesign - portal architekta: projekty, trendy, realizacje" /></a></h1></li>

							<li class="bgOrange2 hasSub">
				<a href="http://www.propertydesign.pl/architektura/104/">ARCHITEKTURA</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="http://www.propertydesign.pl/architektura/centra_handlowe/105/">CENTRA HANDLOWE</a></li>
													<li><a href="http://www.propertydesign.pl/architektura/biura/106/">BIURA</a></li>
													<li><a href="http://www.propertydesign.pl/architektura/hotele/107/">HOTELE</a></li>
													<li><a href="http://www.propertydesign.pl/architektura/przestrzen_publiczna/177/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="http://www.propertydesign.pl/architektura/104/ich_wystapienia_uswietnia_tegoroczna_edycje_4_design_days_2020_oto_goscie_specjalni_swieta_designu_i_architektury_w_katowicach,27157.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/10/19/101019_r0_300.jpg" alt="Ich wystąpienia uświetnią tegoroczną edycję 4 Design Days 2020! Oto goście specjalni święta designu i architektury w Katowicach!"  /></div>
								<div class="desc"><h3>Ich wystąpienia uświetnią tegoroczną edycję 4 Design Days 2020! Oto...</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/architektura/104/trzy_nowe_sportowe_obiekty_powstaja_w_gdyni,27183.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/05/95/36/059536_r0_300.jpg" alt="Trzy nowe sportowe obiekty powstają w Gdyni" title="fot. Fotolia" /></div>
								<div class="desc"><h3>Trzy nowe sportowe obiekty powstają w Gdyni</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/architektura/104/nowe_ekologiczne_oswietlenie_uliczne_w_sopocie,27180.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/02/24/41/022441_r0_300.jpg" alt="Nowe, ekologiczne oświetlenie uliczne w Sopocie" title="fot. Fotolia" /></div>
								<div class="desc"><h3>Nowe, ekologiczne oświetlenie uliczne w Sopocie</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/architektura/104/gorski_szlak_w_hotelowym_wydaniu_zagladamy_do_ibis_styles_nowy_targ,27177.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/10/63/101063_r0_300.jpg" alt="Górski szlak w hotelowym wydaniu. Zaglądamy do ibis Styles Nowy Targ" title="fot. mat. prasowe" /></div>
								<div class="desc"><h3>Górski szlak w hotelowym wydaniu. Zaglądamy do ibis Styles Nowy Targ</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange3 hasSub">
				<a href="http://www.propertydesign.pl/design/185/">DESIGN</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="http://www.propertydesign.pl/design/wnetrza/186/">WNĘTRZA</a></li>
													<li><a href="http://www.propertydesign.pl/design/przedmioty/187/">PRZEDMIOTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="http://www.propertydesign.pl/architektura/104/ich_wystapienia_uswietnia_tegoroczna_edycje_4_design_days_2020_oto_goscie_specjalni_swieta_designu_i_architektury_w_katowicach,27157.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/10/19/101019_r0_300.jpg" alt="Ich wystąpienia uświetnią tegoroczną edycję 4 Design Days 2020! Oto goście specjalni święta designu i architektury w Katowicach!"  /></div>
								<div class="desc"><h3>Ich wystąpienia uświetnią tegoroczną edycję 4 Design Days 2020! Oto...</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/design/185/mlodzi_plastycy_ozdobili_15_starych_krzesel_zostana_zlicytowane_na_wosp,27182.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/10/47/101047_r0_300.jpg" alt="Młodzi plastycy ozdobili 15 starych krzeseł; zostaną zlicytowane na WOŚP" title="fot. mat. prasowe" /></div>
								<div class="desc"><h3>Młodzi plastycy ozdobili 15 starych krzeseł; zostaną zlicytowane na WOŚP</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/design/185/trzydziesci_wystaw_w_muzeum_narodowym,27181.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/04/81/98/048198_r0_300.jpg" alt="Trzydzieści wystaw w Muzeum Narodowym" title="fot. Shutterstock" /></div>
								<div class="desc"><h3>Trzydzieści wystaw w Muzeum Narodowym</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/design/185/kazdy_nasz_projekt_jest_inny,27179.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/10/71/101071_r0_300.jpg" alt="Każdy nasz projekt jest inny" title="infor fotomohito" /></div>
								<div class="desc"><h3>Każdy nasz projekt jest inny</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange4 hasSub">
				<a href="http://www.propertydesign.pl/wywiady/109/">WYWIADY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="http://www.propertydesign.pl/wywiady/dostawcy/114/">DOSTAWCY</a></li>
													<li><a href="http://www.propertydesign.pl/wywiady/architekci/110/">ARCHITEKCI</a></li>
													<li><a href="http://www.propertydesign.pl/wywiady/samorzadowcy/111/">SAMORZĄDOWCY</a></li>
													<li><a href="http://www.propertydesign.pl/wywiady/inwestorzy/112/">INWESTORZY</a></li>
													<li><a href="http://www.propertydesign.pl/wywiady/wykonawcy/113/">WYKONAWCY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="http://www.propertydesign.pl/wywiady/109/4_design_days_aaron_betsky_o_architekturze_w_erze_gospodarki_zrownowazonego_rozwoju,27169.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/10/46/101046_r0_300.jpg" alt="4 Design Days: Aaron Betsky o architekturze w erze gospodarki zrównoważonego rozwoju" title="Aaron Betsky. Fot. Andrew Pielage" /></div>
								<div class="desc"><h3>4 Design Days: Aaron Betsky o architekturze w erze gospodarki...</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/wywiady/109/tomek_rygalik_zaprasza_na_4_design_days_2020,27154.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/10/18/101018_r0_300.jpg" alt="Tomek Rygalik zaprasza na 4 Design Days 2020" title="fot. PTWP" /></div>
								<div class="desc"><h3>Tomek Rygalik zaprasza na 4 Design Days 2020</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/wywiady/109/ograniczenia_sa_sila_projektu,27136.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/10/02/101002_r0_300.jpg" alt="Ograniczenia są siłą projektu" title="Główny architekt oraz założyciel pracowni KLUJ  architekci. Absolwent Wydziału Architektury  Politechniki Poznańskiej. Członek IARP (Izby Ar- chitektów Rzeczypospolitej Polskiej) oraz SARP  (Stowarzyszenia Architektów Polskich)." /></div>
								<div class="desc"><h3>Ograniczenia są siłą projektu</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/wywiady/109/krystyna_i_ida_mikolajskie_o_projekcie_siedziby_swojej_pracowni,27129.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/09/85/100985_r0_300.jpg" alt="Krystyna i Ida Mikołajskie o projekcie siedziby swojej pracowni" title="Fot. Jakub Dziedzic/Mat. MIKOŁAJSKAstudio" /></div>
								<div class="desc"><h3>Krystyna i Ida Mikołajskie o projekcie siedziby swojej pracowni</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange5 hasSub">
				<a href="http://www.propertydesign.pl/dossier/132/">DOSSIER</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="http://www.propertydesign.pl/dossier/architekci/133/">ARCHITEKCI</a></li>
													<li><a href="http://www.propertydesign.pl/dossier/wykonawcy/134/">WYKONAWCY</a></li>
													<li><a href="http://www.propertydesign.pl/dossier/dostawcy/135/">DOSTAWCY</a></li>
													<li><a href="http://www.propertydesign.pl/dossier/ludzie/136/">LUDZIE</a></li>
													<li><a href="http://www.propertydesign.pl/dossier/firmy/137/">FIRMY</a></li>
													<li><a href="http://www.propertydesign.pl/dossier/projekty/138/">PROJEKTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="http://www.propertydesign.pl/architektura/104/ich_wystapienia_uswietnia_tegoroczna_edycje_4_design_days_2020_oto_goscie_specjalni_swieta_designu_i_architektury_w_katowicach,27157.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/10/19/101019_r0_300.jpg" alt="Ich wystąpienia uświetnią tegoroczną edycję 4 Design Days 2020! Oto goście specjalni święta designu i architektury w Katowicach!"  /></div>
								<div class="desc"><h3>Ich wystąpienia uświetnią tegoroczną edycję 4 Design Days 2020! Oto...</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/dossier/132/katarzyna_dzieciol_wsrod_laureatow_prestizowej_nagrody_good_design,27173.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/10/50/101050_r0_300.jpg" alt="Katarzyna Dzięcioł wśród laureatów prestiżowej nagrody Good Design" title="Katarzyna Dzięcioł. Fot. Materiały prasowe/Karbonado" /></div>
								<div class="desc"><h3>Katarzyna Dzięcioł wśród laureatów prestiżowej nagrody Good Design</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/dossier/132/szczecinianie_wybrali_projekty_w_budzecie_obywatelskim,27164.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/09/87/31/098731_r0_300.jpg" alt="Szczecinianie wybrali projekty w budżecie obywatelskim" title="Fot. Fotolia" /></div>
								<div class="desc"><h3>Szczecinianie wybrali projekty w budżecie obywatelskim</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/dossier/132/inwestycje_kolejowe_w_polsce_ze_wsparciem_128_mln_euro_z_ue,27142.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/03/21/59/032159_r0_300.jpg" alt="Inwestycje kolejowe w Polsce ze wsparciem 128 mln euro z UE" title="Fot. Fotolia" /></div>
								<div class="desc"><h3>Inwestycje kolejowe w Polsce ze wsparciem 128 mln euro z UE</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange6 hasSub">
				<a href="http://www.propertydesign.pl/konkursy/126/">KONKURSY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="http://www.propertydesign.pl/konkursy/centra_handlowe/127/">CENTRA HANDLOWE</a></li>
													<li><a href="http://www.propertydesign.pl/konkursy/biura/128/">BIURA</a></li>
													<li><a href="http://www.propertydesign.pl/konkursy/hotele/129/">HOTELE</a></li>
													<li><a href="http://www.propertydesign.pl/konkursy/przestrzen_publiczna/130/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="http://www.propertydesign.pl/konkursy/126/bialystok_oglosil_przetarg_na_nowe_wiaty_przystankowe,27143.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/04/81/98/048198_r0_300.jpg" alt="Białystok ogłosił przetarg na nowe wiaty przystankowe" title="Fot. Fotolia" /></div>
								<div class="desc"><h3>Białystok ogłosił przetarg na nowe wiaty przystankowe</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/architektura/104/przetarg_na_budowe_wiaduktu_w_batowicach,27122.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/02/22/68/022268_r0_300.jpg" alt="Przetarg na budowę wiaduktu w Batowicach" title="Fot. Fotolia" /></div>
								<div class="desc"><h3>Przetarg na budowę wiaduktu w Batowicach</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/konkursy/126/konkurs_na_lokal_zainspirowany_latami_20_ubieglego_wieku,27116.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/09/74/100974_r0_300.jpg" alt="Konkurs na lokal zainspirowany latami 20. ubiegłego wieku" title="Fot. Unsplash/Annie Spratt" /></div>
								<div class="desc"><h3>Konkurs na lokal zainspirowany latami 20. ubiegłego wieku</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/konkursy/126/plus3_architekci_wygrali_konkurs_na_projekt_liceum_w_warszawskiej_dzielnicy_wesola,27036.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/07/95/100795_r0_300.jpg" alt="Plus3-architekci wygrali konkurs na projekt liceum w warszawskiej dzielnicy Wesoła!" title="patio szkolne fot. mat. Plus3-architekci" /></div>
								<div class="desc"><h3>Plus3-architekci wygrali konkurs na projekt liceum w warszawskiej...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
					
			<li class="bgOrange7 hasSub v2">
				<a href="http://www.propertydesign.pl/wyposazenie/139/">WYPOSAŻENIE</a>

				<div class="sub">
					<ul class="list-8">
											<li><a href="http://www.propertydesign.pl/wyposazenie/meble/147/">MEBLE</a></li>
											<li><a href="http://www.propertydesign.pl/wyposazenie/oswietlenie/148/">OŚWIETLENIE</a></li>
											<li><a href="http://www.propertydesign.pl/wyposazenie/aranzacja_wnetrz/150/">ARANŻACJA WNĘTRZ</a></li>
											<li><a href="http://www.propertydesign.pl/wyposazenie/materialy_budowlane/188/">MATERIAŁY BUDOWLANE</a></li>
											<li><a href="http://www.propertydesign.pl/wyposazenie/technologie/190/">TECHNOLOGIE</a></li>
										</ul>
				</div>
			</li>

			<li class="bgOrange10 hasSub">
				<a href="">NASZE EVENTY</a>

				<div class="sub">
					<ul class="list-10">
						<li>
														<a href="http://www.propertydesign.pl/tag/4_design_days,10486.html">
								<div class="img">
									<img src="http://www.propertydesign.pl/images/eventy/4dd.png" alt="4 Design Days" width="123" />
								</div>
								<p>Wydarzenie rynku nieruchomości, architektury, wnętrz i wzornictwa. Najwięksi architekci i projektanci, producenci i deweloperzy dyskutują o tym, co inspiruje i kreuje światowe trendy w architekturze i designie.</p>
							</a>
						</li>
						<li>
							<a href="http://www.forumdobregodesignu.pl/" rel="external nofollow">
								<div class="img acenter">
									<img src="http://www.propertydesign.pl/images/eventy/fdd.png" alt="Forum Dobrego Designu" />
								</div>
								<p>Przyszłość designu w ocenie architektów, projektantów wnętrz i designerów. Liczne debaty, dyskusje i rozmowy o designie oraz wyjątkowy konkurs Dobry Design. Najlepsze miejsce, aby zaprezentować swoją markę.</p>
							</a>
						</li>
						<li>
							<a href="http://www.sdr2017.pl/" rel="external nofollow">
								<div class="img acenter">
									<img src="http://www.propertydesign.pl/images/eventy/sdr.png" alt="Studio Dobrych Rozwiązań"/>
								</div>
								<p>Cykl spotkań, organizowanych w różnych miastach Polski, adresowanych do architektów i projektantów wnętrz. Trendy, wskazówki, nowe produkty, najlepsze realizacje, praktyczne rozwiązania.</p>
							</a>
						</li>
						<li>
							<a href="http://www.4dd.pl/2019/pl/property-design-awards-2019/266/" rel="external">
								<div class="img">
									<img src="http://www.propertydesign.pl/images/eventy/pda.png" alt="Property Design Awards" width="141" />
								</div>
								<p>Nagrody dedykowane deweloperom nieruchomości komercyjnych oraz twórcom projektów publicznych, tworzonych z dbałością o najmniejszy detal i z poszanowaniem tradycji miejsca, w którym powstają.</p>
							</a>
						</li>
					</ul>
				</div>
			</li>

			<li class="search bgOrange8"><a href=""><img src="http://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></a></li>
		</ul>
	</div>
</nav>
<div class="searchScreen">
	<a href="#" class="close">&times;</a>

	<div class="body">
		<div class="content">
			<h4>Szukaj w serwisie</h4>
			<form action="http://www.propertydesign.pl/szukaj/" method="get">
				<input type="search" name="q" value="" id="q" />
				<button type="submit">SZUKAJ <img src="http://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></button>
			</form>
		</div>
	</div>
</div>

	<section class="section page">
		<div class="pageWidth">
			<div class="artHeader">
	<h1>Szczecinianie wybrali projekty w budżecie obywatelskim</h1>
	<ul class="meta">
				<li class="author">Autor: <strong>www.szczecin.pl</strong></li>		<li>07 sty 2020 17:07</li>	</ul>

			<div class="mainImg">
			<img src="https://pliki.propertydesign.pl/i/09/87/31/098731_r0_1140.jpg" alt="Szczecinianie wybrali projekty w budżecie obywatelskim"  title="Fot. Fotolia"/>
			<div class="desc"><small>Fot. Fotolia</small></div>
								</div>
			</div>

			<div class="leftCol">
				<ul class="social">
	<li class="left">
		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.propertydesign.pl%2Fdossier%2F132%2Fszczecinianie_wybrali_projekty_w_budzecie_obywatelskim%2C27164.html" rel="external nofollow">
				<span class="text"><img src="http://www.propertydesign.pl/images/icons/supersocial/fb.png" alt="" /> Udostępnij</span>
							</a>

			<a class="tw" href="https://twitter.com/home?status=http%3A%2F%2Fwww.propertydesign.pl%2Fdossier%2F132%2Fszczecinianie_wybrali_projekty_w_budzecie_obywatelskim%2C27164.html" target="_blank" rel="external nofollow"><img src="http://www.propertydesign.pl/images/icons/supersocial/tw.png" alt="" /></a>
			<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.propertydesign.pl%2Fdossier%2F132%2Fszczecinianie_wybrali_projekty_w_budzecie_obywatelskim%2C27164.html" target="_blank" rel="external nofollow"><img src="http://www.propertydesign.pl/images/icons/supersocial/in.png" alt="" /></a>
			<a class="mail" href="mailto:?subject=Polecam tekst z portalu propertydesign.pl&amp;body=Polecam tekst pod adresem: mailto:?subject=Polecam tekst z Portalu Property Design&amp;body=Polecam tekst pod adresem: http://www.propertydesign.pl/dossier/132/szczecinianie_wybrali_projekty_w_budzecie_obywatelskim,27164.html" rel="external nofollow"><img src="http://www.propertydesign.pl/images/icons/supersocial/mail.png" alt="" /></a>
			<a class="comment" href="#comments" rel="external nofollow"><img src="http://www.propertydesign.pl/images/icons/supersocial/comment.png" alt="" /></a>
		</div>
	</li>

	<li class="right">
		<a class="print" href="http://www.propertydesign.pl/dossier/132/szczecinianie_wybrali_projekty_w_budzecie_obywatelskim,27164,drukuj.html" rel="external nofollow">
			<span class="text"><img src="http://www.propertydesign.pl/images/www/print.png" alt="" /> Drukuj</span>
		</a>
	</li>
</ul>
<div class="article">
	<p class="lead">Po raz siódmy już Szczecinianie głosowali na projekty w Budżecie Obywatelskim. Do zagospodarowania było 12 milionów 720 tys. złotych, możemy przeczytać na portalu miejskim www.szczecin.pl</p>
			<div class="acenter">
			<!--belka-->
<div class="ad belka">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.12.1.2'></div>
</div>

		</div>
		<br />
	
						<p>Głosowanie odbyło się na nowych zasadach, według których zadania podzielone były na obszary: 1 ogólnomiejski i 22 lokalne, a każdy z głosujących dysponował 5 głosami: 2 na projekty ogólnomiejskie i 3 na projekty lokalne.</p>
<p>Zwycięskimi projektami ogólnomiejskimi zostały projekt "Szczecin pomaga zwierzakom - wyposażenie przychodni TOZ" oraz projekt "Butelkomaty dla Szczecina".</p>
<p>Wśród zadań lokalnych, które zdobyły najwięcej głosów w poszczególnych obszarach znalazły się m.in. modernizacje istniejących obiektów sportowych, budowa nowych boisk, ekologiczna biblioteka, nowe place zabaw, siłownie "pod chmurką", a także rewitalizacja Parku Kasprowicza, utworzenie parku kieszonkowego czy stworzenie skate parku.</p>
<p>W sumie w głosowaniu wzięło udział ponad 30 tys. osób.</p>
						
		<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.propertydesign.pl/dossier/132/szczecinianie_wybrali_projekty_w_budzecie_obywatelskim,27164.html" rel="external" class="fb-big-button">
		<img src="http://www.propertydesign.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
	</a>
		<div class="dd4-promo">
		<div class="i">
			<a href="http://www.4dd.pl/2020/pl/zarejestruj-sie/340/">
				<img src="https://pliki.4designdays.eu/i/00/11/15/001115.png" alt="4 Design Days" width="242">
			</a>
		</div>
		<div class="d">
			<p><strong>4 Design Days 2020:</strong> ikony designu, najwięksi architekci, projektanci, producenci, deweloperzy o inspiracjach i trendach w architekturze i designie. <strong>Już 6-9 lutego 2020 r.</strong> w Spodku i Międzynarodowym Centrum Kongresowym w Katowicach. <a class="btn" href="http://www.4dd.pl/2020/pl/zarejestruj-sie/340/">Zarejestruj się!</a></p>
		</div>
	</div>
		</div>


	
		<br />
	<br />
	<h2 class="cat bordered thin">Rekomendowane dla Ciebie</h2>
	<ul class="list-6">
			<li>
			<a href="http://www.propertydesign.pl/architektura/104/szczecin_oglosil_przetarg_na_przebudowe_teatru_letniego_powstanie_wg_projektu_biura_flanagan_lawrence,27083.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/02/52/07/025207_r2_300.jpg" alt="Szczecin ogłosił przetarg na przebudowę teatru letniego. Powstanie wg. projektu biura Flanagan Lawrence" /></div>
				<div class="desc"><h3>Szczecin ogłosił przetarg na przebudowę teatru letniego. Powstanie wg. projektu biura Flanagan Lawrence</h3></div>
			</a>
		</li>
			<li>
			<a href="http://www.propertydesign.pl/architektura/104/szczecin_ma_swoj_napis_mozna_sie_z_nim_sfotografowac_lub_na_nim_usiasc,26974.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/01/64/34/016434_r2_300.jpg" alt="Szczecin ma swój napis. Można się z nim sfotografować lub na nim... usiąść" /></div>
				<div class="desc"><h3>Szczecin ma swój napis. Można się z nim sfotografować lub na nim... usiąść</h3></div>
			</a>
		</li>
			<li>
			<a href="http://www.propertydesign.pl/architektura/104/jeszcze_w_tym_roku_rusza_modernizacja_mostu_siekierki_neurudnitz,26877.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/01/40/37/014037_r2_300.jpg" alt="Jeszcze w tym roku rusza modernizacja mostu Siekierki-Neurudnitz" /></div>
				<div class="desc"><h3>Jeszcze w tym roku rusza modernizacja mostu Siekierki-Neurudnitz</h3></div>
			</a>
		</li>
		</ul>
	
		<hr />
	<div class="tags">
			<span><a href="http://www.propertydesign.pl/tag/szczecin,240.html">Szczecin</a> <a href="http://www.propertydesign.pl/rss/serwis_rss_240.xml" class="rss">RSS</a></span>
			<span><a href="http://www.propertydesign.pl/tag/budzet_obywatelski,711.html">budżet obywatelski</a> <a href="http://www.propertydesign.pl/rss/serwis_rss_711.xml" class="rss">RSS</a></span>
		</div>
		
		<h3 class="v2">DO POBRANIA</h3>
	<hr />
	<ul class="files">
			</ul>
	


	<div class="commentWrap" id="comments">
		<a class="button" href=""><i class="comm"></i> Skomentuj <small><span class="disqus-comment-count" data-disqus-url="http://www.propertydesign.pl/dossier/132/szczecinianie_wybrali_projekty_w_budzecie_obywatelskim,27164.html">(Brak komentarzy - Bądź pierwszy!)</span></small></a>
	</div>

	<div id="axComForm">
		<div id="disqus_thread"></div>
		<script type="text/javascript">
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		        var disqus_shortname = 'propertydesign';
		        var disqus_identifier = 27164;
		        var disqus_url = 'http://www.propertydesign.pl/dossier/132/szczecinianie_wybrali_projekty_w_budzecie_obywatelskim,27164.html';
		        //var disqus_developer = 1;//to be removed after testing period is over
		        var disqus_title = 'Szczecinianie wybrali projekty w budżecie obywatelskim';
		
		        /* * * DON'T EDIT BELOW THIS LINE * * */
				/* komentarze */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();

		        /* comments count */
		        (function () {
		        	var s = document.createElement('script'); s.async = true;
		        	s.type = 'text/javascript';
		        	s.src = '//' + disqus_shortname + '.disqus.com/count.js';
		        	(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		        }());
		    </script>
		    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		
	</div>


<br /><br />

																			</div>

			<div class="rightCol">
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);">Nowe</a>
		<a href="javascript:void(0);">Popularne</a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="list-1 scroll-pane">

							<li>
					<a href="http://www.propertydesign.pl/architektura/104/trzy_nowe_sportowe_obiekty_powstaja_w_gdyni,27183.html">
						<div class="date">
							<span class="space"></span>							<small>16:49</small>
						</div>
						<div class="desc">
							<h3><span>Trzy nowe sportowe obiekty powstają w Gdyni</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/design/185/mlodzi_plastycy_ozdobili_15_starych_krzesel_zostana_zlicytowane_na_wosp,27182.html">
						<div class="date">
							<span class="space"></span>							<small>16:31</small>
						</div>
						<div class="desc">
							<h3><span>Młodzi plastycy ozdobili 15 starych krzeseł; zostaną zlicytowane na WOŚP</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/design/185/trzydziesci_wystaw_w_muzeum_narodowym,27181.html">
						<div class="date">
							<span class="space"></span>							<small>16:03</small>
						</div>
						<div class="desc">
							<h3><span>Trzydzieści wystaw w Muzeum Narodowym</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/architektura/104/nowe_ekologiczne_oswietlenie_uliczne_w_sopocie,27180.html">
						<div class="date">
							<span class="space"></span>							<small>15:41</small>
						</div>
						<div class="desc">
							<h3><span>Nowe, ekologiczne oświetlenie uliczne w Sopocie</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/design/185/kazdy_nasz_projekt_jest_inny,27179.html">
						<div class="date">
							<span class="space"></span>							<small>15:17</small>
						</div>
						<div class="desc">
							<h3><span>Każdy nasz projekt jest inny</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/design/185/signify_stawia_na_zrownowazony_rozwoj,27178.html">
						<div class="date">
							<span class="space"></span>							<small>14:54</small>
						</div>
						<div class="desc">
							<h3><span>Signify stawia na zrównoważony rozwój</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/architektura/104/gorski_szlak_w_hotelowym_wydaniu_zagladamy_do_ibis_styles_nowy_targ,27177.html">
						<div class="date">
							<span class="space"></span>							<small>14:21</small>
						</div>
						<div class="desc">
							<h3><span>Górski szlak w hotelowym wydaniu. Zaglądamy do ibis Styles Nowy Targ</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/design/185/alior_bank_z_nowym_formatem_oddzialow_jest_komfortowo_cyfrowo_i_ekologicznie,27176.html">
						<div class="date">
							<span class="space"></span>							<small>13:40</small>
						</div>
						<div class="desc">
							<h3><span>Alior Bank z nowym formatem oddziałów. Jest komfortowo, cyfrowo i ekologicznie!</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/architektura/104/kamienica_dla_lodzian_i_dla_jerzykow,27175.html">
						<div class="date">
							<span class="space"></span>							<small>13:11</small>
						</div>
						<div class="desc">
							<h3><span>Kamienica dla łodzian i dla... jerzyków</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/architektura/104/w_centrum_katowic_rosnie_nowy_wiezowiec_ruszyly_prace_budowlane,27174.html">
						<div class="date">
							<span class="space"></span>							<small>12:37</small>
						</div>
						<div class="desc">
							<h3><span>W centrum Katowic rośnie nowy wieżowiec. Ruszyły prace budowlane</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/dossier/132/katarzyna_dzieciol_wsrod_laureatow_prestizowej_nagrody_good_design,27173.html">
						<div class="date">
							<span class="space"></span>							<small>12:07</small>
						</div>
						<div class="desc">
							<h3><span>Katarzyna Dzięcioł wśród laureatów prestiżowej nagrody Good Design</span></h3>
						</div>
					</a>
				</li>
					
			</ul>
		</div>

			<div class="one">
			<ul class="list-11 scroll-pane">
							<li>
					<a href="http://www.propertydesign.pl/design/185/najciekawsze_wnetrza_biurowe_minionego_roku,27091.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/09/16/100916_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Najciekawsze wnętrza biurowe minionego roku</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/design/185/jest_industrialnie_ale_i_klimatycznie_architekci_zaprosili_tez_nature_do_wnetrza,27059.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/08/39/100839_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Jest industrialnie, ale i klimatycznie. Architekci zaprosili też naturę do wnętrza</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/architektura/104/najlepsza_architektura_mieszkaniowa_na_slasku_poznaj_nominacje_housemarket_silesia_awards_2020,27109.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/09/49/100949_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Najlepsza architektura mieszkaniowa na Śląsku: poznaj nominacje Housemarket Silesia Awards 2020</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/wywiady/109/krystyna_i_ida_mikolajskie_o_projekcie_siedziby_swojej_pracowni,27129.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/09/85/100985_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Krystyna i Ida Mikołajskie o projekcie siedziby swojej pracowni</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/architektura/104/bryla_zainspirowana_logiem_cpn_niezwykly_projekt_spod_kreski_81_waw_pl,27078.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/08/63/100863_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Bryła zainspirowana logiem CPN. Niezwykły projekt spod kreski 81.waw.pl</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/design/185/inside_world_festival_of_interiors_zobacz_projekty_uznane_za_najlepsze_na_swiecie,27081.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/08/73/100873_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Inside World Festival of Interiors: zobacz projekty uznane za najlepsze na świecie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/design/185/top_wnetrzarskie_trendy_ktore_rozkochaja_nas_w_sobie_w_2020_roku,27148.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/10/08/101008_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>TOP: Wnętrzarskie trendy, które rozkochają nas w sobie w 2020 roku</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/wywiady/109/ikea_do_2030_r_bedziemy_biznesem_w_pelni_zrownowazonym,27072.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/08/56/100856_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>IKEA: Do 2030 r. będziemy biznesem w pełni zrównoważonym</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/architektura/104/ich_wystapienia_uswietnia_tegoroczna_edycje_4_design_days_2020_oto_goscie_specjalni_swieta_designu_i_architektury_w_katowicach,27157.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/10/19/101019_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Ich wystąpienia uświetnią tegoroczną edycję 4 Design Days 2020! Oto goście specjalni święta designu i architektury w Katowicach!</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/wyposazenie/139/wnetrza_classic_blue_inspiracje_w_kolorze_roku_2020,27107.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/09/30/100930_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Wnętrza Classic Blue. Inspiracje w kolorze roku 2020</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>
	
	</div>
</div>
				<br />
				<div class="ad rectangle">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.12.1.3'></div>
</div>

				<br />
				<h2 class="cat bordered"><a href="http://www.propertydesign.pl/ludzie_z_branzy/" title="Ludzie z branży architektonicznej">LUDZIE Z BRANŻY</a></h2>

<ul class="list-7">
	<li>
		<a href="http://www.propertydesign.pl/ludzie_z_branzy/bogdan_kulczynski,120.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/04/35/000435_r1_300.jpg" alt="Bogdan Kulczyński" />
			</div>
					<div class="desc">
				<h3>BOGDAN KULCZYŃSKI</h3>
				<p>Właściciel Kulczyński Architekt</p>
			</div>
		</a>
	</li>
	<li>
		<a href="http://www.propertydesign.pl/ludzie_z_branzy/krzysztof_zalewski,95.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/04/06/000406_r1_300.jpg" alt="Krzysztof Zalewski" />
			</div>
					<div class="desc">
				<h3>KRZYSZTOF ZALEWSKI</h3>
				<p>Właściciel, Architekt, Naukowiec Zalewski Architecture Group</p>
			</div>
		</a>
	</li>
	<li>
		<a href="http://www.propertydesign.pl/ludzie_z_branzy/jacek_krenz,121.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/04/37/000437_r1_300.jpg" alt="Jacek  Krenz" />
			</div>
					<div class="desc">
				<h3>JACEK  KRENZ</h3>
				<p>Architekt Autorska Pracownia Jacek Krenz</p>
			</div>
		</a>
	</li>
	<li>
		<a href="http://www.propertydesign.pl/ludzie_z_branzy/miroslaw_jednacz,122.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/04/38/000438_r1_300.jpg" alt="Mirosław Jednacz" />
			</div>
					<div class="desc">
				<h3>MIROSŁAW JEDNACZ</h3>
				<p>Założyciel  Jednacz Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="http://www.propertydesign.pl/ludzie_z_branzy/piotr_labowicz_sajkiewicz,123.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/04/40/000440_r1_300.jpg" alt=" Piotr  Łabowicz-Sajkiewicz " />
			</div>
					<div class="desc">
				<h3> PIOTR  ŁABOWICZ-SAJKIEWICZ </h3>
				<p>Generalny projektant  Perbo-Projekt</p>
			</div>
		</a>
	</li>
	<li>
		<a href="http://www.propertydesign.pl/ludzie_z_branzy/jerzy_szczepanik_dzikowski,131.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/04/52/000452_r1_300.jpg" alt="Jerzy Szczepanik-Dzikowski" />
			</div>
					<div class="desc">
				<h3>JERZY SZCZEPANIK-DZIKOWSKI</h3>
				<p>współzałożyciel i wspólnik JEMS Architekci</p>
			</div>
		</a>
	</li>
</ul>			</div>
		</div>
	</section>

	<footer id="footer">
	<div class="pageWidth">
		<ul>
			<li class="home"><a href="http://www.propertydesign.pl/"><img src="http://www.propertydesign.pl/images/icons/propertydesign-mini.png" alt="" /></a></li>
			<li><a href="http://www.propertydesign.pl/redakcja.html">REDAKCJA</a></li>
			<li><a href="http://www.propertydesign.pl/o_ptwp.html">O PTWP</a></li>
			<li><a href="http://www.propertydesign.pl/kontakt.html">KONTAKT</a></li>
			<li><a href="http://www.propertydesign.pl/regulamin.html">REGULAMIN</a></li>
			<li><a href="http://www.propertydesign.pl/polityka_prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
			<li><a href="http://www.propertydesign.pl/polityka_cookies.html">POLITYKA COOKIES</a></li>
			<li><a href="http://www.propertydesign.pl/reklama.html">REKLAMA</a></li>
			<li><a href="http://www.propertydesign.pl/partnerzy.html">PARTNERZY</a></li>
			<li><a href="http://www.propertydesign.pl/rss_info.html">RSS</a></li>
			<li><a href="http://www.propertydesign.pl/newsletter.html">NEWSLETTER</a></li>
		</ul>
	</div>
</footer>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="http://www.propertydesign.pl/images/icons/propertydesign.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertydesign.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>
	<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'bQ0wtEOpr9LsWtiK1vpk45RM.oiiiq7nOFpQpLzTFe..n7';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>



<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-13']);
	_gaq.push(['_setDomainName', 'propertydesign.pl']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


	<script type='text/javascript' charset='utf-8' src='http://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20705.12.1.1','');
bmone2n.addPosition('20705.12.1.3','');
bmone2n.addPosition('20705.12.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20705.12.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.12.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20705.12.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.12.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20705.12.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.12.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script><!-- ampd-framework:v3.03|uid:9d761d43b90ddf8c1388d645ffe94bc4_uri, fp_cached:no, fp_cache:disabled, rt:0,2513, mc:14 -->
</body>
</html>