<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
	<title>Włoska elegancja i wielokulturowe inspiracje. Meble outdoorowe projektu Paoli Navone - Wyposażenie</title>
			<meta property="og:title" content="Włoska elegancja i wielokulturowe inspiracje. Meble outdoorowe projektu Paoli Navone - Wyposażenie">
		<meta name="Description" content="Paola Navone, dyrektor artystyczny marki Gervasoni, to nazwisko stojące za designerskimi meblami włoskiej marki, którą charakteryzuje uniwersalny charakter i wielokulturowe inspiracje.">
	<meta property="og:description" content="Paola Navone, dyrektor artystyczny marki Gervasoni, to nazwisko stojące za designerskimi meblami włoskiej marki, którą charakteryzuje uniwersalny charakter i wielokulturowe inspiracje.">
	<meta name="google-site-verification" content="y95UkhKpwFeyf49PfIakaYgC5aG9kvA7-WreOk4l200" />
	<meta property="og:image" content="https://pliki.propertydesign.pl/i/10/50/69/105069_940.jpg">
	<meta name="robots" content="index,follow">
	<link rel="canonical" href="http://www.propertydesign.pl/wyposazenie/139/wloska_elegancja_i_wielokulturowe_inspiracje_meble_outdoorowe_projektu_paoli_navone,28248.html" />
	<meta property="og:url" content="http://www.propertydesign.pl/wyposazenie/139/wloska_elegancja_i_wielokulturowe_inspiracje_meble_outdoorowe_projektu_paoli_navone,28248.html">

	<link rel="Shortcut icon" href="http://www.propertydesign.pl/images/favicon.gif">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Lato:100,300,400,700|Noto+Serif:400,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="http://www.propertydesign.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="http://www.propertydesign.pl/css/style2015.css?v=138" />	<script src="http://www.propertydesign.pl/js/jquery2015.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="http://www.propertydesign.pl/js/common2015.js?v=22" type="text/javascript"></script>

	<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Najważniejsze informacje" href="http://www.propertydesign.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Centra Handlowe" href="http://www.propertydesign.pl/rss/architektura_centra_handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Biura" href="http://www.propertydesign.pl/rss/architektura_biura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Hotele" href="http://www.propertydesign.pl/rss/architektura_hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Przestrzeń Publiczna" href="http://www.propertydesign.pl/rss/architektura_przestrzen_publiczna.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura" href="http://www.propertydesign.pl/rss/dzial_architektura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Oko w oko" href="http://www.propertydesign.pl/rss/oko_w_oko.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - W obiektywie" href="http://www.propertydesign.pl/rss/w_obiektywie.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Konkursy i przetargi" href="http://www.propertydesign.pl/rss/konkursy_i_przetargi.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Dossier" href="http://www.propertydesign.pl/rss/dossier.xml" />
<script src="https://cdn.gravitec.net/sites/www-propertydesign-pl/client.js" async></script>
</head>
<body id="sub">
    		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar" class="cf">
	<div class="pageWidth cf">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="http://www.propertydesign.pl/kontakt.html">Kontakt z redakcją</a>
						<a href="http://www.propertydesign.pl/regulamin.html">Korzystanie z serwisu</a>
						<a href="http://www.propertydesign.pl/polityka_prywatnosci.html">Polityka prywatności</a>
						<a href="http://www.propertydesign.pl/polityka_cookies.html">Polityka cookies</a>
					</div>
				</li>

				<li class="cal">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Czwartek,&nbsp;19&nbsp;marca&nbsp;2020&nbsp;r.</a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide640"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li class="hide800"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide800"><a href="http://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide960"><a href="http://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide960"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide960"><a href="http://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li><a href="javascript:void(0);">więcej tematów <i class="sprite down"></i></a>
					<div class="sub">
																		<a href="http://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="http://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="http://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="http://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="http://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
							<li id="axaccount"><a href="https://konto.ptwp.pl/portal/propertydesign-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/propertydesign-rejestracja.html" rel="nofollow">Rejestracja</a></li>
						</ul>
		</div>
	</div>
</div>
	<div class="mobile">
	<a href="javascript:void();" class="menu"><img src="/images/icons/menu.png" alt="" /></a>
	<a href="/" class="logo"><img src="/images/icons/propertydesign.png" alt="" /></a>
	<a href="javascript:void();" class="search"><img src="/images/icons/lupa2.png" alt="" /></a>
</div>
	<section class="section bgWhite800">
		<div class="pageWidth innerAll2x acenter box-13 va-middle">
			<div class="ad billboard">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.13.1.1'></div>
</div>

						<div class="partnerWrap"><div class="partner v5"> 	<small>PARTNERZY PORTALU</small>
		<a class="el1" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/ForboPartner|pdesign10012020.xml?https://www.forbo.com/flooring/pl-pl/" title="Partner portalu - Forbo Flooring Systems"><img class="center" src="http://www.propertydesign.pl/images/partners/forbo-white.png" alt="Forbo" width="110" /></a>
		<a style="float:none;margin:auto" class="el2" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/NewmorPartner|pdesign29102019.xml?https://www.newmor.pl/" title="Partner portalu"><img class="center" src="http://www.propertydesign.pl/images/partners/newmor2.png" alt="" width="65" /></a>
</div>

</div>
					</div>
	</section>

	<nav id="nav" class="v2">
	<div class="pageWidth">
		<div class="progress">
			<span></span>
		</div>
		<ul class="menu">
			<li class="close"><a href=""><img src="http://www.propertydesign.pl/images/icons/close.png" alt="" /></a></li>
			<li class="home"><h1><a href="http://www.propertydesign.pl/"><img src="http://www.propertydesign.pl/images/icons/propertydesign.png" alt="PropertyDesign - portal architekta: projekty, trendy, realizacje" /></a></h1></li>

							<li class="bgOrange2 hasSub">
				<a href="http://www.propertydesign.pl/architektura/104/">ARCHITEKTURA</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="http://www.propertydesign.pl/architektura/centra_handlowe/105/">CENTRA HANDLOWE</a></li>
													<li><a href="http://www.propertydesign.pl/architektura/biura/106/">BIURA</a></li>
													<li><a href="http://www.propertydesign.pl/architektura/hotele/107/">HOTELE</a></li>
													<li><a href="http://www.propertydesign.pl/architektura/przestrzen_publiczna/177/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="http://www.propertydesign.pl/architektura/104/przetarg_na_pierwszy_parking_typu_park_and_ride_w_bialymstoku,28255.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/44/17/104417_r0_300.jpg" alt="Przetarg na pierwszy parking typu park and ride w Białymstoku" title="Władze Białegostoku ogłosiły przetarg na pierwszy w mieście parking typu park and ride, fot. Unsplash" /></div>
								<div class="desc"><h3>Przetarg na pierwszy parking typu park and ride w Białymstoku</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/architektura/104/ponad_46_mln_zl_na_rozwoj_turystyki_w_bieszczadach,28254.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/50/87/105087_r0_300.jpg" alt="Ponad 46 mln zł na rozwój turystyki w Bieszczadach" title="Rozbudowa hoteli i pensjonatów, budowa stacji ładowania pojazdów elektronicznych m.in. te inwestycje zostaną zrealizowane w ramach 42 projektów realizowanych na terenie bieszczadzkich gmin, fot. Marek Piwnicki / Unsplash" /></div>
								<div class="desc"><h3>Ponad 46 mln zł na rozwój turystyki w Bieszczadach</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/architektura/104/forma_z_azurowej_skory_czyli_intrygujaca_fasada_budynku_w_krakowie,28249.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/50/71/105071_r0_300.jpg" alt="Forma z ażurowej &quot;skóry&quot;, czyli intrygująca fasada budynku w Krakowie" title="Budynek Mogilska Tower w Krakowie. Proj. B2 Studio. Fot. Materiały prasowe" /></div>
								<div class="desc"><h3>Forma z ażurowej "skóry", czyli intrygująca fasada budynku w Krakowie</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/architektura/104/szesc_firm_chce_wyremontowac_ulice_w_szczecinie,28246.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/49/13/104913_r0_300.jpg" alt="Sześć firm chce wyremontować ulicę w Szczecinie" title="Fot. Silvia Brazzoduro / Unsplash" /></div>
								<div class="desc"><h3>Sześć firm chce wyremontować ulicę w Szczecinie</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange3 hasSub">
				<a href="http://www.propertydesign.pl/design/185/">DESIGN</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="http://www.propertydesign.pl/design/wnetrza/186/">WNĘTRZA</a></li>
													<li><a href="http://www.propertydesign.pl/design/przedmioty/187/">PRZEDMIOTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="http://www.propertydesign.pl/design/185/jak_wydobyc_potencjal_z_hotelu,28258.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/07/40/85/074085_r0_300.jpg" alt="Jak wydobyć potencjał z hotelu?" title="fot. Unsplash" /></div>
								<div class="desc"><h3>Jak wydobyć potencjał z hotelu?</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/design/185/w_dobie_home_office_jak_optymalnie_urzadzic_miejsce_do_pracy,28256.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/50/88/105088_r0_300.jpg" alt="W dobie home office. Jak optymalnie urządzić miejsce do pracy?" title="W dobie koronowirusa rządzi dziś home office. Zaś właściwa organizacja miejsca do pracy przekłada się nie tylko na efektywność realizowanych zadań, ale także wpływa korzystnie na nasze zdrowie psychiczne i fizyczne. Jak urządzić domowe biuro, aby było funkcjonalne i komfortowe?, fot. mat. Salony Agata" /></div>
								<div class="desc"><h3>W dobie home office. Jak optymalnie urządzić miejsce do pracy?</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/design/185/domowe_biuro_urzadzamy_przestrzen_do_pracy_zdalnej,28244.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/48/50/104850_r0_300.jpg" alt="Domowe biuro: urządzamy przestrzeń do pracy zdalnej" title="Fot. Mat. prasowe marki Paged" /></div>
								<div class="desc"><h3>Domowe biuro: urządzamy przestrzeń do pracy zdalnej</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/design/185/open_space_jak_zwiekszyc_komfort_pracy,28241.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/50/54/105054_r0_300.jpg" alt="Open space: jak zwiększyć komfort pracy?" title="Dobra akustyka to kluczowy element zapewnienia komfortu do pracy w przestrzeniach typu open space. fot. Mat. prasowe" /></div>
								<div class="desc"><h3>Open space: jak zwiększyć komfort pracy?</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange4 hasSub">
				<a href="http://www.propertydesign.pl/wywiady/109/">WYWIADY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="http://www.propertydesign.pl/wywiady/dostawcy/114/">DOSTAWCY</a></li>
													<li><a href="http://www.propertydesign.pl/wywiady/architekci/110/">ARCHITEKCI</a></li>
													<li><a href="http://www.propertydesign.pl/wywiady/samorzadowcy/111/">SAMORZĄDOWCY</a></li>
													<li><a href="http://www.propertydesign.pl/wywiady/inwestorzy/112/">INWESTORZY</a></li>
													<li><a href="http://www.propertydesign.pl/wywiady/wykonawcy/113/">WYKONAWCY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="http://www.propertydesign.pl/wywiady/109/alior_bank_z_nowym_formatem_oddzialu_projektu_roberta_majkuta,28257.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/50/91/105091_r0_300.jpg" alt="Robert Majkut dla Alior Bank: Projektowanie standardu dla sieci liczonej setkami wdrożeń niesie specyficzne wymagania" title="Placówka detaliczna Alior Banku. Projekt: Robert Majkut Design. Wykładziny: Ege Carpets, dystrybutor Carpet Studio, fot. mat. prasowe" /></div>
								<div class="desc"><h3>Robert Majkut dla Alior Bank: Projektowanie standardu dla sieci liczonej...</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/wywiady/109/szymon_wojciechowski_o_tym_jak_pracuja_architekci_w_czasie_pandemii_oraz_jak_rzad_moze_wesprzec_te_branze,28252.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/50/74/105074_r0_300.jpg" alt="Szymon Wojciechowski o tym, jak pracują architekci w czasie pandemii oraz jak rząd może wesprzeć tę branżę" title="Choć APA Wojciechowski obecnie nie odczuwa jeszcze skutków kryzysu, koronawirus bez wątpienia wpłynie na przyszłość branży architektonicznej. - Jest jeszcze za wcześnie, żeby przewidzieć szczegóły, ale na pewno będzie duże zamieszanie. Ucierpi branża turystyczna, hotelarska czy centra handlowe, nie wiemy jak to się przełoży na architekturę. Może być tak, że będzie to długi dół, a może być tak, że szybko się odbijemy - tłumaczy Szymon Wojciechowski, prezes zarządu APA Wojciechowski, fot. PTWP" /></div>
								<div class="desc"><h3>Szymon Wojciechowski o tym, jak pracują architekci w czasie pandemii...</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/wywiady/109/lukasz_derlacki_ars_retail_design_praca_nad_projektami_toczy_sie_dalej,28242.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/50/60/105060_r0_300.jpg" alt="Rynek projektowy w cieniu koronawirusa" title="Łukasz Derlacki, CEO ARS Retail Design ze wspólniczką Katarzyną Kasiak, dyrektorem operacyjnym, ARS Retial Design" /></div>
								<div class="desc"><h3>Rynek projektowy w cieniu koronawirusa</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/wywiady/109/marta_sekulska_wronska_wxca_kryzys_to_impuls_do_zmian,28250.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/50/73/105073_r0_300.jpg" alt="Marta Sękulska-Wrońska, WXCA: Kryzys to impuls do zmian" title="Marta Sękulska-Wrońska, architekt IARP, partner WXCA, prezes Oddziału Warszawskiego SARP, fot. mat. arch." /></div>
								<div class="desc"><h3>Marta Sękulska-Wrońska, WXCA: Kryzys to impuls do zmian</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange5 hasSub">
				<a href="http://www.propertydesign.pl/dossier/132/">DOSSIER</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="http://www.propertydesign.pl/dossier/architekci/133/">ARCHITEKCI</a></li>
													<li><a href="http://www.propertydesign.pl/dossier/wykonawcy/134/">WYKONAWCY</a></li>
													<li><a href="http://www.propertydesign.pl/dossier/dostawcy/135/">DOSTAWCY</a></li>
													<li><a href="http://www.propertydesign.pl/dossier/ludzie/136/">LUDZIE</a></li>
													<li><a href="http://www.propertydesign.pl/dossier/firmy/137/">FIRMY</a></li>
													<li><a href="http://www.propertydesign.pl/dossier/projekty/138/">PROJEKTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="http://www.propertydesign.pl/dossier/132/czerwone_serce_na_elewacji_symbolizuje_wsparcie_dla_walki_z_koronawirusem,28247.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/50/62/105062_r0_300.jpg" alt="Czerwone serce na elewacji symbolizuje wsparcie dla walki z koronawirusem"  /></div>
								<div class="desc"><h3>Czerwone serce na elewacji symbolizuje wsparcie dla walki z koronawirusem</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/dossier/132/duze_zainteresowanie_programami_moj_prad_i_czyste_powietrze_pomimo_epidemii,28240.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/09/73/64/097364_r0_300.jpg" alt="Duże zainteresowanie programami &quot;Mój Prąd&quot; i &quot;Czyste Powietrze&quot; pomimo epidemii" title="Fot. Unsplash" /></div>
								<div class="desc"><h3>Duże zainteresowanie programami "Mój Prąd" i "Czyste Powietrze" pomimo...</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/dossier/132/forum_branzy_lazienkowej_i_kuchennej_w_nowym_terminie,28220.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/50/10/105010_r0_300.jpg" alt="Forum Branży Łazienkowej i Kuchennej w nowym terminie"  /></div>
								<div class="desc"><h3>Forum Branży Łazienkowej i Kuchennej w nowym terminie</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/dossier/132/berlin_design_week_i_uroczyste_wreczenie_if_design_awards_odwolane,28219.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/50/09/105009_r0_300.jpg" alt="Berlin Design Week i uroczyste wręczenie iF Design Awards odwołane" title="Siedziba iF w Hanowerze. Fot. Mat. prasowe" /></div>
								<div class="desc"><h3>Berlin Design Week i uroczyste wręczenie iF Design Awards odwołane</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange6 hasSub">
				<a href="http://www.propertydesign.pl/konkursy/126/">KONKURSY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="http://www.propertydesign.pl/konkursy/centra_handlowe/127/">CENTRA HANDLOWE</a></li>
													<li><a href="http://www.propertydesign.pl/konkursy/biura/128/">BIURA</a></li>
													<li><a href="http://www.propertydesign.pl/konkursy/hotele/129/">HOTELE</a></li>
													<li><a href="http://www.propertydesign.pl/konkursy/przestrzen_publiczna/130/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="http://www.propertydesign.pl/konkursy/126/konkurs_grant_of_colour_zmiany_w_regulaminie,28251.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/30/31/103031_r0_300.jpg" alt="Konkurs Grant of Colour - zmiany w regulaminie" title="Trwa konkurs Grant of Colour, fot. materiały prasowe" /></div>
								<div class="desc"><h3>Konkurs Grant of Colour - zmiany w regulaminie</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/konkursy/126/znamy_zwyciezce_konkursu_roca_master_design_challenge_przyznano_takze_dodatkowe_nagrody,28229.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/50/19/105019_r0_300.jpg" alt="Znamy zwycięzcę konkursu Roca Master Design Challenge. Przyznano także dodatkowe nagrody" title="Znamy zwycięzcę konkursu Roca Master Design Challenge, fot. mat. Roca" /></div>
								<div class="desc"><h3>Znamy zwycięzcę konkursu Roca Master Design Challenge. Przyznano także...</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/konkursy/126/wyniki_konkursow_fundacji_im_stefana_kurylowicza_tylko_online,28201.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/49/51/104951_r0_300.jpg" alt="Wyniki konkursów Fundacji im. Stefana Kuryłowicza tylko online" title="Fot. Simone Hutsch" /></div>
								<div class="desc"><h3>Wyniki konkursów Fundacji im. Stefana Kuryłowicza tylko online</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/konkursy/126/najlepszy_pomysl_na_plac_trojkatny_na_przedmiesciu_olawskim_konkurs_rozstrzygniety,28183.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/48/71/104871_r0_300.jpg" alt="Najlepszy pomysł na plac trójkątny na Przedmieściu Oławskim. Konkurs rozstrzygnięty" title="I nagroda w wysokości 12 000 zł trafiła za koncepcję opracowaną przez Martę Dąbrowskę i Annę Okoń, fot. SARP Wrocław" /></div>
								<div class="desc"><h3>Najlepszy pomysł na plac trójkątny na Przedmieściu Oławskim. Konkurs...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
					
			<li class="bgOrange7 hasSub v2">
				<a href="http://www.propertydesign.pl/wyposazenie/139/">WYPOSAŻENIE</a>

				<div class="sub">
					<ul class="list-8">
											<li><a href="http://www.propertydesign.pl/wyposazenie/meble/147/">MEBLE</a></li>
											<li><a href="http://www.propertydesign.pl/wyposazenie/oswietlenie/148/">OŚWIETLENIE</a></li>
											<li><a href="http://www.propertydesign.pl/wyposazenie/aranzacja_wnetrz/150/">ARANŻACJA WNĘTRZ</a></li>
											<li><a href="http://www.propertydesign.pl/wyposazenie/materialy_budowlane/188/">MATERIAŁY BUDOWLANE</a></li>
											<li><a href="http://www.propertydesign.pl/wyposazenie/technologie/190/">TECHNOLOGIE</a></li>
										</ul>
				</div>
			</li>

			<li class="bgOrange10 hasSub">
				<a href="">NASZE EVENTY</a>

				<div class="sub">
					<ul class="list-10">
						<li>
														<a href="http://www.propertydesign.pl/tag/4_design_days,10486.html">
								<div class="img">
									<img src="http://www.propertydesign.pl/images/eventy/4dd.png" alt="4 Design Days" width="123" />
								</div>
								<p>Wydarzenie rynku nieruchomości, architektury, wnętrz i wzornictwa. Najwięksi architekci i projektanci, producenci i deweloperzy dyskutują o tym, co inspiruje i kreuje światowe trendy w architekturze i designie.</p>
							</a>
						</li>
						<li>
							<a href="http://www.forumdobregodesignu.pl/" rel="external nofollow">
								<div class="img acenter">
									<img src="http://www.propertydesign.pl/images/eventy/fdd.png" alt="Forum Dobrego Designu" />
								</div>
								<p>Przyszłość designu w ocenie architektów, projektantów wnętrz i designerów. Liczne debaty, dyskusje i rozmowy o designie oraz wyjątkowy konkurs Dobry Design. Najlepsze miejsce, aby zaprezentować swoją markę.</p>
							</a>
						</li>
						<li>
							<a href="http://www.sdr2017.pl/" rel="external nofollow">
								<div class="img acenter">
									<img src="http://www.propertydesign.pl/images/eventy/sdr.png" alt="Studio Dobrych Rozwiązań"/>
								</div>
								<p>Cykl spotkań, organizowanych w różnych miastach Polski, adresowanych do architektów i projektantów wnętrz. Trendy, wskazówki, nowe produkty, najlepsze realizacje, praktyczne rozwiązania.</p>
							</a>
						</li>
						<li>
							<a href="http://www.4dd.pl/2019/pl/property-design-awards-2019/266/" rel="external">
								<div class="img">
									<img src="http://www.propertydesign.pl/images/eventy/pda.png" alt="Property Design Awards" width="141" />
								</div>
								<p>Nagrody dedykowane deweloperom nieruchomości komercyjnych oraz twórcom projektów publicznych, tworzonych z dbałością o najmniejszy detal i z poszanowaniem tradycji miejsca, w którym powstają.</p>
							</a>
						</li>
					</ul>
				</div>
			</li>

			<li class="search bgOrange8"><a href=""><img src="http://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></a></li>
		</ul>
	</div>
</nav>
<div class="searchScreen">
	<a href="#" class="close">&times;</a>

	<div class="body">
		<div class="content">
			<h4>Szukaj w serwisie</h4>
			<form action="http://www.propertydesign.pl/szukaj/" method="get">
				<input type="search" name="q" value="" id="q" />
				<button type="submit">SZUKAJ <img src="http://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></button>
			</form>
		</div>
	</div>
</div>

	<section class="section page">
		<div class="pageWidth">
			<div class="artHeader">
	<h1>Włoska elegancja i wielokulturowe inspiracje. Meble outdoorowe projektu Paoli Navone</h1>
	<ul class="meta">
				<li class="author">Autor: <strong>PropertyDesign.pl</strong></li>		<li>18 mar 2020 12:33</li>	</ul>

			<div class="mainImg">
			<img src="https://pliki.propertydesign.pl/i/10/50/69/105069_r0_1140.jpg" alt="Włoska elegancja i wielokulturowe inspiracje. Meble outdoorowe projektu Paoli Navone"  title="Meble outdoorowe Gervasoni. Fot. Mat. prasowe Mood Works"/>
			<div class="desc"><small>Meble outdoorowe Gervasoni. Fot. Mat. prasowe Mood Works</small></div>
			<a class="left" href="http://www.propertydesign.pl/wyposazenie/139/wloska_elegancja_i_wielokulturowe_inspiracje_meble_outdoorowe_projektu_paoli_navone,28248-105068.html"></a>			<a class="right" href="http://www.propertydesign.pl/wyposazenie/139/wloska_elegancja_i_wielokulturowe_inspiracje_meble_outdoorowe_projektu_paoli_navone,28248-105063.html"></a>		</div>
				<div class="thumbs flmc-scroller">
			<div class="wrapper">
				<div class="scroller">
										<div class="one">
						<a href="http://www.propertydesign.pl/wyposazenie/139/wloska_elegancja_i_wielokulturowe_inspiracje_meble_outdoorowe_projektu_paoli_navone,28248-105063.html" title="Meble outdoorowe Gervasoni. Fot. Mat. prasowe Mood Works"><img src="https://pliki.propertydesign.pl/i/10/50/63/105063_r0_300.jpg" alt="Włoska elegancja i wielokulturowe inspiracje. Meble outdoorowe projektu Paoli Navone" /></a>
					</div>
										<div class="one">
						<a href="http://www.propertydesign.pl/wyposazenie/139/wloska_elegancja_i_wielokulturowe_inspiracje_meble_outdoorowe_projektu_paoli_navone,28248-105064.html" title="Meble outdoorowe Gervasoni. Fot. Mat. prasowe Mood Works"><img src="https://pliki.propertydesign.pl/i/10/50/64/105064_r0_300.jpg" alt="Włoska elegancja i wielokulturowe inspiracje. Meble outdoorowe projektu Paoli Navone" /></a>
					</div>
										<div class="one">
						<a href="http://www.propertydesign.pl/wyposazenie/139/wloska_elegancja_i_wielokulturowe_inspiracje_meble_outdoorowe_projektu_paoli_navone,28248-105065.html" title="Meble outdoorowe Gervasoni. Fot. Mat. prasowe Mood Works"><img src="https://pliki.propertydesign.pl/i/10/50/65/105065_r0_300.jpg" alt="Włoska elegancja i wielokulturowe inspiracje. Meble outdoorowe projektu Paoli Navone" /></a>
					</div>
										<div class="one">
						<a href="http://www.propertydesign.pl/wyposazenie/139/wloska_elegancja_i_wielokulturowe_inspiracje_meble_outdoorowe_projektu_paoli_navone,28248-105066.html" title="Meble outdoorowe Gervasoni. Fot. Mat. prasowe Mood Works"><img src="https://pliki.propertydesign.pl/i/10/50/66/105066_r0_300.jpg" alt="Włoska elegancja i wielokulturowe inspiracje. Meble outdoorowe projektu Paoli Navone" /></a>
					</div>
										<div class="one">
						<a href="http://www.propertydesign.pl/wyposazenie/139/wloska_elegancja_i_wielokulturowe_inspiracje_meble_outdoorowe_projektu_paoli_navone,28248-105067.html" title="Meble outdoorowe Gervasoni. Fot. Mat. prasowe Mood Works"><img src="https://pliki.propertydesign.pl/i/10/50/67/105067_r0_300.jpg" alt="Włoska elegancja i wielokulturowe inspiracje. Meble outdoorowe projektu Paoli Navone" /></a>
					</div>
										<div class="one">
						<a href="http://www.propertydesign.pl/wyposazenie/139/wloska_elegancja_i_wielokulturowe_inspiracje_meble_outdoorowe_projektu_paoli_navone,28248-105068.html" title="Meble outdoorowe Gervasoni. Fot. Mat. prasowe Mood Works"><img src="https://pliki.propertydesign.pl/i/10/50/68/105068_r0_300.jpg" alt="Włoska elegancja i wielokulturowe inspiracje. Meble outdoorowe projektu Paoli Navone" /></a>
					</div>
									</div>
			</div>

					</div>

			
			<script src="/js/jquery.easing.1.3.js"></script>
			</div>

			<div class="leftCol">
				<ul class="social">
	<li class="left">
		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.propertydesign.pl%2Fwyposazenie%2F139%2Fwloska_elegancja_i_wielokulturowe_inspiracje_meble_outdoorowe_projektu_paoli_navone%2C28248.html" rel="external nofollow">
				<span class="text"><img src="http://www.propertydesign.pl/images/icons/supersocial/fb.png" alt="" /> Udostępnij</span>
			</a>
			<a class="tw" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.propertydesign.pl%2Fwyposazenie%2F139%2Fwloska_elegancja_i_wielokulturowe_inspiracje_meble_outdoorowe_projektu_paoli_navone%2C28248.html&original_referer=http%3A%2F%2Fwww.propertydesign.pl%2Fwyposazenie%2F139%2Fwloska_elegancja_i_wielokulturowe_inspiracje_meble_outdoorowe_projektu_paoli_navone%2C28248.html&text=W%C5%82oska+elegancja+i+wielokulturowe+inspiracje.+Meble+outdoorowe+projektu+Paoli+Navone" rel="external nofollow"><img src="http://www.propertydesign.pl/images/icons/supersocial/tw.png" alt="" /></a>
			<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.propertydesign.pl%2Fwyposazenie%2F139%2Fwloska_elegancja_i_wielokulturowe_inspiracje_meble_outdoorowe_projektu_paoli_navone%2C28248.html" target="_blank" rel="external nofollow"><img src="http://www.propertydesign.pl/images/icons/supersocial/in.png" alt="" /></a>
			<a class="mail" href="mailto:?subject=Polecam tekst z portalu propertydesign.pl&amp;body=Polecam tekst pod adresem: mailto:?subject=Polecam tekst z Portalu Property Design&amp;body=Polecam tekst pod adresem: http://www.propertydesign.pl/wyposazenie/139/wloska_elegancja_i_wielokulturowe_inspiracje_meble_outdoorowe_projektu_paoli_navone,28248.html" rel="external nofollow"><img src="http://www.propertydesign.pl/images/icons/supersocial/mail.png" alt="" /></a>
			<a class="comment" href="#comments" rel="external nofollow"><img src="http://www.propertydesign.pl/images/icons/supersocial/comment.png" alt="" /></a>
		</div>
	</li>

	<li class="right">
		<a class="print" href="http://www.propertydesign.pl/wyposazenie/139/wloska_elegancja_i_wielokulturowe_inspiracje_meble_outdoorowe_projektu_paoli_navone,28248,drukuj.html" rel="external nofollow">
			<span class="text"><img src="http://www.propertydesign.pl/images/www/print.png" alt="" /> Drukuj</span>
		</a>
	</li>
</ul>
<div class="article">
	<p class="lead">Paola Navone, dyrektor artystyczny marki Gervasoni, to nazwisko stojące za designerskimi meblami włoskiej marki, którą charakteryzuje uniwersalny charakter i wielokulturowe inspiracje.</p>
			<div class="acenter">
			<!--belka-->
<div class="ad belka">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.13.1.2'></div>
</div>

		</div>
		<br />
	
						<p>Kolekcje mebli Gervasoni pełne są wielokulturowych cytatów i inspiracji. W ten sposób zaprojektowana jest również kolekcja mebli ogrodowych włoskiej marki. Chociaż warto podkreślić, że firma często nie trzyma się sztywnego podziału przeznaczenia swoich modeli. W wielu wypadkach mają one uniwersalny charakter, czego wyrazem jest linia InOut.</p>
<p>Wszystkie meble marki to dzieło <strong>Paoli Navone</strong>, która pełni w niej funkcję dyrektora artystycznego. Wyrazisty styl sprawia, że modele są rozpoznawalne na pierwszy rzut oka i nikogo nie pozostawiają obojętnymi. Ten szczególny artystyczny sznyt znajdziemy również w kilku kolekcjach zewnętrznych. Dzięki temu meble z różnych linii ogrodowych można ze sobą miksować, tworząc jedyne w swoim rodzaju miejsca wypoczynku na zewnątrz.</p>
<p>- W kolekcji ogrodowej Gervasoni znajdziemy wszystko, co zmysły człowieka lubią najbardziej! Naturalne materiały jak drewno, len i bawełnę. Każde z nich inaczej rozgrzewa się w słońcu, by oddać łagodne promieniowanie skórze użytkownika. Miłe dla oka kształty sof i leżanek z baldachimami oraz kolorystykę w odcieniach beżu, szarości z niebieskimi akcentami– komentuje <strong>architekt Karina Snuszka z pracowni MoodWorks.</strong></p>
<p>Egzotyczne propozycje przeplatają się tu z elementami wyrafinowanej elegancji, a wspomnienia śródziemnomorskich podróży spotykają się z umiłowaniem klasycznych form. Ulotność i solidność, tradycja i artyzm nowoczesnego designu – w kolekcjach Gervasoni jest wszystko. Tradycyjne materiały jak drewno tekowe, ceramika, metal czy marmur łączą się z nowoczesnymi tkaninami, powietrze łączy się ze słońcem, a człowiek… stapia się z meblem. Meble dostępne są w Showroomie MOOD</p>
						
		<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.propertydesign.pl/wyposazenie/139/wloska_elegancja_i_wielokulturowe_inspiracje_meble_outdoorowe_projektu_paoli_navone,28248.html" rel="external" class="fb-big-button">
		<img src="http://www.propertydesign.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
	</a>
				</div>


	
		<br />
	<br />
	<h2 class="cat bordered thin">Rekomendowane dla Ciebie</h2>
	<ul class="list-6">
			<li>
			<a href="http://www.propertydesign.pl/design/185/kultowa_kolekcja_mebli_paoli_navone_w_nowych_kolorach,22498.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/08/68/26/086826_r2_300.jpg" alt="Kultowa kolekcja mebli Paoli Navone w nowych kolorach" /></div>
				<div class="desc"><h3>Kultowa kolekcja mebli Paoli Navone w nowych kolorach</h3></div>
			</a>
		</li>
			<li>
			<a href="http://www.propertydesign.pl/design/185/design_jest_kobieta_czyli_projekty_paoli_navone,20387.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/07/88/83/078883_r2_300.jpg" alt="Design jest kobietą, czyli projekty Paoli Navone   " /></div>
				<div class="desc"><h3>Design jest kobietą, czyli projekty Paoli Navone   </h3></div>
			</a>
		</li>
			<li>
			<a href="http://www.propertydesign.pl/design/185/gdy_paole_navone_zainspiruje_sie_wielokulturowoscia,20174.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/07/80/58/078058_r2_300.jpg" alt="Gdy Paole Navone zainspiruje się wielokulturowością " /></div>
				<div class="desc"><h3>Gdy Paole Navone zainspiruje się wielokulturowością </h3></div>
			</a>
		</li>
		</ul>
	
		<hr />
	<div class="tags">
			<span><a href="http://www.propertydesign.pl/tag/paola_navone,14233.html">Paola Navone</a> <a href="http://www.propertydesign.pl/rss/serwis_rss_14233.xml" class="rss">RSS</a></span>
			<span><a href="http://www.propertydesign.pl/tag/meble_outdoorowe,17749.html">meble outdoorowe</a> <a href="http://www.propertydesign.pl/rss/serwis_rss_17749.xml" class="rss">RSS</a></span>
		</div>
		
		<h3 class="v2">DO POBRANIA</h3>
	<hr />
	<ul class="files">
			</ul>
	


	<div class="commentWrap" id="comments">
		<a class="button" href=""><i class="comm"></i> Skomentuj <small><span class="disqus-comment-count" data-disqus-url="http://www.propertydesign.pl/wyposazenie/139/wloska_elegancja_i_wielokulturowe_inspiracje_meble_outdoorowe_projektu_paoli_navone,28248.html">(Brak komentarzy - Bądź pierwszy!)</span></small></a>
	</div>

	<div id="axComForm">
		<div id="disqus_thread"></div>
		<script type="text/javascript">
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		        var disqus_shortname = 'propertydesign';
		        var disqus_identifier = 28248;
		        var disqus_url = 'http://www.propertydesign.pl/wyposazenie/139/wloska_elegancja_i_wielokulturowe_inspiracje_meble_outdoorowe_projektu_paoli_navone,28248.html';
		        //var disqus_developer = 1;//to be removed after testing period is over
		        var disqus_title = 'Włoska elegancja i wielokulturowe inspiracje. Meble outdoorowe projektu Paoli Navone';
		
		        /* * * DON'T EDIT BELOW THIS LINE * * */
				/* komentarze */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();

		        /* comments count */
		        (function () {
		        	var s = document.createElement('script'); s.async = true;
		        	s.type = 'text/javascript';
		        	s.src = '//' + disqus_shortname + '.disqus.com/count.js';
		        	(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		        }());
		    </script>
		    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		
	</div>


<br /><br />

																			</div>

			<div class="rightCol">
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);">Nowe</a>
		<a href="javascript:void(0);">Popularne</a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="list-1 scroll-pane">

							<li>
					<a href="http://www.propertydesign.pl/design/185/jak_wydobyc_potencjal_z_hotelu,28258.html">
						<div class="date">
							<span>ŚR</span>							<small>16:50</small>
						</div>
						<div class="desc">
							<h3><span>Jak wydobyć potencjał z hotelu?</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/wywiady/109/alior_bank_z_nowym_formatem_oddzialu_projektu_roberta_majkuta,28257.html">
						<div class="date">
							<span>ŚR</span>							<small>16:08</small>
						</div>
						<div class="desc">
							<h3><span>Robert Majkut dla Alior Bank: Projektowanie standardu dla sieci liczonej setkami wdrożeń niesie specyficzne wymagania</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/design/185/w_dobie_home_office_jak_optymalnie_urzadzic_miejsce_do_pracy,28256.html">
						<div class="date">
							<span>ŚR</span>							<small>15:34</small>
						</div>
						<div class="desc">
							<h3><span>W dobie home office. Jak optymalnie urządzić miejsce do pracy?</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/architektura/104/przetarg_na_pierwszy_parking_typu_park_and_ride_w_bialymstoku,28255.html">
						<div class="date">
							<span>ŚR</span>							<small>15:15</small>
						</div>
						<div class="desc">
							<h3><span>Przetarg na pierwszy parking typu park and ride w Białymstoku</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/wywiady/109/szymon_wojciechowski_o_tym_jak_pracuja_architekci_w_czasie_pandemii_oraz_jak_rzad_moze_wesprzec_te_branze,28252.html">
						<div class="date">
							<span>ŚR</span>							<small>15:04</small>
						</div>
						<div class="desc">
							<h3><span>Szymon Wojciechowski o tym, jak pracują architekci w czasie pandemii oraz jak rząd może wesprzeć tę branżę</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/architektura/104/ponad_46_mln_zl_na_rozwoj_turystyki_w_bieszczadach,28254.html">
						<div class="date">
							<span>ŚR</span>							<small>14:49</small>
						</div>
						<div class="desc">
							<h3><span>Ponad 46 mln zł na rozwój turystyki w Bieszczadach</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/design/185/krakowskie_bistro_i_kreatywny_recykling_ten_projekt_pozytywnie_zaskakuje,28253.html">
						<div class="date">
							<span>ŚR</span>							<small>14:14</small>
						</div>
						<div class="desc">
							<h3><span>Krakowskie bistro i kreatywny recykling. Ten projekt pozytywnie zaskakuje!</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/konkursy/126/konkurs_grant_of_colour_zmiany_w_regulaminie,28251.html">
						<div class="date">
							<span>ŚR</span>							<small>13:38</small>
						</div>
						<div class="desc">
							<h3><span>Konkurs Grant of Colour - zmiany w regulaminie</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/wywiady/109/lukasz_derlacki_ars_retail_design_praca_nad_projektami_toczy_sie_dalej,28242.html">
						<div class="date">
							<span>ŚR</span>							<small>13:15</small>
						</div>
						<div class="desc">
							<h3><span>Rynek projektowy w cieniu koronawirusa</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/wywiady/109/marta_sekulska_wronska_wxca_kryzys_to_impuls_do_zmian,28250.html">
						<div class="date">
							<span>ŚR</span>							<small>13:10</small>
						</div>
						<div class="desc">
							<h3><span>Marta Sękulska-Wrońska, WXCA: Kryzys to impuls do zmian</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/architektura/104/forma_z_azurowej_skory_czyli_intrygujaca_fasada_budynku_w_krakowie,28249.html">
						<div class="date">
							<span>ŚR</span>							<small>12:56</small>
						</div>
						<div class="desc">
							<h3><span>Forma z ażurowej "skóry", czyli intrygująca fasada budynku w Krakowie</span></h3>
						</div>
					</a>
				</li>
					
			</ul>
		</div>

			<div class="one">
			<ul class="list-11 scroll-pane">
							<li>
					<a href="http://www.propertydesign.pl/architektura/104/janusz_palikot_wybral_architektow_wiemy_jak_beda_wygladac_piwne_domy,28113.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/45/52/104552_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Janusz Palikot wybrał architektów.  Wiemy, jak będą wyglądać piwne domy</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/architektura/104/przestrzen_publiczna_5_niezwyklych_realizacji_z_polski,28065.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/43/71/104371_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Przestrzeń publiczna: 5 niezwykłych realizacji z Polski</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/design/185/uchylamy_rabka_tajemnicy_oto_wnetrze_nowego_hotelu_focus_w_bydgoszczy,28075.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/44/08/104408_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Uchylamy rąbka tajemnicy. Oto wnętrze nowego hotelu Focus w Bydgoszczy</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/design/185/nowoczesne_biuro_w_starym_garazu_niezwykly_projekt_cbre_design,28192.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/49/19/104919_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Nowoczesne biuro w starym garażu. Niezwykły projekt CBRE Design</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/architektura/104/mistrzowska_rewitalizacja_z_czech_tak_odnowiono_jeden_z_najbardziej_bajecznych_palacow,28128.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/46/25/104625_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Mistrzowska rewitalizacja z Czech. Tak odnowiono jeden z najbardziej bajecznych pałaców!</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/design/185/nowy_showroom_polskiej_marki_w_zabytkowej_willi_wnetrza_zaprojektowal_piotr_kuchcinski,28049.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/43/01/104301_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Nowy showroom polskiej marki w zabytkowej willi. Wnętrza zaprojektował Piotr Kuchciński</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/design/185/loftowy_styl_smart_technologie_i_efekt_czekolady_oto_wnetrza_the_loft_hotel_w_krakowie,28085.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/44/54/104454_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Loftowy styl, smart technologie i efekt czekolady. Oto wnętrza The Loft Hotel w Krakowie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/architektura/104/mierzenie_sie_z_archetypem_polskiego_dworu_hipernowoczesnie_i_czerpiac_z_tradycji,28091.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/44/70/104470_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Mierzenie się z archetypem polskiego dworu. Hipernowocześnie i czerpiąc z tradycji</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/architektura/104/hotel_zalewski_w_mrzezynie_niebawem_otworzy_swoje_podwoje_tak_bedzie_wygladac,28118.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/45/94/104594_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Hotel Zalewski w Mrzeżynie niebawem otworzy swoje podwoje. Tak będzie wyglądać</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/design/185/bardzo_kobiecy_punkt_na_mapie_polski_zagladamy_do_wnetrz_salonu_pieknosci_w_tychach,28184.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/49/06/104906_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Bardzo kobiecy punkt na mapie Polski. Zaglądamy do wnętrz salonu piękności w Tychach</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>
	
	</div>
</div>
				<br />
				<div class="ad rectangle">
	<small>REKLAMA</small>
	
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- PropertyDesign halfpage główny -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="7115048746"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	
</div>


				<br />
				<h2 class="cat bordered"><a href="http://www.propertydesign.pl/ludzie_z_branzy/" title="Ludzie z branży architektonicznej">LUDZIE Z BRANŻY</a></h2>

<ul class="list-7">
	<li>
		<a href="http://www.propertydesign.pl/ludzie_z_branzy/tomasz_kazimierski,71.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/03/81/000381_r1_300.jpg" alt="Tomasz Kazimierski" />
			</div>
					<div class="desc">
				<h3>TOMASZ KAZIMIERSKI</h3>
				<p>Architekt Kazimierski i Ryba sp.j.</p>
			</div>
		</a>
	</li>
	<li>
		<a href="http://www.propertydesign.pl/ludzie_z_branzy/igor_galas,73.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/03/83/000383_r1_300.jpg" alt="Igor Galas" />
			</div>
					<div class="desc">
				<h3>IGOR GALAS</h3>
				<p>Architekt PRC Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="http://www.propertydesign.pl/ludzie_z_branzy/piotr_nawara,74.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/03/84/000384_r1_300.jpg" alt="Piotr Nawara" />
			</div>
					<div class="desc">
				<h3>PIOTR NAWARA</h3>
				<p>Architekt, założyciel nsMoonStudio</p>
			</div>
		</a>
	</li>
	<li>
		<a href="http://www.propertydesign.pl/ludzie_z_branzy/mariusz_edward_lewandowski,75.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/03/85/000385_r1_300.jpg" alt="Mariusz Edward Lewandowski" />
			</div>
					<div class="desc">
				<h3>MARIUSZ EDWARD LEWANDOWSKI</h3>
				<p>Generalny projektant, właściciel S.A.M.I. Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="http://www.propertydesign.pl/ludzie_z_branzy/stanislaw_denko,76.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/03/86/000386_r1_300.jpg" alt="Stanisław Deńko" />
			</div>
					<div class="desc">
				<h3>STANISŁAW DEŃKO</h3>
				<p>Dyrektor Generalny Biuro Architektoniczne WIZJA Sp. z o.o.</p>
			</div>
		</a>
	</li>
	<li>
		<a href="http://www.propertydesign.pl/ludzie_z_branzy/marcin_susul,77.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/03/87/000387_r1_300.jpg" alt="Marcin Susuł" />
			</div>
					<div class="desc">
				<h3>MARCIN SUSUŁ</h3>
				<p>Architekt, założyciel Susuł & Strama Architekci</p>
			</div>
		</a>
	</li>
</ul>			</div>
		</div>
	</section>

	<footer id="footer">
	<div class="pageWidth">
		<ul>
			<li class="home"><a href="http://www.propertydesign.pl/"><img src="http://www.propertydesign.pl/images/icons/propertydesign-mini.png" alt="" /></a></li>
			<li><a href="http://www.propertydesign.pl/redakcja.html">REDAKCJA</a></li>
			<li><a href="http://www.propertydesign.pl/o_ptwp.html">O PTWP</a></li>
			<li><a href="http://www.propertydesign.pl/kontakt.html">KONTAKT</a></li>
			<li><a href="http://www.propertydesign.pl/regulamin.html">REGULAMIN</a></li>
			<li><a href="http://www.propertydesign.pl/polityka_prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
			<li><a href="http://www.propertydesign.pl/polityka_cookies.html">POLITYKA COOKIES</a></li>
			<li><a href="http://www.propertydesign.pl/reklama.html">REKLAMA</a></li>
			<li><a href="http://www.propertydesign.pl/partnerzy.html">PARTNERZY</a></li>
			<li><a href="http://www.propertydesign.pl/rss_info.html">RSS</a></li>
			<li><a href="http://www.propertydesign.pl/newsletter.html">NEWSLETTER</a></li>
		</ul>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>

		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="http://www.propertydesign.pl/images/icons/propertydesign.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertydesign.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>
	<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'bQ0wtEOpr9LsWtiK1vpk45RM.oiiiq7nOFpQpLzTFe..n7';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>



<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-13']);
	_gaq.push(['_setDomainName', 'propertydesign.pl']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


	<script type='text/javascript' charset='utf-8' src='http://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20705.13.1.1','');
bmone2n.addPosition('20705.13.1.3','');
bmone2n.addPosition('20705.13.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20705.13.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.13.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20705.13.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.13.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20705.13.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.13.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script><!-- ampd-framework:v3.03|uid:9cbbe2275cc5dec15983c465b801e59c_uri, fp_cached:no, fp_cache:disabled, rt:0,2714, mc:14 -->
</body>
</html>