<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
	<title>Projektant nie musi być solistą - Wywiady</title>
			<meta property="og:title" content="Projektant nie musi być solistą - Wywiady">
		<meta name="Description" content="W procesie projektowym designer nie musi być solistą. - Interdyscyplinarna wiedza jest kluczowa. Możliwość współpracy i budowania zespołów ze specjalistów z różnych dziedzin, pozwala na wcielenie naszych fantastycznych pomysłów w życie - mówiła projektantka Katarzyna Dzięcioł, podczas 4 Design Days 2020.">
	<meta property="og:description" content="W procesie projektowym designer nie musi być solistą. - Interdyscyplinarna wiedza jest kluczowa. Możliwość współpracy i budowania zespołów ze specjalistów z różnych dziedzin, pozwala na wcielenie naszych fantastycznych pomysłów w życie - mówiła projektantka Katarzyna Dzięcioł, podczas 4 Design Days 2020.">
	<meta name="google-site-verification" content="y95UkhKpwFeyf49PfIakaYgC5aG9kvA7-WreOk4l200" />
	<meta property="og:image" content="https://pliki.propertydesign.pl/i/10/30/86/103086_940.jpg">
	<meta name="robots" content="index,follow">
	<link rel="canonical" href="http://www.propertydesign.pl/wywiady/109/projektant_nie_musi_byc_solista,27821.html" />
	<meta property="og:url" content="http://www.propertydesign.pl/wywiady/109/projektant_nie_musi_byc_solista,27821.html">

	<link rel="Shortcut icon" href="http://www.propertydesign.pl/images/favicon.gif">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Lato:100,300,400,700|Noto+Serif:400,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="http://www.propertydesign.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="http://www.propertydesign.pl/css/style2015.css?v=136" />	<script src="http://www.propertydesign.pl/js/jquery2015.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="http://www.propertydesign.pl/js/common2015.js?v=22" type="text/javascript"></script>

	<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Najważniejsze informacje" href="http://www.propertydesign.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Centra Handlowe" href="http://www.propertydesign.pl/rss/architektura_centra_handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Biura" href="http://www.propertydesign.pl/rss/architektura_biura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Hotele" href="http://www.propertydesign.pl/rss/architektura_hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Przestrzeń Publiczna" href="http://www.propertydesign.pl/rss/architektura_przestrzen_publiczna.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura" href="http://www.propertydesign.pl/rss/dzial_architektura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Oko w oko" href="http://www.propertydesign.pl/rss/oko_w_oko.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - W obiektywie" href="http://www.propertydesign.pl/rss/w_obiektywie.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Konkursy i przetargi" href="http://www.propertydesign.pl/rss/konkursy_i_przetargi.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Dossier" href="http://www.propertydesign.pl/rss/dossier.xml" />
<script src="https://cdn.gravitec.net/sites/www-propertydesign-pl/client.js" async></script>
</head>
<body id="sub">
    		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar" class="cf">
	<div class="pageWidth cf">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="http://www.propertydesign.pl/kontakt.html">Kontakt z redakcją</a>
						<a href="http://www.propertydesign.pl/regulamin.html">Korzystanie z serwisu</a>
						<a href="http://www.propertydesign.pl/polityka_prywatnosci.html">Polityka prywatności</a>
						<a href="http://www.propertydesign.pl/polityka_cookies.html">Polityka cookies</a>
					</div>
				</li>

				<li class="cal">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Czwartek,&nbsp;20&nbsp;lutego&nbsp;2020&nbsp;r.</a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide640"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li class="hide800"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide800"><a href="http://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide960"><a href="http://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide960"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide960"><a href="http://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li><a href="javascript:void(0);">więcej tematów <i class="sprite down"></i></a>
					<div class="sub">
																		<a href="http://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="http://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="http://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="http://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="http://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
							<li id="axaccount"><a href="https://konto.ptwp.pl/portal/propertydesign-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/propertydesign-rejestracja.html" rel="nofollow">Rejestracja</a></li>
						</ul>
		</div>
	</div>
</div>
	<div class="mobile">
	<a href="javascript:void();" class="menu"><img src="/images/icons/menu.png" alt="" /></a>
	<a href="/" class="logo"><img src="/images/icons/propertydesign.png" alt="" /></a>
	<a href="javascript:void();" class="search"><img src="/images/icons/lupa2.png" alt="" /></a>
</div>
	<section class="section bgWhite800">
		<div class="pageWidth innerAll2x acenter box-13 va-middle">
			<div class="ad billboard">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.7.1.1'></div>
</div>

						<div class="partnerWrap"><div class="partner v5"> 	<small>PARTNERZY PORTALU</small>
		<a class="el1" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/ForboPartner|pdesign10012020.xml?https://www.forbo.com/flooring/pl-pl/" title="Partner portalu - Forbo Flooring Systems"><img class="center" src="http://www.propertydesign.pl/images/partners/forbo-white.png" alt="Forbo" width="110" /></a>
		<a style="float:none;margin:auto" class="el2" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/NewmorPartner|pdesign29102019.xml?https://www.newmor.pl/" title="Partner portalu"><img class="center" src="http://www.propertydesign.pl/images/partners/newmor2.png" alt="" width="65" /></a>
</div>

</div>
					</div>
	</section>

	<nav id="nav" class="v2">
	<div class="pageWidth">
		<div class="progress">
			<span></span>
		</div>
		<ul class="menu">
			<li class="close"><a href=""><img src="http://www.propertydesign.pl/images/icons/close.png" alt="" /></a></li>
			<li class="home"><h1><a href="http://www.propertydesign.pl/"><img src="http://www.propertydesign.pl/images/icons/propertydesign.png" alt="PropertyDesign - portal architekta: projekty, trendy, realizacje" /></a></h1></li>

							<li class="bgOrange2 hasSub">
				<a href="http://www.propertydesign.pl/architektura/104/">ARCHITEKTURA</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="http://www.propertydesign.pl/architektura/centra_handlowe/105/">CENTRA HANDLOWE</a></li>
													<li><a href="http://www.propertydesign.pl/architektura/biura/106/">BIURA</a></li>
													<li><a href="http://www.propertydesign.pl/architektura/hotele/107/">HOTELE</a></li>
													<li><a href="http://www.propertydesign.pl/architektura/przestrzen_publiczna/177/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="http://www.propertydesign.pl/architektura/104/w_centrum_poznania_odkryto_mur_dawnej_kolegiaty,27833.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/08/03/18/080318_r0_300.jpg" alt="W centrum Poznania odkryto mur dawnej kolegiaty" title="Odsłonięcie muru, który najprawdopodobniej był fragmentem południowej ściany prezbiterium stojącej niegdyś w tym miejscu kolegiaty to jedno z najważniejszych odkryć, jakiego na placu Kolegiackim w Poznaniu dokonali w ostatnim czasie archeolodzy, fot. Unsplash" /></div>
								<div class="desc"><h3>W centrum Poznania odkryto mur dawnej kolegiaty</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/architektura/104/zrownowazona_architektura_wedlug_apa_wojciechowski,27832.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/35/68/103568_r0_300.jpg" alt="Zrównoważona architektura według APA Wojciechowski" title="Biurowiec GetResponse, Gdańsk fot. mat. APA Wojciechowski" /></div>
								<div class="desc"><h3>Zrównoważona architektura według APA Wojciechowski</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/architektura/104/fotowoltaika_w_wykonaniu_ml_system_podbija_kolejne_rynki_wyzwaniem_projekt_w_norwegii,27828.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/35/28/103528_r0_300.jpg" alt="Polska spółka z kolejnymi ciekawymi projektami w Europie. Coraz popularniejsza fotowoltaika zintegrowana z budynkami" title="Projekt akademików w Osijek, Chorwacja. Fotowoltaika zintegrowana z budynkiem znajdować się będzie na południowej, wschodniej i zachodniej fasadzie. Inauguracja inwestycji planowana jest na przełomie marca i kwietnia bieżącego roku, fot. mat.  ML System" /></div>
								<div class="desc"><h3>Polska spółka z kolejnymi ciekawymi projektami w Europie. Coraz...</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/architektura/104/dawna_synagoga_juz_w_rekach_samorzadu_zawiercia_w_planach_rewitalizacja,27824.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/08/00/99/080099_r0_300.jpg" alt="Dawna synagoga już w rękach samorządu Zawiercia. W planach rewitalizacja" title="Samorząd zamierza starać się o dofinansowanie na generalny remont budynku, który dziś jest w złym stanie technicznym. Wcześniej ma powstać projekt, nawiązujący do pierwotnego wyglądu zbudowanej w 1880 roku synagogi. W tym zakresie władze miasta zaapelowały o pomoc do mieszkańców, fot. Unsplash" /></div>
								<div class="desc"><h3>Dawna synagoga już w rękach samorządu Zawiercia. W planach rewitalizacja</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange3 hasSub">
				<a href="http://www.propertydesign.pl/design/185/">DESIGN</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="http://www.propertydesign.pl/design/wnetrza/186/">WNĘTRZA</a></li>
													<li><a href="http://www.propertydesign.pl/design/przedmioty/187/">PRZEDMIOTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="http://www.propertydesign.pl/design/185/minimalistyczna_i_elegancka_siedziba_l_oreal_w_niemczech,27835.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/35/78/103578_r0_300.jpg" alt="Minimalistyczna i elegancka siedziba L&#039;Oreal w Niemczech" title="Siedziba L&#039;Oreal w Düsseldorfie. Proj. wnętrz: HPP Architects. Fot. Ralph Richter / Materiały prasowe LG Hausys" /></div>
								<div class="desc"><h3>Minimalistyczna i elegancka siedziba L'Oreal w Niemczech</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/design/185/piekno_natury_w_najnowszej_kolekcji_duka_kwiatowy_motyw_zachwyca,27834.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/35/73/103573_r0_300.jpg" alt="Piękno natury w najnowszej kolekcji Duka. Kwiatowy motyw zachwyca!" title="Kwiatowy motyw zachwyca kompozycją i bogactwem barw. W połączeniu ze skandynawską bielą nadaje naczyniom wyjątkowego szyku i elegancji. Herbarium to kolekcja limitowana, dostępna od 20 lutego 2020 r. w salonach Duka, fot. mat. prasowe Duka" /></div>
								<div class="desc"><h3>Piękno natury w najnowszej kolekcji Duka. Kwiatowy motyw zachwyca!</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/design/185/to_bedzie_wyjatkowa_restauracja_na_ksiezym_mlynie_zjemy_tu_tradycyjne_lodzkie_specjaly,27831.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/35/64/103564_r0_300.jpg" alt="To będzie wyjątkowa restauracja na Księżym Młynie. Zjemy tu tradycyjne łódzkie specjały" title="Zabytkowy Księży Młyn kompleks obejmujący posiadłości rodziny Scheiblerów oraz Grohmanów, fot. arch. UMŁ" /></div>
								<div class="desc"><h3>To będzie wyjątkowa restauracja na Księżym Młynie. Zjemy tu tradycyjne...</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/design/185/neon_mint_to_goracy_trend_kolorystyczny_na_2020_rok,27830.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/35/59/103559_r0_300.jpg" alt="Neon mint to gorący trend kolorystyczny na 2020 rok" title="Pastelowe kolory już od kilku sezonów królują w trendach wnętrzarskich. Po erze pudrowego różu przyszła kolej na neonową mięte - stonowany, ale wyrazisty odcień zieleni. W sposób jednoznaczny kojarzy się ze świeżością i tym, co naturalne, ale równie dobrze odnajdzie się w przestrzeni ultranowoczesnej, w której dominuje wizualny chłód, fot. mat. Black Red White" /></div>
								<div class="desc"><h3>Neon mint to gorący trend kolorystyczny na 2020 rok</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange4 hasSub">
				<a href="http://www.propertydesign.pl/wywiady/109/">WYWIADY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="http://www.propertydesign.pl/wywiady/dostawcy/114/">DOSTAWCY</a></li>
													<li><a href="http://www.propertydesign.pl/wywiady/architekci/110/">ARCHITEKCI</a></li>
													<li><a href="http://www.propertydesign.pl/wywiady/samorzadowcy/111/">SAMORZĄDOWCY</a></li>
													<li><a href="http://www.propertydesign.pl/wywiady/inwestorzy/112/">INWESTORZY</a></li>
													<li><a href="http://www.propertydesign.pl/wywiady/wykonawcy/113/">WYKONAWCY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="http://www.propertydesign.pl/wywiady/109/projektant_nie_musi_byc_solista,27821.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/30/86/103086_r0_300.jpg" alt="Projektant nie musi być solistą" title="Projektantka Katarzyna Dzięcioł w trakcie 4 Design Days mówiła o tym, co co powinno się zrobić w procesie projektowania, a czego nie sposób dokonać samemu. Okazuje się, że współpraca w procesie projektowym jest kluczowa. Projektant nie musi być solistą. - Naprawdę musimy przejść przez gigantyczny proces projektowy, aby powstał dobry produkt - podkreśliła, fot. PTWP" /></div>
								<div class="desc"><h3>Projektant nie musi być solistą</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertynews.pl/biura/inwestycje-typu-mixed-use-moga-stac-sie-katalizatorem-zmian-dla-calej-dzielnicy,80091.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/35/01/103501_r0_300.jpg" alt="Michał Leszczyński z Grupy 5 Architekci: Od mixed-use nie ma odwrotu" title="Michał Leszczyński, architekt, prezes zarządu Grupa 5 Architekci,fot.  mat. PTWP" /></div>
								<div class="desc"><h3>Michał Leszczyński z Grupy 5 Architekci: Od mixed-use nie ma odwrotu</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/wywiady/109/michal_drozdz_postulat_zrownowazonego_rozwoju_ksztaltuje_nowa_wrazliwosc_konsumentow,27794.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/34/67/103467_r0_300.jpg" alt="Michał Drożdż: postulat zrównoważonego rozwoju kształtuje nową wrażliwość konsumentów" title="Michał Drożdż był prelegentem 4 Design Days 2020. Fot. Ceramika Paradyż" /></div>
								<div class="desc"><h3>Michał Drożdż: postulat zrównoważonego rozwoju kształtuje nową...</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/wywiady/109/magdalena_federowicz_boule_chcemy_poprzez_architekture_pomagac_czlowiekowi,27789.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/24/07/102407_r0_300.jpg" alt="Magdalena Federowicz-Boule: chcemy poprzez architekturę pomagać człowiekowi"  /></div>
								<div class="desc"><h3>Magdalena Federowicz-Boule: chcemy poprzez architekturę pomagać człowiekowi</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange5 hasSub">
				<a href="http://www.propertydesign.pl/dossier/132/">DOSSIER</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="http://www.propertydesign.pl/dossier/architekci/133/">ARCHITEKCI</a></li>
													<li><a href="http://www.propertydesign.pl/dossier/wykonawcy/134/">WYKONAWCY</a></li>
													<li><a href="http://www.propertydesign.pl/dossier/dostawcy/135/">DOSTAWCY</a></li>
													<li><a href="http://www.propertydesign.pl/dossier/ludzie/136/">LUDZIE</a></li>
													<li><a href="http://www.propertydesign.pl/dossier/firmy/137/">FIRMY</a></li>
													<li><a href="http://www.propertydesign.pl/dossier/projekty/138/">PROJEKTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="http://www.propertydesign.pl/dossier/132/polska_marka_wyrusza_w_trase_po_europie_centralnej_i_wschodniej,27818.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/35/10/103510_r0_300.jpg" alt="Polska marka wyrusza &quot;w trasę&quot; po Europie Centralnej i Wschodniej" title="Tubądzin Arena Design w Dnieprze. Fot. Materiały prasowe" /></div>
								<div class="desc"><h3>Polska marka wyrusza "w trasę" po Europie Centralnej i Wschodniej</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/dossier/132/polski_artysta_ilustruje_co_zagraza_rysiom,27782.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/34/33/103433_r0_300.jpg" alt="Plakacista Jan Kallwejt dla Fundacji WWF Polska" title="Plakacista Jan Kallwejt znany jest z charakterystycznych ilustracji. Podstawą jego stylu jest prosta, ikoniczna forma o ograniczonej palecie barw, która często rozwija się w rozbudowane, zagęszczone kompozycje pełne detali i znaczeń, fot. mat. WWF Polska" /></div>
								<div class="desc"><h3>Plakacista Jan Kallwejt dla Fundacji WWF Polska</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/dossier/132/najlepsze_miasto_swiata_czyli_o_odbudowie_warszawy,27754.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/33/03/103303_r0_300.jpg" alt="Najlepsze miasto świata, czyli o odbudowie Warszawy" title="Po klęsce powstania warszawskiego stolica zamieniła się w ocean gruzów. Sytuacja wymagała wielkiej wyobraźni, żeby patrząc na sterczące kikuty dawnych kamienic, planować szybkie odrodzenie miasta. A jednak decyzję o jego odbudowie podjęto niemal niezwłocznie. Przed architektami i budowniczymi stanęło trudne zadanie… choć wizytówką powojennej odbudowy Warszawy stała się zrekonstruowana starówka, to reszta miasta nie miała wrócić do dawnej formy, tylko zamienić się w idealną nowoczesną metropolię, fot.  Jimmy Moon / Unsplash" /></div>
								<div class="desc"><h3>Najlepsze miasto świata, czyli o odbudowie Warszawy</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/dossier/132/rok_2019_w_manufakturze_wielka_modernizacja_i_wydarzenia_kulturalne,27737.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/32/43/103243_r0_300.jpg" alt="Rok 2019 w Manufakturze: wielka modernizacja i wydarzenia kulturalne" title="Manufaktura w Łodzi. Fot. Materiały prasowe" /></div>
								<div class="desc"><h3>Rok 2019 w Manufakturze: wielka modernizacja i wydarzenia kulturalne</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange6 hasSub">
				<a href="http://www.propertydesign.pl/konkursy/126/">KONKURSY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="http://www.propertydesign.pl/konkursy/centra_handlowe/127/">CENTRA HANDLOWE</a></li>
													<li><a href="http://www.propertydesign.pl/konkursy/biura/128/">BIURA</a></li>
													<li><a href="http://www.propertydesign.pl/konkursy/hotele/129/">HOTELE</a></li>
													<li><a href="http://www.propertydesign.pl/konkursy/przestrzen_publiczna/130/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="http://www.propertydesign.pl/konkursy/126/plac_wiosny_ludow_i_ulica_szkolna_okiem_mlodych_architektow_konkurs_rozstrzygniety,27826.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/35/22/103522_r0_300.jpg" alt="Plac Wiosny Ludów i ulica Szkolna okiem młodych architektów. Konkurs rozstrzygnięty!" title="Plac Wiosny Ludów i ulica Szkolna okiem młodych architektów. Wyróżnienie pierwszego stopnia: Aleksandra Biernacka, Joanna Lipnicka, fot. mat. UM Poznań" /></div>
								<div class="desc"><h3>Plac Wiosny Ludów i ulica Szkolna okiem młodych architektów. Konkurs...</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/konkursy/126/w_przyszlym_tygodniu_poznamy_zwycieska_koncepcje_pomnika_bitwy_warszawskiej,27815.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/04/81/98/048198_r0_300.jpg" alt="W przyszłym tygodniu poznamy zwycięską koncepcję pomnika Bitwy Warszawskiej" title="Fot. Shutterstock" /></div>
								<div class="desc"><h3>W przyszłym tygodniu poznamy zwycięską koncepcję pomnika Bitwy Warszawskiej</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/konkursy/126/roca_one_day_design_challenge_powraca_do_polskich_mlodych_architektow_i_projektantow_aby_sprawdzili_swoja_kreatywnosc_w_iii_edycji_konkursu,27783.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/34/34/103434_r0_300.jpg" alt="Roca One Day Design Challenge powraca. Jakie tym razem czeka wyzwanie projektowe?" title="Roca One Day Design Challenge powraca do polskich młodych architektów i projektantów, aby sprawdzili swoją kreatywność w III edycji konkursu, fot. mat. prasowe Roca" /></div>
								<div class="desc"><h3>Roca One Day Design Challenge powraca. Jakie tym razem czeka wyzwanie...</h3></div>
							</a>
						</li>
												<li>
							<a href="http://www.propertydesign.pl/konkursy/126/kolejna_edycja_konkursu_design_by_sliwka_naleczowska_wystartowala,27777.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/34/04/103404_r0_300.jpg" alt="Zaprojektuj plakat inspirując się hasłem: Śliwka Nałęczowska jest kobietą!" title="Kolejna edycja konkursu Design by Śliwka Nałęczowska wystartowała, fot. mat. prasowe" /></div>
								<div class="desc"><h3>Zaprojektuj plakat inspirując się hasłem: Śliwka Nałęczowska jest kobietą!</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
					
			<li class="bgOrange7 hasSub v2">
				<a href="http://www.propertydesign.pl/wyposazenie/139/">WYPOSAŻENIE</a>

				<div class="sub">
					<ul class="list-8">
											<li><a href="http://www.propertydesign.pl/wyposazenie/meble/147/">MEBLE</a></li>
											<li><a href="http://www.propertydesign.pl/wyposazenie/oswietlenie/148/">OŚWIETLENIE</a></li>
											<li><a href="http://www.propertydesign.pl/wyposazenie/aranzacja_wnetrz/150/">ARANŻACJA WNĘTRZ</a></li>
											<li><a href="http://www.propertydesign.pl/wyposazenie/materialy_budowlane/188/">MATERIAŁY BUDOWLANE</a></li>
											<li><a href="http://www.propertydesign.pl/wyposazenie/technologie/190/">TECHNOLOGIE</a></li>
										</ul>
				</div>
			</li>

			<li class="bgOrange10 hasSub">
				<a href="">NASZE EVENTY</a>

				<div class="sub">
					<ul class="list-10">
						<li>
														<a href="http://www.propertydesign.pl/tag/4_design_days,10486.html">
								<div class="img">
									<img src="http://www.propertydesign.pl/images/eventy/4dd.png" alt="4 Design Days" width="123" />
								</div>
								<p>Wydarzenie rynku nieruchomości, architektury, wnętrz i wzornictwa. Najwięksi architekci i projektanci, producenci i deweloperzy dyskutują o tym, co inspiruje i kreuje światowe trendy w architekturze i designie.</p>
							</a>
						</li>
						<li>
							<a href="http://www.forumdobregodesignu.pl/" rel="external nofollow">
								<div class="img acenter">
									<img src="http://www.propertydesign.pl/images/eventy/fdd.png" alt="Forum Dobrego Designu" />
								</div>
								<p>Przyszłość designu w ocenie architektów, projektantów wnętrz i designerów. Liczne debaty, dyskusje i rozmowy o designie oraz wyjątkowy konkurs Dobry Design. Najlepsze miejsce, aby zaprezentować swoją markę.</p>
							</a>
						</li>
						<li>
							<a href="http://www.sdr2017.pl/" rel="external nofollow">
								<div class="img acenter">
									<img src="http://www.propertydesign.pl/images/eventy/sdr.png" alt="Studio Dobrych Rozwiązań"/>
								</div>
								<p>Cykl spotkań, organizowanych w różnych miastach Polski, adresowanych do architektów i projektantów wnętrz. Trendy, wskazówki, nowe produkty, najlepsze realizacje, praktyczne rozwiązania.</p>
							</a>
						</li>
						<li>
							<a href="http://www.4dd.pl/2019/pl/property-design-awards-2019/266/" rel="external">
								<div class="img">
									<img src="http://www.propertydesign.pl/images/eventy/pda.png" alt="Property Design Awards" width="141" />
								</div>
								<p>Nagrody dedykowane deweloperom nieruchomości komercyjnych oraz twórcom projektów publicznych, tworzonych z dbałością o najmniejszy detal i z poszanowaniem tradycji miejsca, w którym powstają.</p>
							</a>
						</li>
					</ul>
				</div>
			</li>

			<li class="search bgOrange8"><a href=""><img src="http://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></a></li>
		</ul>
	</div>
</nav>
<div class="searchScreen">
	<a href="#" class="close">&times;</a>

	<div class="body">
		<div class="content">
			<h4>Szukaj w serwisie</h4>
			<form action="http://www.propertydesign.pl/szukaj/" method="get">
				<input type="search" name="q" value="" id="q" />
				<button type="submit">SZUKAJ <img src="http://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></button>
			</form>
		</div>
	</div>
</div>

	<section class="section page">
		<div class="pageWidth">
			<div class="artHeader">
	<h1>Projektant nie musi być solistą</h1>
	<ul class="meta">
				<li class="author">Autor: <strong>PropertyDesign.pl</strong></li>		<li>20 lut 2020 09:00</li>	</ul>

			<div class="mainImg">
			<img src="https://pliki.propertydesign.pl/i/10/30/86/103086_r0_1140.jpg" alt="Projektant nie musi być solistą"  title="Projektantka Katarzyna Dzięcioł w trakcie 4 Design Days mówiła o tym, co co powinno się zrobić w procesie projektowania, a czego nie sposób dokonać samemu. Okazuje się, że współpraca w procesie projektowym jest kluczowa. Projektant nie musi być solistą. - Naprawdę musimy przejść przez gigantyczny proces projektowy, aby powstał dobry produkt - podkreśliła, fot. PTWP"/>
			<div class="desc"><small>Projektantka Katarzyna Dzięcioł w trakcie 4 Design Days mówiła o tym, co co powinno się zrobić w procesie projektowania, a czego nie sposób dokonać samemu. Okazuje się, że współpraca w procesie projektowym jest kluczowa. Projektant nie musi być solistą. - Naprawdę musimy przejść przez gigantyczny proces projektowy, aby powstał dobry produkt - podkreśliła, fot. PTWP</small></div>
								</div>
			</div>

			<div class="leftCol">
				<ul class="social">
	<li class="left">
		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.propertydesign.pl%2Fwywiady%2F109%2Fprojektant_nie_musi_byc_solista%2C27821.html" rel="external nofollow">
				<span class="text"><img src="http://www.propertydesign.pl/images/icons/supersocial/fb.png" alt="" /> Udostępnij</span>
			</a>
			<a class="tw" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.propertydesign.pl%2Fwywiady%2F109%2Fprojektant_nie_musi_byc_solista%2C27821.html&original_referer=http%3A%2F%2Fwww.propertydesign.pl%2Fwywiady%2F109%2Fprojektant_nie_musi_byc_solista%2C27821.html&text=Projektant+nie+musi+by%C4%87+solist%C4%85" rel="external nofollow"><img src="http://www.propertydesign.pl/images/icons/supersocial/tw.png" alt="" /></a>
			<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.propertydesign.pl%2Fwywiady%2F109%2Fprojektant_nie_musi_byc_solista%2C27821.html" target="_blank" rel="external nofollow"><img src="http://www.propertydesign.pl/images/icons/supersocial/in.png" alt="" /></a>
			<a class="mail" href="mailto:?subject=Polecam tekst z portalu propertydesign.pl&amp;body=Polecam tekst pod adresem: mailto:?subject=Polecam tekst z Portalu Property Design&amp;body=Polecam tekst pod adresem: http://www.propertydesign.pl/wywiady/109/projektant_nie_musi_byc_solista,27821.html" rel="external nofollow"><img src="http://www.propertydesign.pl/images/icons/supersocial/mail.png" alt="" /></a>
			<a class="comment" href="#comments" rel="external nofollow"><img src="http://www.propertydesign.pl/images/icons/supersocial/comment.png" alt="" /></a>
		</div>
	</li>

	<li class="right">
		<a class="print" href="http://www.propertydesign.pl/wywiady/109/projektant_nie_musi_byc_solista,27821,drukuj.html" rel="external nofollow">
			<span class="text"><img src="http://www.propertydesign.pl/images/www/print.png" alt="" /> Drukuj</span>
		</a>
	</li>
</ul>
<div class="article">
	<p class="lead">W procesie projektowym designer nie musi być solistą. - Interdyscyplinarna wiedza jest kluczowa. Możliwość współpracy i budowania zespołów ze specjalistów z różnych dziedzin, pozwala na wcielenie naszych fantastycznych pomysłów w życie - mówiła projektantka Katarzyna Dzięcioł, podczas 4 Design Days 2020.</p>
			<div class="acenter">
			<!--belka-->
<div class="ad belka">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.7.1.2'></div>
</div>

		</div>
		<br />
	
						<p>	        <div class="yt" style="position: relative; padding-bottom: 56.25%; padding-top: 30px; height: 0; overflow: hidden;">
	            <iframe class="autoplay" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" src="https://video.ptwp.pl/player/eyJpZCI6IjE2ODMzIn0%3D.html" frameborder="0"  mozallowfullscreen webkitallowfullscreen allowfullscreen id="ptwpmovie16833" scrolling="no" allow="autoplay"></iframe>
	        </div></p>
<p>Projektantka <strong>Katarzyna Dzięcioł</strong> w trakcie <strong>4 Design Days</strong> mówiła o tym, co co powinno się zrobić w procesie projektowania, a czego nie sposób dokonać samemu. Okazuje się, że współpraca w procesie projektowym jest kluczowa. Projektant nie musi być solistą. - Naprawdę musimy przejść przez gigantyczny proces projektowy, aby powstał dobry produkt - podkreśliła.</p>
						
		<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.propertydesign.pl/wywiady/109/projektant_nie_musi_byc_solista,27821.html" rel="external" class="fb-big-button">
		<img src="http://www.propertydesign.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
	</a>
				</div>


			<div class="copyright">
			<p>&copy; Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="http://www.propertydesign.pl/regulamin.html">regulamin</a></b>.</p>
		</div>
	
		<br />
	<br />
	<h2 class="cat bordered thin">Rekomendowane dla Ciebie</h2>
	<ul class="list-6">
			<li>
			<a href="https://www.propertynews.pl/biura/inwestycje-typu-mixed-use-moga-stac-sie-katalizatorem-zmian-dla-calej-dzielnicy,80091.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/10/35/01/103501_r2_300.jpg" alt="Michał Leszczyński z Grupy 5 Architekci: Od mixed-use nie ma odwrotu" /></div>
				<div class="desc"><h3>Michał Leszczyński z Grupy 5 Architekci: Od mixed-use nie ma odwrotu</h3></div>
			</a>
		</li>
			<li>
			<a href="http://www.propertydesign.pl/architektura/104/4_design_days_2020_za_nami_zobacz_filmowe_podsumowanie,27796.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/10/33/23/103323_r2_300.jpg" alt="4 Design Days 2020 za nami. Zobacz filmowe podsumowanie!" /></div>
				<div class="desc"><h3>4 Design Days 2020 za nami. Zobacz filmowe podsumowanie!</h3></div>
			</a>
		</li>
			<li>
			<a href="http://www.propertydesign.pl/wywiady/109/prawa_wlasnosci_przemyslowej_moga_decydowac_o_przewadze_konkurencyjnej,27768.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/10/33/58/103358_r2_300.jpg" alt="Prawa własności przemysłowej mogą decydować o przewadze konkurencyjnej" /></div>
				<div class="desc"><h3>Prawa własności przemysłowej mogą decydować o przewadze konkurencyjnej</h3></div>
			</a>
		</li>
		</ul>
	
		<hr />
	<div class="tags">
			<span><a href="http://www.propertydesign.pl/tag/katarzyna_dzieciol,18387.html">Katarzyna Dzięcioł</a> <a href="http://www.propertydesign.pl/rss/serwis_rss_18387.xml" class="rss">RSS</a></span>
			<span><a href="http://www.propertydesign.pl/tag/4_design_days_2020,20975.html">4 Design Days 2020</a> <a href="http://www.propertydesign.pl/rss/serwis_rss_20975.xml" class="rss">RSS</a></span>
		</div>
		
		<h3 class="v2">DO POBRANIA</h3>
	<hr />
	<ul class="files">
			</ul>
	


	<div class="commentWrap" id="comments">
		<a class="button" href=""><i class="comm"></i> Skomentuj <small><span class="disqus-comment-count" data-disqus-url="http://www.propertydesign.pl/wywiady/109/projektant_nie_musi_byc_solista,27821.html">(Brak komentarzy - Bądź pierwszy!)</span></small></a>
	</div>

	<div id="axComForm">
		<div id="disqus_thread"></div>
		<script type="text/javascript">
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		        var disqus_shortname = 'propertydesign';
		        var disqus_identifier = 27821;
		        var disqus_url = 'http://www.propertydesign.pl/wywiady/109/projektant_nie_musi_byc_solista,27821.html';
		        //var disqus_developer = 1;//to be removed after testing period is over
		        var disqus_title = 'Projektant nie musi być solistą';
		
		        /* * * DON'T EDIT BELOW THIS LINE * * */
				/* komentarze */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();

		        /* comments count */
		        (function () {
		        	var s = document.createElement('script'); s.async = true;
		        	s.type = 'text/javascript';
		        	s.src = '//' + disqus_shortname + '.disqus.com/count.js';
		        	(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		        }());
		    </script>
		    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		
	</div>


<br /><br />

																			</div>

			<div class="rightCol">
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);">Nowe</a>
		<a href="javascript:void(0);">Popularne</a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="list-1 scroll-pane">

							<li>
					<a href="http://www.propertydesign.pl/design/185/minimalistyczna_i_elegancka_siedziba_l_oreal_w_niemczech,27835.html">
						<div class="date">
							<span class="space"></span>							<small>13:00</small>
						</div>
						<div class="desc">
							<h3><span>Minimalistyczna i elegancka siedziba L'Oreal w Niemczech</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/design/185/piekno_natury_w_najnowszej_kolekcji_duka_kwiatowy_motyw_zachwyca,27834.html">
						<div class="date">
							<span class="space"></span>							<small>12:46</small>
						</div>
						<div class="desc">
							<h3><span>Piękno natury w najnowszej kolekcji Duka. Kwiatowy motyw zachwyca!</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/architektura/104/w_centrum_poznania_odkryto_mur_dawnej_kolegiaty,27833.html">
						<div class="date">
							<span class="space"></span>							<small>12:23</small>
						</div>
						<div class="desc">
							<h3><span>W centrum Poznania odkryto mur dawnej kolegiaty</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/architektura/104/zrownowazona_architektura_wedlug_apa_wojciechowski,27832.html">
						<div class="date">
							<span class="space"></span>							<small>12:03</small>
						</div>
						<div class="desc">
							<h3><span>Zrównoważona architektura według APA Wojciechowski</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/design/185/to_bedzie_wyjatkowa_restauracja_na_ksiezym_mlynie_zjemy_tu_tradycyjne_lodzkie_specjaly,27831.html">
						<div class="date">
							<span class="space"></span>							<small>11:43</small>
						</div>
						<div class="desc">
							<h3><span>To będzie wyjątkowa restauracja na Księżym Młynie. Zjemy tu tradycyjne łódzkie specjały</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/design/185/neon_mint_to_goracy_trend_kolorystyczny_na_2020_rok,27830.html">
						<div class="date">
							<span class="space"></span>							<small>11:15</small>
						</div>
						<div class="desc">
							<h3><span>Neon mint to gorący trend kolorystyczny na 2020 rok</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/design/185/piekno_przyrody_w_najnowszej_kolekcji_tapet_wloskiej_marki_jest_zielono_i_pastelowo,27829.html">
						<div class="date">
							<span class="space"></span>							<small>10:53</small>
						</div>
						<div class="desc">
							<h3><span>Piękno przyrody w najnowszej kolekcji tapet włoskiej marki. Jest zielono i pastelowo</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/architektura/104/fotowoltaika_w_wykonaniu_ml_system_podbija_kolejne_rynki_wyzwaniem_projekt_w_norwegii,27828.html">
						<div class="date">
							<span class="space"></span>							<small>10:31</small>
						</div>
						<div class="desc">
							<h3><span>Polska spółka z kolejnymi ciekawymi projektami w Europie. Coraz popularniejsza fotowoltaika zintegrowana z budynkami</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/design/185/najwiekszy_salon_vans_juz_otwarty_nowy_koncept_jest_pelen_drewna_i_metalu,27827.html">
						<div class="date">
							<span class="space"></span>							<small>10:12</small>
						</div>
						<div class="desc">
							<h3><span>Największy salon Vans już otwarty. Nowy koncept jest pełen drewna i metalu</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/konkursy/126/plac_wiosny_ludow_i_ulica_szkolna_okiem_mlodych_architektow_konkurs_rozstrzygniety,27826.html">
						<div class="date">
							<span class="space"></span>							<small>09:52</small>
						</div>
						<div class="desc">
							<h3><span>Plac Wiosny Ludów i ulica Szkolna okiem młodych architektów. Konkurs rozstrzygnięty!</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/architektura/104/dawna_synagoga_juz_w_rekach_samorzadu_zawiercia_w_planach_rewitalizacja,27824.html">
						<div class="date">
							<span class="space"></span>							<small>09:31</small>
						</div>
						<div class="desc">
							<h3><span>Dawna synagoga już w rękach samorządu Zawiercia. W planach rewitalizacja</span></h3>
						</div>
					</a>
				</li>
					
			</ul>
		</div>

			<div class="one">
			<ul class="list-11 scroll-pane">
							<li>
					<a href="http://www.propertydesign.pl/konkursy/126/best_of_the_best_to_do_nich_trafily_statuetki_property_design_awards_2020,27623.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/25/34/102534_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Best of the best! To do nich trafiły statuetki Property Design Awards 2020!</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/architektura/104/podsumowujemy_4_design_days_2020_to_byly_niesamowite_dni_z_designem_i_architektura,27646.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/27/62/102762_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Podsumowujemy 4 Design Days 2020. To były niesamowite dni z designem i architekturą</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/architektura/104/4_design_days_2020_tomasz_konior_o_szczegolach_projektu_hotelu_puro_w_katowicach,27618.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/25/31/102531_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>4 Design Days 2020: Tomasz Konior o szczegółach projektu Hotelu Puro w Katowicach</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/architektura/104/wspolczesne_lotniska_mini_miasta_naszpikowane_rozrywkami_dla_podroznych,27662.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/29/76/102976_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Współczesne lotniska – mini miasta naszpikowane rozrywkami dla podróżnych?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/architektura/104/4_design_days_2020_za_nami_zobacz_co_sie_dzialo,27635.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/26/06/102606_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>4 Design Days 2020 za nami. Zobacz, co się działo!</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/architektura/104/zobacz_zdjecia_z_sesji_inauguracyjnej_4_design_days_2020,27619.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/24/98/102498_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Zobacz zdjęcia z sesji inauguracyjnej 4 Design Days 2020!</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/architektura/104/4_design_days_budynki_musza_byc_otwarte_na_przyszlosc,27636.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/26/88/102688_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>4 Design Days: Budynki muszą być otwarte na przyszłość</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/architektura/104/najwiekszy_zadaszony_park_wodny_w_europie_wielkie_otwarcie_suntago_juz_20_lutego,27788.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/34/53/103453_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Największy zadaszony park wodny w Europie. Wielkie otwarcie Suntago już 20 lutego!</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/architektura/104/z_mixed_use_jak_z_gotowaniem_aby_uzyskac_efekt_trzeba_znac_proporcje,27661.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/29/25/102925_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Z mixed-use jak z gotowaniem. Aby uzyskać efekt, trzeba znać proporcje</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.propertydesign.pl/design/185/funkcjonalne_ergonomiczne_i_eleganckie_takie_jest_nowe_biuro_kancelarii_ozog_tomczykowski_w_nowogrodzka_square,27776.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/33/88/103388_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Funkcjonalne, ergonomiczne i eleganckie. Takie jest nowe biuro kancelarii Ożóg Tomczykowski w Nowogrodzka Square</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>
	
	</div>
</div>
				<br />
				<div class="ad rectangle">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.7.1.3'></div>
</div>

				<br />
				<h2 class="cat bordered"><a href="http://www.propertydesign.pl/ludzie_z_branzy/" title="Ludzie z branży architektonicznej">LUDZIE Z BRANŻY</a></h2>

<ul class="list-7">
	<li>
		<a href="http://www.propertydesign.pl/ludzie_z_branzy/tomasz_kazimierski,71.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/03/81/000381_r1_300.jpg" alt="Tomasz Kazimierski" />
			</div>
					<div class="desc">
				<h3>TOMASZ KAZIMIERSKI</h3>
				<p>Architekt Kazimierski i Ryba sp.j.</p>
			</div>
		</a>
	</li>
	<li>
		<a href="http://www.propertydesign.pl/ludzie_z_branzy/igor_galas,73.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/03/83/000383_r1_300.jpg" alt="Igor Galas" />
			</div>
					<div class="desc">
				<h3>IGOR GALAS</h3>
				<p>Architekt PRC Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="http://www.propertydesign.pl/ludzie_z_branzy/piotr_nawara,74.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/03/84/000384_r1_300.jpg" alt="Piotr Nawara" />
			</div>
					<div class="desc">
				<h3>PIOTR NAWARA</h3>
				<p>Architekt, założyciel nsMoonStudio</p>
			</div>
		</a>
	</li>
	<li>
		<a href="http://www.propertydesign.pl/ludzie_z_branzy/mariusz_edward_lewandowski,75.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/03/85/000385_r1_300.jpg" alt="Mariusz Edward Lewandowski" />
			</div>
					<div class="desc">
				<h3>MARIUSZ EDWARD LEWANDOWSKI</h3>
				<p>Generalny projektant, właściciel S.A.M.I. Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="http://www.propertydesign.pl/ludzie_z_branzy/stanislaw_denko,76.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/03/86/000386_r1_300.jpg" alt="Stanisław Deńko" />
			</div>
					<div class="desc">
				<h3>STANISŁAW DEŃKO</h3>
				<p>Dyrektor Generalny Biuro Architektoniczne WIZJA Sp. z o.o.</p>
			</div>
		</a>
	</li>
	<li>
		<a href="http://www.propertydesign.pl/ludzie_z_branzy/marcin_susul,77.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/03/87/000387_r1_300.jpg" alt="Marcin Susuł" />
			</div>
					<div class="desc">
				<h3>MARCIN SUSUŁ</h3>
				<p>Architekt, założyciel Susuł & Strama Architekci</p>
			</div>
		</a>
	</li>
</ul>			</div>
		</div>
	</section>

	<footer id="footer">
	<div class="pageWidth">
		<ul>
			<li class="home"><a href="http://www.propertydesign.pl/"><img src="http://www.propertydesign.pl/images/icons/propertydesign-mini.png" alt="" /></a></li>
			<li><a href="http://www.propertydesign.pl/redakcja.html">REDAKCJA</a></li>
			<li><a href="http://www.propertydesign.pl/o_ptwp.html">O PTWP</a></li>
			<li><a href="http://www.propertydesign.pl/kontakt.html">KONTAKT</a></li>
			<li><a href="http://www.propertydesign.pl/regulamin.html">REGULAMIN</a></li>
			<li><a href="http://www.propertydesign.pl/polityka_prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
			<li><a href="http://www.propertydesign.pl/polityka_cookies.html">POLITYKA COOKIES</a></li>
			<li><a href="http://www.propertydesign.pl/reklama.html">REKLAMA</a></li>
			<li><a href="http://www.propertydesign.pl/partnerzy.html">PARTNERZY</a></li>
			<li><a href="http://www.propertydesign.pl/rss_info.html">RSS</a></li>
			<li><a href="http://www.propertydesign.pl/newsletter.html">NEWSLETTER</a></li>
		</ul>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p><strong>PLIKI COOKIES:</strong> Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu.</p>

		<div class="desc2">
			<p><a href="http://www.propertydesign.pl/polityka_prywatnosci.html/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Nie pokazuj</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="http://www.propertydesign.pl/images/icons/propertydesign.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertydesign.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>
	<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'bQ0wtEOpr9LsWtiK1vpk45RM.oiiiq7nOFpQpLzTFe..n7';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>



<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-13']);
	_gaq.push(['_setDomainName', 'propertydesign.pl']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


	<script type='text/javascript' charset='utf-8' src='http://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20705.7.1.1','');
bmone2n.addPosition('20705.7.1.3','');
bmone2n.addPosition('20705.7.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20705.7.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.7.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20705.7.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.7.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20705.7.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.7.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script><!-- ampd-framework:v3.03|uid:fa0c6b7d7f9c579e383ce54efcffc03b_uri, fp_cached:no, fp_cache:disabled, rt:0,2474, mc:14 -->
</body>
</html>