<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
	<title>Biblioteka w Głuchołazach: prosta forma spod kreski Małgorzaty Pizio-Domisz i Antoniego Domicza - Architektura</title>
			<meta property="og:title" content="Biblioteka w Głuchołazach: prosta forma spod kreski Małgorzaty Pizio-Domisz i Antoniego Domicza - Architektura">
		<meta name="Description" content="Miejska i Gminna Biblioteka w Głuchołazach zlokalizowana jest w wyjątkowym budynku zaprojektowanym przez pracownię architektury M. i A. Domicz. Przyglądamy się bliżej projektowi, który zyskał nominację do nagrody architektonicznej im. Miesa van der Rohe!">
	<meta property="og:description" content="Miejska i Gminna Biblioteka w Głuchołazach zlokalizowana jest w wyjątkowym budynku zaprojektowanym przez pracownię architektury M. i A. Domicz. Przyglądamy się bliżej projektowi, który zyskał nominację do nagrody architektonicznej im. Miesa van der Rohe!">
	<meta name="google-site-verification" content="y95UkhKpwFeyf49PfIakaYgC5aG9kvA7-WreOk4l200" />
	<meta property="og:image" content="https://pliki.propertydesign.pl/i/12/54/77/125477_940.jpg">
	<meta name="robots" content="index,follow">
	<link rel="canonical" href="https://www.propertydesign.pl/architektura/104/biblioteka_w_glucholazach_prosta_forma_spod_kreski_malgorzaty_pizio_domisz_i_antoniego_domicza,34051.html" />
	<meta property="og:url" content="https://www.propertydesign.pl/architektura/104/biblioteka_w_glucholazach_prosta_forma_spod_kreski_malgorzaty_pizio_domisz_i_antoniego_domicza,34051.html">

	<link rel="Shortcut icon" href="https://www.propertydesign.pl/images/favicon.gif">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Lato:100,300,400,700|Noto+Serif:400,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/style2015.css?v=144" />	<script src="https://www.propertydesign.pl/js/jquery2015.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.propertydesign.pl/js/common2015.js?v=22" type="text/javascript"></script>

	<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Najważniejsze informacje" href="https://www.propertydesign.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Centra Handlowe" href="https://www.propertydesign.pl/rss/architektura_centra_handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Biura" href="https://www.propertydesign.pl/rss/architektura_biura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Hotele" href="https://www.propertydesign.pl/rss/architektura_hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Przestrzeń Publiczna" href="https://www.propertydesign.pl/rss/architektura_przestrzen_publiczna.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura" href="https://www.propertydesign.pl/rss/dzial_architektura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Oko w oko" href="https://www.propertydesign.pl/rss/oko_w_oko.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - W obiektywie" href="https://www.propertydesign.pl/rss/w_obiektywie.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Konkursy i przetargi" href="https://www.propertydesign.pl/rss/konkursy_i_przetargi.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Dossier" href="https://www.propertydesign.pl/rss/dossier.xml" />
<script src="https://cdn.gravitec.net/storage/02b4403ed51c42b5e780d1ac2375e50e/client.js" async></script>
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Biblioteka w G\u0142ucho\u0142azach: prosta forma spod kreski Ma\u0142gorzaty Pizio-Domisz i Antoniego Domicza","author":{"@type":"Person","name":"PropertyDesign.pl"},"creator":{"@type":"Person","name":"PropertyDesign.pl"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.propertydesign.pl\/i\/12\/54\/77\/125477_r0_1140.jpg"},"thumbnailUrl":"https:\/\/pliki.propertydesign.pl\/i\/12\/54\/77\/125477_r0_1140.jpg","datePublished":"2021-03-23T09:04:20+01:00","dateModified":"2021-03-23T09:04:44+01:00","url":"https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fbiblioteka_w_glucholazach_prosta_forma_spod_kreski_malgorzaty_pizio_domisz_i_antoniego_domicza%2C34051.html","headline":"Miejska i Gminna Biblioteka w G\u0142ucho\u0142azach zlokalizowana jest w wyj\u0105tkowym budynku zaprojekt...","description":"Miejska i Gminna Biblioteka w G\u0142ucho\u0142azach zlokalizowana jest w wyj\u0105tkowym budynku zaprojektowanym przez pracowni\u0119 architektury M. i A. Domicz. Przygl\u0105damy si\u0119 bli\u017cej projektowi, kt\u00f3ry zyska\u0142 nominacj\u0119 do nagrody architektonicznej im. Miesa van der Rohe!","keywords":[{"@type":"DefinedTerm","name":"Antoni Domicz","url":"https:\/\/www.propertydesign.pl\/tag\/antoni_domicz,4664.html"},{"@type":"DefinedTerm","name":"biblioteka","url":"https:\/\/www.propertydesign.pl\/tag\/biblioteka,7339.html"},{"@type":"DefinedTerm","name":"Miejska i Gminna Biblioteka w G\u0142ucho\u0142azach","url":"https:\/\/www.propertydesign.pl\/tag\/miejska_i_gminna_biblioteka_w_glucholazach,26348.html"},{"@type":"DefinedTerm","name":"G\u0142ucho\u0142azy","url":"https:\/\/www.propertydesign.pl\/tag\/glucholazy,26349.html"},{"@type":"DefinedTerm","name":"Ma\u0142gorzata Pizio-Domicz[1]","url":"https:\/\/www.propertydesign.pl\/tag\/malgorzata_pizio_domicz_1,26350.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

</head>
<body id="sub">
    		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar" class="cf">
	<div class="pageWidth cf">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.propertydesign.pl/kontakt.html">Kontakt z redakcją</a>
						<a href="https://www.propertydesign.pl/regulamin.html">Korzystanie z serwisu</a>
						<a href="https://www.propertydesign.pl/polityka_prywatnosci.html">Polityka prywatności</a>
						<a href="https://www.propertydesign.pl/polityka_cookies.html">Polityka cookies</a>
					</div>
				</li>

				<li class="cal">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Wtorek,&nbsp;23&nbsp;marca&nbsp;2021&nbsp;r.</a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide640"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li class="hide800"><a href="https://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide800"><a href="https://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide960"><a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide960"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide960"><a href="https://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li><a href="javascript:void(0);">więcej tematów <i class="sprite down"></i></a>
					<div class="sub">
																		<a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
							<li id="axaccount"><a href="https://konto.ptwp.pl/portal/propertydesign-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/propertydesign-rejestracja.html" rel="nofollow">Rejestracja</a></li>
						</ul>
		</div>
	</div>
</div>
	<div class="mobile">
	<a href="javascript:void();" class="menu"><img src="/images/icons/menu.png" alt="" /></a>
	<a href="/" class="logo"><img src="/images/icons/propertydesign.png" alt="" /></a>
	<a href="javascript:void();" class="search"><img src="/images/icons/lupa2.png" alt="" /></a>
</div>
	<section class="section bgWhite800">
		<div class="pageWidth innerAll2x acenter box-13 va-middle">
			<div class="ad billboard">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.15.1.1'></div>
</div>

						<div class="partnerWrap">
<div class="partner"> 	<small>PARTNERZY PORTALU</small>
	
	<a class="el1" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/EcoacousticPartner|pdesign12012021.xml?http://ecoacoustic.pl/" title="Partner portalu"><img class="center" src="https://www.propertydesign.pl/images/partners/ecoacoustic.png" alt="" width="70" /></a>
	<a style="" class="el2" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/ForboPartner|PDesign07012021.xml?https://www.forbo.com/flooring/pl-pl/" title="Partner portalu - Forbo Flooring Systems"><img class="center" src="https://www.propertydesign.pl/images/partners/forbo-white.png" alt="Forbo" width="110" /></a>

			<a style="" class="el3" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/LoftablePartner|pdesign15032021.xml?https://loftable.pl" title="Partner portalu - Forbo Flooring Systems"><img class="center" src="https://www.propertydesign.pl/images/partners/loftable.svg" alt="Forbo" width="90" /></a>
	
		
</div>
<script>
	var n = $( "div.partner a" ).length;
	$("div.partner").addClass('v' + 5);
</script></div>
					</div>
	</section>

	<nav id="nav" class="v2">
	<div class="pageWidth">
		<div class="progress">
			<span></span>
		</div>
		<ul class="menu">
			<li class="close"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/close.png" alt="" /></a></li>
			<li class="home"><h1><a href="https://www.propertydesign.pl/"><img loading="lazy" src="https://www.propertydesign.pl/images/icons/propertydesign.png" alt="PropertyDesign - portal architekta: projekty, trendy, realizacje" /></a></h1></li>

							<li class="bgOrange2 hasSub">
				<a href="https://www.propertydesign.pl/architektura/104/">ARCHITEKTURA</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/architektura/centra_handlowe/105/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/biura/106/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/hotele/107/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/przestrzen_publiczna/177/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/nowa_bryla_handlowa_w_kepnie_to_bedzie_najwiekszy_taki_park_w_regionie,34053.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/54/82/125482_r0_300.jpg" alt="Nowa bryła handlowa w Kępnie. To będzie największy taki park w regionie" title="Park handlowy Kępno City Mall zaprojektuje Biuro Architektoniczne MFA. fot. mat. prasowe Mallson Polska" /></div>
								<div class="desc"><h3>Nowa bryła handlowa w Kępnie. To będzie największy taki park w regionie</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/biblioteka_w_glucholazach_prosta_forma_spod_kreski_malgorzaty_pizio_domisz_i_antoniego_domicza,34051.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/54/77/125477_r0_300.jpg" alt="Biblioteka w Głuchołazach: prosta forma spod kreski Małgorzaty Pizio-Domisz i Antoniego Domicza" title="Miejska i Gminna Biblioteka w Głuchołazach, proj. M. i A. Domicz – pracownia architektury. fot. Stefan Zajączkowski" /></div>
								<div class="desc"><h3>Biblioteka w Głuchołazach: prosta forma spod kreski Małgorzaty...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/rusza_rewitalizacja_kepy_parnickiej_powstanie_nowa_wizytowka_szczecina,34043.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/54/11/125411_r0_300.jpg" alt="Rusza rewitalizacja Kępy Parnickiej. Powstanie nowa wizytówka Szczecina?" title="Sedina Apartamenty to pierwszy krok w kierunku nowej, zrewitalizowanej Kępy Parnickiej, która ma szansę stać się wizytówką Szczecina. fot. mat. prasowe Budnex" /></div>
								<div class="desc"><h3>Rusza rewitalizacja Kępy Parnickiej. Powstanie nowa wizytówka Szczecina?</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/mlode_miasto_tak_rozwija_sie_nowa_dzielnica_gdanska,34042.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/54/07/125407_r0_300.jpg" alt="Młode Miasto: tak rozwija się nowa dzielnica Gdańska" title="Młode Miasto w Gdańsku: jedną z powstających inwestycji jest Chlebova spod kreski Roark Studio. fot. mat. prasowe" /></div>
								<div class="desc"><h3>Młode Miasto: tak rozwija się nowa dzielnica Gdańska</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange3 hasSub">
				<a href="https://www.propertydesign.pl/design/185/">DESIGN</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/design/wnetrza/186/">WNĘTRZA</a></li>
													<li><a href="https://www.propertydesign.pl/design/przedmioty/187/">PRZEDMIOTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/design/185/teatr_animacji_w_poznaniu_w_nowej_aranzacji_dwie_sale_zmienily_sie_nie_do_poznania,34044.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/54/21/125421_r0_300.jpg" alt="Teatr Animacji w Poznaniu w nowej aranżacji. Dwie sale zmieniły się nie do poznania!" title="Aranżację dwóch pomieszczeń poznańskiego Teatru Animacji architekcie rozpoczęli od konsultacji z dyrekcją i pracownikami teatru. Projekt: Atelier Starzak Strebicki. Fot. Mateusz Bieniaszczyk" /></div>
								<div class="desc"><h3>Teatr Animacji w Poznaniu w nowej aranżacji. Dwie sale zmieniły się nie...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/top_10_najciekawsze_wnetrza_biurowe_ostatnich_miesiecy,34030.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/53/74/125374_r0_300.jpg" alt="TOP 10: Najciekawsze wnętrza biurowe ostatnich miesięcy" title="Najbardziej designerskie biura ostatnich miesięcy, fot. materiały inwestorów" /></div>
								<div class="desc"><h3>TOP 10: Najciekawsze wnętrza biurowe ostatnich miesięcy</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/zabytkowa_willa_w_meksyku_zaadaptowana_na_hotel_z_barem_zobacz_zdjecia,34023.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/53/53/125353_r0_300.jpg" alt="Zabytkowa willa w Meksyku zaadaptowana na hotel z barem. Zobacz zdjęcia!" title="Hotel Baja Club w Meksyku. Projekt wnętrz Grupo Habita" /></div>
								<div class="desc"><h3>Zabytkowa willa w Meksyku zaadaptowana na hotel z barem. Zobacz zdjęcia!</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/biuro_w_domu_10_dobrych_aranzacji,34010.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/52/78/125278_r0_300.jpg" alt="Pięć trendów, które rządzą aranżacją home office w 2021 roku" title="Aby home office faktycznie było efektywnym i jakościowym systemem pracy, konieczne jest właściwe urządzenie strefy pracy. Fot. Pixers" /></div>
								<div class="desc"><h3>Pięć trendów, które rządzą aranżacją home office w 2021 roku</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange4 hasSub">
				<a href="https://www.propertydesign.pl/wywiady/109/">WYWIADY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/wywiady/dostawcy/114/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/architekci/110/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/samorzadowcy/111/">SAMORZĄDOWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/inwestorzy/112/">INWESTORZY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/wykonawcy/113/">WYKONAWCY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/o_lazienkach_krolewskich_w_kontekscie_architektonicznym,33988.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/34/34/123434_r0_300.jpg" alt="O Łazienkach Królewskich w kontekście architektonicznym" title="fot. Shutterstock" /></div>
								<div class="desc"><h3>O Łazienkach Królewskich w kontekście architektonicznym</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/jak_zmieni_sie_architektura_po_pandemii_wywiad_z_agnieszka_szczepaniak,33980.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/51/58/125158_r0_300.jpg" alt="Jak zmieni się architektura po pandemii? Wywiad z Agnieszką Szczepaniak" title="Agnieszka Szczepaniak, dyrektor zarządzająca i PR pracowni architektonicznej AP Szczepaniak" /></div>
								<div class="desc"><h3>Jak zmieni się architektura po pandemii? Wywiad z Agnieszką Szczepaniak</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/dymitr_malcew_o_projektowaniu_w_czasach_zarazy_innowacjach_i_biofilnej_urbanistyce,33926.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/08/79/21/087921_r0_300.jpg" alt="Dymitr Malcew o projektowaniu w czasach zarazy, innowacjach i biofilnej urbanistyce" title="fot. Shutterstock" /></div>
								<div class="desc"><h3>Dymitr Malcew o projektowaniu w czasach zarazy, innowacjach i biofilnej...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/krystyna_i_ida_mikolajskie_o_byciu_kobieta_w_branzy_architektonicznej,33915.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/48/84/124884_r0_300.jpg" alt="Krystyna i Ida Mikołajskie o byciu kobietą w branży architektonicznej" title="Krystyna i Ida Mikołajskie, MIKOŁAJSKAstudio" /></div>
								<div class="desc"><h3>Krystyna i Ida Mikołajskie o byciu kobietą w branży architektonicznej</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange5 hasSub">
				<a href="https://www.propertydesign.pl/dossier/132/">DOSSIER</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/dossier/architekci/133/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/wykonawcy/134/">WYKONAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/dostawcy/135/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/ludzie/136/">LUDZIE</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/firmy/137/">FIRMY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/projekty/138/">PROJEKTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/gigantyczne_pisanki_w_szczecinie_pieknie_zdobia_aleje_kwiatowa,34049.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/54/59/125459_r0_300.jpg" alt="Gigantyczne pisanki w Szczecinie. Pięknie zdobią Aleję Kwiatową" title="Metrowe pisanki przygotowało jedenaście szczecińskich organizacji i instytucji. Fot. UM Szczecin" /></div>
								<div class="desc"><h3>Gigantyczne pisanki w Szczecinie. Pięknie zdobią Aleję Kwiatową</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/bialystok_jeszcze_bardziej_zielony_miasto_rozdalo_1000_roznych_drzewek,34050.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/54/66/125466_r0_300.jpg" alt="Białystok jeszcze bardziej zielony. Miasto rozdało 1000 różnych drzewek" title="Z możliwości otrzymania bezpłatnej sadzonki skorzystały setki białostoczan. Fot. Adam Ludwiczak / UM Białystok" /></div>
								<div class="desc"><h3>Białystok jeszcze bardziej zielony. Miasto rozdało 1000 różnych drzewek</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/hala_koszyki_mapa_w_popularnej_grze_komputerowej,34046.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/54/36/125436_r0_300.jpg" alt="Hala Koszyki mapą w popularnej grze komputerowej" title="Rozpoczyna się konkurs na stworzenie konceptu graficznego mapy Hali Koszyki z wykorzystaniem charakterystycznych elementów dla gier drużynowych typu first person shooter. Fot. Hala Koszyki" /></div>
								<div class="desc"><h3>Hala Koszyki mapą w popularnej grze komputerowej</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/gdynia_sie_zmienia_swietne_pomysly_na_zagospodarowanie_leszczynek,34039.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/54/58/125458_r0_300.jpg" alt="Gdynia się zmienia. Świetne pomysły na zagospodarowanie Leszczynek" title="Projekt autorstwa Julii Pyrdoł. Fot. UM Gdynia" /></div>
								<div class="desc"><h3>Gdynia się zmienia. Świetne pomysły na zagospodarowanie Leszczynek</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange6 hasSub">
				<a href="https://www.propertydesign.pl/konkursy/126/">KONKURSY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/konkursy/centra_handlowe/127/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/biura/128/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/hotele/129/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/przestrzen_publiczna/130/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/modernizacja_zabytkowego_budynku_teatru_w_bialymstoku_przetarg_przedluzony,34052.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/04/81/98/048198_r0_300.jpg" alt="Modernizacja zabytkowego budynku teatru w Białymstoku: przetarg przedłużony" title="Do 12 kwietnia przedłużono termin składania oferty w przetargu na modernizację Teatru Dramatycznego w Białymstoku. fot. Shutterstock" /></div>
								<div class="desc"><h3>Modernizacja zabytkowego budynku teatru w Białymstoku: przetarg przedłużony</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/rusza_rewitalizacja_kepy_parnickiej_powstanie_nowa_wizytowka_szczecina,34043.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/54/11/125411_r0_300.jpg" alt="Rusza rewitalizacja Kępy Parnickiej. Powstanie nowa wizytówka Szczecina?" title="Sedina Apartamenty to pierwszy krok w kierunku nowej, zrewitalizowanej Kępy Parnickiej, która ma szansę stać się wizytówką Szczecina. fot. mat. prasowe Budnex" /></div>
								<div class="desc"><h3>Rusza rewitalizacja Kępy Parnickiej. Powstanie nowa wizytówka Szczecina?</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/znamy_laureatow_nagrody_pritzkera_2021,33987.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/51/95/125195_r0_300.jpg" alt="Znamy laureatów nagrody Pritzkera 2021" title="Anne Lacaton i Jean-Philippe Vassal" /></div>
								<div class="desc"><h3>Znamy laureatów nagrody Pritzkera 2021</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/mural_upamietniajacy_bydgoski_marzec_miasto_oglasza_konkurs,33924.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/03/62/49/036249_r0_300.jpg" alt="Mural upamiętniający Bydgoski Marzec. Miasto ogłasza konkurs" title="fot. Shutterstock" /></div>
								<div class="desc"><h3>Mural upamiętniający Bydgoski Marzec. Miasto ogłasza konkurs</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
					
			<li class="bgOrange7 hasSub v2">
				<a href="https://www.propertydesign.pl/wyposazenie/139/">WYPOSAŻENIE</a>

				<div class="sub">
					<ul class="list-8">
											<li><a href="https://www.propertydesign.pl/wyposazenie/meble/147/">MEBLE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/oswietlenie/148/">OŚWIETLENIE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/aranzacja_wnetrz/150/">ARANŻACJA WNĘTRZ</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/materialy_budowlane/188/">MATERIAŁY BUDOWLANE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/technologie/190/">TECHNOLOGIE</a></li>
										</ul>
				</div>
			</li>

			<li class="bgOrange10 hasSub">
				<a href="">NASZE EVENTY</a>

				<div class="sub">
					<ul class="list-10">
						<li>
														<a href="https://www.propertydesign.pl/tag/4_design_days,10486.html">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/4dd.png" alt="4 Design Days" width="123" />
								</div>
								<p>Wydarzenie rynku nieruchomości, architektury, wnętrz i wzornictwa. Najwięksi architekci i projektanci, producenci i deweloperzy dyskutują o tym, co inspiruje i kreuje światowe trendy w architekturze i designie.</p>
							</a>
						</li>
						<li>
							<a href="http://www.forumdobregodesignu.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/fdd.png" alt="Forum Dobrego Designu" />
								</div>
								<p>Przyszłość designu w ocenie architektów, projektantów wnętrz i designerów. Liczne debaty, dyskusje i rozmowy o designie oraz wyjątkowy konkurs Dobry Design. Najlepsze miejsce, aby zaprezentować swoją markę.</p>
							</a>
						</li>
						<li>
							<a href="http://www.sdr2017.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/sdr.png" alt="Studio Dobrych Rozwiązań"/>
								</div>
								<p>Cykl spotkań, organizowanych w różnych miastach Polski, adresowanych do architektów i projektantów wnętrz. Trendy, wskazówki, nowe produkty, najlepsze realizacje, praktyczne rozwiązania.</p>
							</a>
						</li>
						<li>
							<a href="http://www.4dd.pl/2019/pl/property-design-awards-2019/266/" rel="external">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/pda.png" alt="Property Design Awards" width="141" />
								</div>
								<p>Nagrody dedykowane deweloperom nieruchomości komercyjnych oraz twórcom projektów publicznych, tworzonych z dbałością o najmniejszy detal i z poszanowaniem tradycji miejsca, w którym powstają.</p>
							</a>
						</li>
					</ul>
				</div>
			</li>

			<li class="search bgOrange8"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></a></li>
		</ul>
	</div>
</nav>
<div class="searchScreen">
	<a href="#" class="close">&times;</a>

	<div class="body">
		<div class="content">
			<h4>Szukaj w serwisie</h4>
			<form action="https://www.propertydesign.pl/szukaj/" method="get">
				<input type="search" name="q" value="" id="q" />
				<button type="submit">SZUKAJ <img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></button>
			</form>
		</div>
	</div>
</div>

		
	<section class="section page">
		<div class="pageWidth">
			<div class="artHeader">
	<h1>Biblioteka w Głuchołazach: prosta forma spod kreski Małgorzaty Pizio-Domisz i Antoniego Domicza</h1>
	<ul class="meta">
				<li class="author">Autor: <strong>PropertyDesign.pl</strong></li>		<li>23 mar 2021 09:04</li>	</ul>

			<div class=" mainImg ">
			<img class="target" src="https://pliki.propertydesign.pl/i/12/54/77/125477_r0_1140.jpg" alt="Biblioteka w Głuchołazach: prosta forma spod kreski Małgorzaty Pizio-Domisz i Antoniego Domicza"  title="Miejska i Gminna Biblioteka w Głuchołazach, proj. M. i A. Domicz – pracownia architektury. fot. Stefan Zajączkowski"/>
			<div class="desc"><small>Miejska i Gminna Biblioteka w Głuchołazach, proj. M. i A. Domicz – pracownia architektury. fot. Stefan Zajączkowski</small></div>
			<a class="left" href="https://www.propertydesign.pl/architektura/104/biblioteka_w_glucholazach_prosta_forma_spod_kreski_malgorzaty_pizio_domisz_i_antoniego_domicza,34051-125480.html"></a>			<a class="right" href="https://www.propertydesign.pl/architektura/104/biblioteka_w_glucholazach_prosta_forma_spod_kreski_malgorzaty_pizio_domisz_i_antoniego_domicza,34051-125471.html"></a>					</div>
				<div class="thumbs flmc-scroller">
			<div class="wrapper">
				<div class="scroller">
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/biblioteka_w_glucholazach_prosta_forma_spod_kreski_malgorzaty_pizio_domisz_i_antoniego_domicza,34051-125471.html" title="Miejska i Gminna Biblioteka w Głuchołazach, proj. M. i A. Domicz – pracownia architektury. fot. Stefan Zajączkowski"><img src="https://pliki.propertydesign.pl/i/12/54/71/125471_r0_300.jpg" alt="Biblioteka w Głuchołazach: prosta forma spod kreski Małgorzaty Pizio-Domisz i Antoniego Domicza" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/biblioteka_w_glucholazach_prosta_forma_spod_kreski_malgorzaty_pizio_domisz_i_antoniego_domicza,34051-125472.html" title="Miejska i Gminna Biblioteka w Głuchołazach, proj. M. i A. Domicz – pracownia architektury. fot. Stefan Zajączkowski"><img src="https://pliki.propertydesign.pl/i/12/54/72/125472_r0_300.jpg" alt="Biblioteka w Głuchołazach: prosta forma spod kreski Małgorzaty Pizio-Domisz i Antoniego Domicza" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/biblioteka_w_glucholazach_prosta_forma_spod_kreski_malgorzaty_pizio_domisz_i_antoniego_domicza,34051-125473.html" title="Miejska i Gminna Biblioteka w Głuchołazach, proj. M. i A. Domicz – pracownia architektury. fot. Stefan Zajączkowski"><img src="https://pliki.propertydesign.pl/i/12/54/73/125473_r0_300.jpg" alt="Biblioteka w Głuchołazach: prosta forma spod kreski Małgorzaty Pizio-Domisz i Antoniego Domicza" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/biblioteka_w_glucholazach_prosta_forma_spod_kreski_malgorzaty_pizio_domisz_i_antoniego_domicza,34051-125474.html" title="Miejska i Gminna Biblioteka w Głuchołazach, proj. M. i A. Domicz – pracownia architektury. fot. Stefan Zajączkowski"><img src="https://pliki.propertydesign.pl/i/12/54/74/125474_r0_300.jpg" alt="Biblioteka w Głuchołazach: prosta forma spod kreski Małgorzaty Pizio-Domisz i Antoniego Domicza" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/biblioteka_w_glucholazach_prosta_forma_spod_kreski_malgorzaty_pizio_domisz_i_antoniego_domicza,34051-125476.html" title="Miejska i Gminna Biblioteka w Głuchołazach, proj. M. i A. Domicz – pracownia architektury. fot. Stefan Zajączkowski"><img src="https://pliki.propertydesign.pl/i/12/54/76/125476_r0_300.jpg" alt="Biblioteka w Głuchołazach: prosta forma spod kreski Małgorzaty Pizio-Domisz i Antoniego Domicza" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/biblioteka_w_glucholazach_prosta_forma_spod_kreski_malgorzaty_pizio_domisz_i_antoniego_domicza,34051-125475.html" title="Miejska i Gminna Biblioteka w Głuchołazach, proj. M. i A. Domicz – pracownia architektury. fot. Stefan Zajączkowski"><img src="https://pliki.propertydesign.pl/i/12/54/75/125475_r0_300.jpg" alt="Biblioteka w Głuchołazach: prosta forma spod kreski Małgorzaty Pizio-Domisz i Antoniego Domicza" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/biblioteka_w_glucholazach_prosta_forma_spod_kreski_malgorzaty_pizio_domisz_i_antoniego_domicza,34051-125477.html" title="Miejska i Gminna Biblioteka w Głuchołazach, proj. M. i A. Domicz – pracownia architektury. fot. Stefan Zajączkowski"><img src="https://pliki.propertydesign.pl/i/12/54/77/125477_r0_300.jpg" alt="Biblioteka w Głuchołazach: prosta forma spod kreski Małgorzaty Pizio-Domisz i Antoniego Domicza" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/biblioteka_w_glucholazach_prosta_forma_spod_kreski_malgorzaty_pizio_domisz_i_antoniego_domicza,34051-125478.html" title="Miejska i Gminna Biblioteka w Głuchołazach, proj. M. i A. Domicz – pracownia architektury. fot. Stefan Zajączkowski"><img src="https://pliki.propertydesign.pl/i/12/54/78/125478_r0_300.jpg" alt="Biblioteka w Głuchołazach: prosta forma spod kreski Małgorzaty Pizio-Domisz i Antoniego Domicza" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/biblioteka_w_glucholazach_prosta_forma_spod_kreski_malgorzaty_pizio_domisz_i_antoniego_domicza,34051-125479.html" title="Miejska i Gminna Biblioteka w Głuchołazach, proj. M. i A. Domicz – pracownia architektury. fot. Stefan Zajączkowski"><img src="https://pliki.propertydesign.pl/i/12/54/79/125479_r0_300.jpg" alt="Biblioteka w Głuchołazach: prosta forma spod kreski Małgorzaty Pizio-Domisz i Antoniego Domicza" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/biblioteka_w_glucholazach_prosta_forma_spod_kreski_malgorzaty_pizio_domisz_i_antoniego_domicza,34051-125481.html" title="Miejska i Gminna Biblioteka w Głuchołazach, proj. M. i A. Domicz – pracownia architektury. fot. Stefan Zajączkowski"><img src="https://pliki.propertydesign.pl/i/12/54/81/125481_r0_300.jpg" alt="Biblioteka w Głuchołazach: prosta forma spod kreski Małgorzaty Pizio-Domisz i Antoniego Domicza" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/biblioteka_w_glucholazach_prosta_forma_spod_kreski_malgorzaty_pizio_domisz_i_antoniego_domicza,34051-125480.html" title="Miejska i Gminna Biblioteka w Głuchołazach, proj. M. i A. Domicz – pracownia architektury. fot. Stefan Zajączkowski"><img src="https://pliki.propertydesign.pl/i/12/54/80/125480_r0_300.jpg" alt="Biblioteka w Głuchołazach: prosta forma spod kreski Małgorzaty Pizio-Domisz i Antoniego Domicza" /></a>
					</div>
									</div>
			</div>

					</div>
		<script src="/js/jquery.easing.1.3.js"></script>
			</div>

			<div class="leftCol">
					

<ul class="social">
	<li class="left">
		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fbiblioteka_w_glucholazach_prosta_forma_spod_kreski_malgorzaty_pizio_domisz_i_antoniego_domicza%2C34051.html" rel="external nofollow">
				<span class="text"><img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt="" /> Udostępnij</span>
			</a>
			<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fbiblioteka_w_glucholazach_prosta_forma_spod_kreski_malgorzaty_pizio_domisz_i_antoniego_domicza%2C34051.html&original_referer=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fbiblioteka_w_glucholazach_prosta_forma_spod_kreski_malgorzaty_pizio_domisz_i_antoniego_domicza%2C34051.html&text=Biblioteka+w+G%C5%82ucho%C5%82azach%3A+prosta+forma+spod+kreski+Ma%C5%82gorzaty+Pizio-Domisz+i+Antoniego+Domicza" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/tw.png" alt="" /></a>
			<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fbiblioteka_w_glucholazach_prosta_forma_spod_kreski_malgorzaty_pizio_domisz_i_antoniego_domicza%2C34051.html" target="_blank" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/in.png" alt="" /></a>
			<a class="mail" href="mailto:?subject=Polecam tekst z portalu propertydesign.pl&amp;body=Polecam tekst pod adresem: mailto:?subject=Polecam tekst z Portalu Property Design&amp;body=Polecam tekst pod adresem: https://www.propertydesign.pl/architektura/104/biblioteka_w_glucholazach_prosta_forma_spod_kreski_malgorzaty_pizio_domisz_i_antoniego_domicza,34051.html" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/mail.png" alt="" /></a>
			<a class="comment" href="#comments" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/comment.png" alt="" /></a>
		</div>
	</li>

	<li class="right">
		<a class="print" href="https://www.propertydesign.pl/architektura/104/biblioteka_w_glucholazach_prosta_forma_spod_kreski_malgorzaty_pizio_domisz_i_antoniego_domicza,34051,drukuj.html" rel="external nofollow">
			<span class="text"><img src="https://www.propertydesign.pl/images/www/print.png" alt="" /> Drukuj</span>
		</a>
	</li>
</ul>
<div class="article">
	<p class="lead">Miejska i Gminna Biblioteka w Głuchołazach zlokalizowana jest w wyjątkowym budynku zaprojektowanym przez pracownię architektury M. i A. Domicz. Przyglądamy się bliżej projektowi, który zyskał nominację do nagrody architektonicznej im. Miesa van der Rohe!</p>
			<div class="acenter">
			<!--belka-->
<div class="ad belka">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.15.1.2'></div>
</div>

		</div>
		<br />
	
						<p>Budowa biblioteki w Głuchołazach nie była kosztownym przedsięwzięciem. Zaprojektowana przez Małgorzatę Pizio Domicz oraz Antoniego Domicza, laureatów honorowej nagrody SARP z 2014 r. biblioteka, dzięki prostocie swojej konstrukcji, umożliwiła zminimalizowanie kosztów prac. Stworzona została zgodnie z zasadami pragmatyzmu i pozbawiona jest architektonicznych fajerwerków. Konstrukcja budynku zlokalizowanego wśród gęstej zabudowy sama jest przejrzysta i prosta. Taka forma odnalazła się doskonale na niewielkiej wąskiej działce, wśród gęstej zabudowy.</p>
<ul class="bigComment investBrief">
<li>
<blockquote>
<div class="content-box">
<h3>Miejska i Gminna Biblioteka w Głuchołazach</h3>
<div class="table-wrap">
<table>
<tbody>
<tr>
<td>Lokalizacja:</td>
<td>Głuchołazy</td>
</tr>
<tr>
<td>Inwestor:</td>
<td>Centrum Kultury im. Kawalerów Orderu Uśmiechu w Głuchołazach</td>
</tr>
<tr>
<td>Architekt:</td>
<td>M. i A. Domicz – pracownia architektury</td>
</tr>
<tr>
<td>Powierzchnia użytkowa :</td>
<td>1152 m²</td>
</tr>
<tr>
<td>Oddanie do użytku:</td>
<td class="cdate">2019</td>
</tr>
</tbody>
</table>
</div>
</div>
</blockquote>
</li>
</ul>
<p>Obiekt powstał w miejscu, gdzie uprzednio stał popadający w ruinę budynek, służący niegdyś za kino. Zachowało się z niego jedyne cenne pomieszczenie, które architekci zdecydowali się wykorzystać w swoim projekcie: wykończone cegłą wnętrze ze sklepieniami wspartymi na kamiennej kolumnie.</p>
<p><strong><a href="https://www.propertydesign.pl/architektura/104/nagroda_architektoniczna_miesa_van_der_rohe_2022_oto_wszystkie_nominacje_z_polski,33712.html" target="_blank">Przeczytaj także &gt;&gt;&nbsp;Nagroda architektoniczna Miesa van der Rohe 2022: oto wszystkie nominacje z Polski</a></strong></p>
<p>Dwukondygnacyjny budynek ma formę podłużnej, prostokątnej bryły. Ściany na granicy działki pozbawione są otworów okiennych, a czytelnie i wypożyczalnie oświetlone są światłem dziennym wpadającym przez przeszklony dach biegnący wzdłuż nowo powstałego holu. Jedynym miejscem z oknami wychodzącymi na ogród jest urządzona na parterze biblioteka dziecięca.</p>
<p>Prostota budynku nie wykluczyła interesujących rozwiązań architektonicznych. Budowa biblioteki okazała się świetną okazją do rozszerzenia istniejącego już Domu Kultury. Pomiędzy nową bryłą biblioteki oraz istniejącym budynkiem domu kultury, wpasowano dwukondygnacyjny hol-łącznik, który zaprojektowano jako wielofunkcyjną przestrzeń z miejscem na organizację wystaw i wykładów, a także jako foyer audytorium.&nbsp;Różnica poziomów między wejściami do biblioteki a audytorium Centrum posłużyła jako punkt wyjścia do zaprojektowania tam amfiteatralnego audytorium.</p>
<p>Budynek ma czytelny, intuicyjny podział przestrzeni: na parterze – oprócz biblioteki dziecięcej – znalazły się łazienki dla użytkowników biblioteki, kawiarnia, a także wspomniane wcześniej audytorium w nowym foyer. Na piętrze znalazły się wypożyczalnia oraz czytelnia, a także pomieszczenia archiwum i schowek.</p>
<p>We wnętrzach panuje neutralna kolorystyka. Dominują biel i drewno, które stanowią idealne tło dla – najważniejszych w bibliotece – zbiorów książek. Efektownym akcentem są detale, takie jak stolarka, brama wjazdowa, poręcze oraz elementy infografik, które utrzymano w kolorze starego złota. Wybór kolorystyki nie był przypadkowy i nawiązuje do historii miasta Głuchołazy, które słynęło niegdyś z kopalni złota.</p>
<p>Projekt biblioteki doceniony został na arenie międzynarodowej, zdobywając nominację do nagrody architektonicznej im. Miesa van der Rohe 2022.</p>

						
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertydesign.pl/architektura/104/biblioteka_w_glucholazach_prosta_forma_spod_kreski_malgorzaty_pizio_domisz_i_antoniego_domicza,34051.html" rel="external" class="fb-big-button">
		<img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
	</a>
				</div>


			<div class="copyright">
			<p>&copy; Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.propertydesign.pl/regulamin.html">regulamin</a></b>.</p>
		</div>
	
		<br />
	<br />
	<h2 class="cat bordered thin">Rekomendowane dla Ciebie</h2>
	<ul class="list-6">
			<li>
			<a href="https://www.propertydesign.pl/dossier/132/10_lat_budynku_miejskiej_biblioteki_publicznej_w_opolu,33812.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/12/45/59/124559_r2_300.jpg" alt="10 lat budynku Miejskiej Biblioteki Publicznej w Opolu" /></div>
				<div class="desc"><h3>10 lat budynku Miejskiej Biblioteki Publicznej w Opolu</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/to_prawdopodobnie_najbardziej_zielona_biblioteka_w_europie,33565.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/12/38/03/123803_r2_300.jpg" alt="To prawdopodobnie najbardziej zielona biblioteka w Europie" /></div>
				<div class="desc"><h3>To prawdopodobnie najbardziej zielona biblioteka w Europie</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/dossier/132/miejska_biblioteka_publiczna_w_tczewie_trwaja_prace_rozbiorkowe,33453.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/12/32/96/123296_r2_300.jpg" alt="Miejska Biblioteka Publiczna w Tczewie. Trwają prace rozbiórkowe" /></div>
				<div class="desc"><h3>Miejska Biblioteka Publiczna w Tczewie. Trwają prace rozbiórkowe</h3></div>
			</a>
		</li>
		</ul>
	
		<hr />
	<div class="tags">
			<span><a href="https://www.propertydesign.pl/tag/antoni_domicz,4664.html">Antoni Domicz</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_4664.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/biblioteka,7339.html">biblioteka</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_7339.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/miejska_i_gminna_biblioteka_w_glucholazach,26348.html">Miejska i Gminna Biblioteka w Głuchołazach</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_26348.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/glucholazy,26349.html">Głuchołazy</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_26349.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/malgorzata_pizio_domicz_1,26350.html">Małgorzata Pizio-Domicz[1]</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_26350.xml" class="rss">RSS</a></span>
		</div>
		
		<h3 class="v2">DO POBRANIA</h3>
	<hr />
	<ul class="files">
			</ul>
	


	<div class="commentWrap" id="comments">
		<a class="button" href=""><i class="comm"></i> Skomentuj <small><span class="disqus-comment-count" data-disqus-url="https://www.propertydesign.pl/architektura/104/biblioteka_w_glucholazach_prosta_forma_spod_kreski_malgorzaty_pizio_domisz_i_antoniego_domicza,34051.html">(Brak komentarzy - Bądź pierwszy!)</span></small></a>
	</div>

	<div id="axComForm">
		<div id="disqus_thread"></div>
		<script type="text/javascript">
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		        var disqus_shortname = 'propertydesign';
		        var disqus_identifier = 34051;
		        var disqus_url = 'https://www.propertydesign.pl/architektura/104/biblioteka_w_glucholazach_prosta_forma_spod_kreski_malgorzaty_pizio_domisz_i_antoniego_domicza,34051.html';
		        //var disqus_developer = 1;//to be removed after testing period is over
		        var disqus_title = 'Biblioteka w Głuchołazach: prosta forma spod kreski Małgorzaty Pizio-Domisz i Antoniego Domicza';
		
		        /* * * DON'T EDIT BELOW THIS LINE * * */
				/* komentarze */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();

		        /* comments count */
		        (function () {
		        	var s = document.createElement('script'); s.async = true;
		        	s.type = 'text/javascript';
		        	s.src = '//' + disqus_shortname + '.disqus.com/count.js';
		        	(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		        }());
		    </script>
		    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		
	</div>


<br /><br />

																
							</div>

			<div class="rightCol">
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);">Nowe</a>
		<a href="javascript:void(0);">Popularne</a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="list-1 scroll-pane">

							<li>
					<a href="https://www.propertydesign.pl/architektura/104/nowa_bryla_handlowa_w_kepnie_to_bedzie_najwiekszy_taki_park_w_regionie,34053.html">
						<div class="date">
							<span class="space"></span>							<small>09:49</small>
						</div>
						<div class="desc">
							<h3><span>Nowa bryła handlowa w Kępnie. To będzie największy taki park w regionie</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/konkursy/126/modernizacja_zabytkowego_budynku_teatru_w_bialymstoku_przetarg_przedluzony,34052.html">
						<div class="date">
							<span class="space"></span>							<small>09:27</small>
						</div>
						<div class="desc">
							<h3><span>Modernizacja zabytkowego budynku teatru w Białymstoku: przetarg przedłużony</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/biblioteka_w_glucholazach_prosta_forma_spod_kreski_malgorzaty_pizio_domisz_i_antoniego_domicza,34051.html">
						<div class="date">
							<span class="space"></span>							<small>09:04</small>
						</div>
						<div class="desc">
							<h3><span>Biblioteka w Głuchołazach: prosta forma spod kreski Małgorzaty Pizio-Domisz i Antoniego Domicza</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/gigantyczne_pisanki_w_szczecinie_pieknie_zdobia_aleje_kwiatowa,34049.html">
						<div class="date">
							<span>PN</span>							<small>17:19</small>
						</div>
						<div class="desc">
							<h3><span>Gigantyczne pisanki w Szczecinie. Pięknie zdobią Aleję Kwiatową</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/bialystok_jeszcze_bardziej_zielony_miasto_rozdalo_1000_roznych_drzewek,34050.html">
						<div class="date">
							<span>PN</span>							<small>17:08</small>
						</div>
						<div class="desc">
							<h3><span>Białystok jeszcze bardziej zielony. Miasto rozdało 1000 różnych drzewek</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/hala_koszyki_mapa_w_popularnej_grze_komputerowej,34046.html">
						<div class="date">
							<span>PN</span>							<small>16:44</small>
						</div>
						<div class="desc">
							<h3><span>Hala Koszyki mapą w popularnej grze komputerowej</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/gdynia_sie_zmienia_swietne_pomysly_na_zagospodarowanie_leszczynek,34039.html">
						<div class="date">
							<span>PN</span>							<small>16:32</small>
						</div>
						<div class="desc">
							<h3><span>Gdynia się zmienia. Świetne pomysły na zagospodarowanie Leszczynek</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/inwestycje_w_szczecinie_trwaja_prace_przy_budowie_wezla_lekno,34048.html">
						<div class="date">
							<span>PN</span>							<small>16:00</small>
						</div>
						<div class="desc">
							<h3><span>Inwestycje w Szczecinie. Trwają prace przy budowie Węzła Łękno</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/nowe_autobusy_w_lodzi_wygodne_i_ekologiczne,34047.html">
						<div class="date">
							<span>PN</span>							<small>15:34</small>
						</div>
						<div class="desc">
							<h3><span>Nowe autobusy w Łodzi. Wygodne i ekologiczne</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/bydgoszcz_sie_zmienia_rewitalizacja_placu_wolnosci_coraz_blizej,34045.html">
						<div class="date">
							<span>PN</span>							<small>14:33</small>
						</div>
						<div class="desc">
							<h3><span>Bydgoszcz się zmienia. Rewitalizacja placu Wolności coraz bliżej</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/teatr_animacji_w_poznaniu_w_nowej_aranzacji_dwie_sale_zmienily_sie_nie_do_poznania,34044.html">
						<div class="date">
							<span>PN</span>							<small>14:14</small>
						</div>
						<div class="desc">
							<h3><span>Teatr Animacji w Poznaniu w nowej aranżacji. Dwie sale zmieniły się nie do poznania!</span></h3>
						</div>
					</a>
				</li>
					
			</ul>
		</div>

			<div class="one">
			<ul class="list-11 scroll-pane">
							<li>
					<a href="https://www.propertydesign.pl/design/185/najbardziej_nowoczesna_szkola_w_polsce_powstala_w_lublinie,33961.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/50/46/125046_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Najbardziej nowoczesna szkoła w Polsce powstała w Lublinie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/top_10_najciekawsze_wnetrza_biurowe_ostatnich_miesiecy,34030.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/53/74/125374_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>TOP 10: Najciekawsze wnętrza biurowe ostatnich miesięcy</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/budynek_spod_kreski_jems_architekci_ma_szanse_stac_sie_ikona_okolicy,33955.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/50/32/125032_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Budynek spod kreski JEMS Architekci ma szansę stać się ikoną okolicy</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/na_przekor_pandemii_nowe_projekty_hoteli,33945.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/49/81/124981_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Na przekór pandemii: nowe projekty hoteli</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/bydgoszcz_sie_zmienia_rewitalizacja_placu_wolnosci_coraz_blizej,34045.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/54/29/125429_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Bydgoszcz się zmienia. Rewitalizacja placu Wolności coraz bliżej</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/przedwojenny_klimat_na_warszawskim_ujazdowie_to_projekt_hra_architekci,33851.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/46/83/124683_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Przedwojenny klimat na warszawskim Ujazdowie. To projekt HRA Architekci</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/buck_studio_z_german_design_award_zagladamy_do_wnetrz_nagrodzonej_restauracji_we_wroclawiu,33904.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/48/52/124852_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Buck.Studio z German Design Award. Zaglądamy do wnętrz nagrodzonej restauracji we Wrocławiu</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/km_rubaszkiewicz_projektuje_hotele_w_gorskich_kurortach_trzy_nowe_projekty,33969.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/51/08/125108_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>KM rubaszkiewicz projektuje hotele w górskich kurortach. Trzy nowe projekty</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/hotel_butikowy_w_lizbonie_piekne_palacowe_wnetrza_po_przebudowie,33984.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/51/66/125166_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Hotel butikowy w Lizbonie. Piękne pałacowe wnętrza po przebudowie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/w_warszawie_powstanie_jeden_z_najdluzszych_mostow_pieszo_rowerowych_na_swiecie,33892.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/48/05/124805_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>W Warszawie powstanie jeden z najdłuższych mostów pieszo-rowerowych na świecie</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>
	
	</div>
</div>
				<br />
				<div class="ad rectangle">
	<small>REKLAMA</small>

	<div id='bmone2n-20705.15.1.3'></div>
</div>


				<br />
				<h2 class="cat bordered"><a href="https://www.propertydesign.pl/ludzie_z_branzy/" title="Ludzie z branży architektonicznej">LUDZIE Z BRANŻY</a></h2>

<ul class="list-7">
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/pawel_szczepaniak,99.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/11/000411_r1_300.jpg" alt="Paweł Szczepaniak" />
			</div>
					<div class="desc">
				<h3>PAWEŁ SZCZEPANIAK</h3>
				<p>Prezes, Architekt AP Szczepaniak</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/rafal_grzelewski,113.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/26/000426_r1_300.jpg" alt="Rafał  Grzelewski" />
			</div>
					<div class="desc">
				<h3>RAFAŁ  GRZELEWSKI</h3>
				<p>Wspólnik Grupa 5 Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/krzysztof_ingarden,103.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/15/000415_r1_300.jpg" alt="Krzysztof Ingarden" />
			</div>
					<div class="desc">
				<h3>KRZYSZTOF INGARDEN</h3>
				<p>Prezes Zarządu, Architekt Ingarden & Ewý Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/arkadiusz_emerla,93.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/04/000404_r1_300.jpg" alt="Arkadiusz Emerla" />
			</div>
					<div class="desc">
				<h3>ARKADIUSZ EMERLA</h3>
				<p>Współwłaściciel, Architekt AD Artis Architects</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/dominik_darasz,104.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/16/000416_r1_300.jpg" alt="Dominik Darasz" />
			</div>
					<div class="desc">
				<h3>DOMINIK DARASZ</h3>
				<p>Partner Horizone Studio</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/robert_strzenski,106.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/19/000419_r1_300.jpg" alt="Robert Strzeński " />
			</div>
					<div class="desc">
				<h3>ROBERT STRZEŃSKI </h3>
				<p>Partner Horizone Studio</p>
			</div>
		</a>
	</li>
</ul>			</div>
		</div>
	</section>

	<footer id="footer">
	<div class="pageWidth">
		<ul>
			<li class="home"><a href="https://www.propertydesign.pl/"><img src="https://www.propertydesign.pl/images/icons/propertydesign-mini.png" alt="" /></a></li>
			<li><a href="https://www.propertydesign.pl/redakcja.html">REDAKCJA</a></li>
			<li><a href="https://www.propertydesign.pl/o_ptwp.html">O PTWP</a></li>
			<li><a href="https://www.propertydesign.pl/kontakt.html">KONTAKT</a></li>
			<li><a href="https://www.propertydesign.pl/regulamin.html">REGULAMIN</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_cookies.html">POLITYKA COOKIES</a></li>
			<li><a href="https://www.propertydesign.pl/reklama.html">REKLAMA</a></li>
			<li><a href="https://www.propertydesign.pl/partnerzy.html">PARTNERZY</a></li>
			<li><a href="https://www.propertydesign.pl/rss_info.html">RSS</a></li>
			<li><a href="https://www.propertydesign.pl/newsletter.html">NEWSLETTER</a></li>
		</ul>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>

		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.propertydesign.pl/images/icons/propertydesign.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertydesign.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-13']);
	_gaq.push(['_setDomainName', 'propertydesign.pl']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20705.15.1.1','');
bmone2n.addPosition('20705.15.1.3','');
bmone2n.addPosition('20705.15.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20705.15.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.15.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20705.15.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.15.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20705.15.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.15.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script><!-- ampd-framework:v3.03|uid:a59e1ed6a1d9de04d0bf9f1dd7f71546_uri, fp_cached:no, fp_cache:disabled, rt:0,0058, mc:15 -->
</body>
</html>