<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
	<title>Biurowiec Bobrowiecka 8 z hotelami dla owadów - Architektura</title>
<meta property="og:type" content="website" />
			<meta property="og:title" content="Biurowiec Bobrowiecka 8 z hotelami dla owadów - Architektura">
		<meta name="Description" content="Spectra Development, będąca członkiem Polskiego Związku Firm Deweloperskich, zaangażowała się w organizowaną przez PZFD inicjatywę budowy największego domu dla owadów. Deweloper włączając się do akcji postawił na terenie przyległym do biurowca Bobrowiecka 8 dwa hotele dla owadów.">
	<meta property="og:description" content="Spectra Development, będąca członkiem Polskiego Związku Firm Deweloperskich, zaangażowała się w organizowaną przez PZFD inicjatywę budowy największego domu dla owadów. Deweloper włączając się do akcji postawił na terenie przyległym do biurowca Bobrowiecka 8 dwa hotele dla owadów.">
	<meta name="google-site-verification" content="y95UkhKpwFeyf49PfIakaYgC5aG9kvA7-WreOk4l200" />
	<meta property="og:image" content="https://pliki.propertydesign.pl/i/12/91/25/129125_940.jpg">
	<meta name="robots" content="index,follow">
	<link rel="canonical" href="https://www.propertydesign.pl/architektura/104/biurowiec_bobrowiecka_8_z_hotelami_dla_owadow,35217.html" />
	<meta property="og:url" content="https://www.propertydesign.pl/architektura/104/biurowiec_bobrowiecka_8_z_hotelami_dla_owadow,35217.html">

	<link rel="Shortcut icon" href="https://www.propertydesign.pl/images/favicon.gif">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Lato:100,300,400,700|Noto+Serif:400,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/style2015.css?v=149" />	<script src="https://www.propertydesign.pl/js/jquery2015.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.propertydesign.pl/js/common2015.js?v=22" type="text/javascript"></script>

	<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Najważniejsze informacje" href="https://www.propertydesign.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Centra Handlowe" href="https://www.propertydesign.pl/rss/architektura_centra_handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Biura" href="https://www.propertydesign.pl/rss/architektura_biura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Hotele" href="https://www.propertydesign.pl/rss/architektura_hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Przestrzeń Publiczna" href="https://www.propertydesign.pl/rss/architektura_przestrzen_publiczna.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura" href="https://www.propertydesign.pl/rss/dzial_architektura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Oko w oko" href="https://www.propertydesign.pl/rss/oko_w_oko.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - W obiektywie" href="https://www.propertydesign.pl/rss/w_obiektywie.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Konkursy i przetargi" href="https://www.propertydesign.pl/rss/konkursy_i_przetargi.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Dossier" href="https://www.propertydesign.pl/rss/dossier.xml" />
<script src="https://cdn.gravitec.net/storage/02b4403ed51c42b5e780d1ac2375e50e/client.js" async></script>
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Biurowiec Bobrowiecka 8 z hotelami dla owad\u00f3w","author":{"@type":"Person","name":"PropertyDesign.pl"},"creator":{"@type":"Person","name":"PropertyDesign.pl"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.propertydesign.pl\/i\/12\/91\/25\/129125_r0_1140.jpg"},"thumbnailUrl":"https:\/\/pliki.propertydesign.pl\/i\/12\/91\/25\/129125_r0_1140.jpg","datePublished":"2021-06-22T10:25:10+02:00","dateModified":"2021-06-22T10:25:10+02:00","url":"https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fbiurowiec_bobrowiecka_8_z_hotelami_dla_owadow%2C35217.html","headline":"Spectra Development, b\u0119d\u0105ca cz\u0142onkiem Polskiego Zwi\u0105zku Firm Deweloperskich, zaanga\u017cowa\u0142a...","description":"Spectra Development, b\u0119d\u0105ca cz\u0142onkiem Polskiego Zwi\u0105zku Firm Deweloperskich, zaanga\u017cowa\u0142a si\u0119 w organizowan\u0105 przez PZFD inicjatyw\u0119 budowy najwi\u0119kszego domu dla owad\u00f3w. Deweloper w\u0142\u0105czaj\u0105c si\u0119 do akcji postawi\u0142 na terenie przyleg\u0142ym do biurowca Bobrowiecka 8 dwa hotele dla owad\u00f3w.","keywords":[{"@type":"DefinedTerm","name":"Bobrowiecka 8","url":"https:\/\/www.propertydesign.pl\/tag\/bobrowiecka_8,13839.html"},{"@type":"DefinedTerm","name":"hotele dla owad\u00f3w","url":"https:\/\/www.propertydesign.pl\/tag\/hotele_dla_owadow,26641.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-210151-13"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-210151-13');
</script>

</head>

<body id="sub">
    		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar" class="cf">
	<div class="pageWidth cf">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.propertydesign.pl/kontakt.html">Kontakt z redakcją</a>
						<a href="https://www.propertydesign.pl/regulamin.html">Korzystanie z serwisu</a>
						<a href="https://www.propertydesign.pl/polityka_prywatnosci.html">Polityka prywatności</a>
						<a href="https://www.propertydesign.pl/polityka_cookies.html">Polityka cookies</a>
					</div>
				</li>

				<li class="cal">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Wtorek,&nbsp;22&nbsp;czerwca&nbsp;2021&nbsp;r.</a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide640"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li class="hide800"><a href="https://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide800"><a href="https://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide960"><a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide960"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide960"><a href="https://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li><a href="javascript:void(0);">więcej tematów <i class="sprite down"></i></a>
					<div class="sub">
																		<a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
							<li id="axaccount"><a href="https://konto.ptwp.pl/portal/propertydesign-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/propertydesign-rejestracja.html" rel="nofollow">Rejestracja</a></li>
						</ul>
		</div>
	</div>
</div>
	<div class="mobile">
	<a href="javascript:void();" class="menu"><img src="/images/icons/menu.png" alt="" /></a>
	<a href="/" class="logo"><img src="/images/icons/propertydesign.png" alt="" /></a>
	<a href="javascript:void();" class="search"><img src="/images/icons/lupa2.png" alt="" /></a>
</div>
	<section class="section bgWhite800">
		<div class="pageWidth innerAll2x acenter box-13 va-middle">
			<div class="ad billboard">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.15.1.1'></div>
</div>

						<div class="partnerWrap">
<div class="partner v3" style="padding-bottom: 40px;"> 	<small>PARTNERZY PORTALU</small>
	
	<a class="el1" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/EcoacousticPartner|pdesign12012021.xml?http://ecoacoustic.pl/" title="Partner portalu"><img class="center" src="https://www.propertydesign.pl/images/partners/ecoacoustic.png" alt="" width="70" /></a>

	<a style="" class="el2" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/ForboPartner|PDesign07012021.xml?https://www.forbo.com/flooring/pl-pl/" title="Partner portalu - Forbo Flooring Systems"><img class="center" src="https://www.propertydesign.pl/images/partners/forbo-white.png" alt="Forbo" width="110" /></a>
	
			<a  class="el3" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/PfleidererPartner|pdesign01062021.xml?https://www.pfleiderer.pl/" title="Partner portalu"><img class="center" src="https://www.propertydesign.pl/images/partners/pfleiderer.jpg" alt="" width="90" /></a>
	

	
	

	

</div>
</div>
					</div>
	</section>

	<nav id="nav" class="v2">
	<div class="pageWidth">
		<div class="progress">
			<span></span>
		</div>
		<ul class="menu">
			<li class="close"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/close.png" alt="" /></a></li>
			<li class="home"><h1><a href="https://www.propertydesign.pl/"><img loading="lazy" src="https://www.propertydesign.pl/images/icons/propertydesign.png" alt="PropertyDesign - portal architekta: projekty, trendy, realizacje" /></a></h1></li>

							<li class="bgOrange2 hasSub">
				<a href="https://www.propertydesign.pl/architektura/104/">ARCHITEKTURA</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/architektura/centra_handlowe/105/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/biura/106/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/hotele/107/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/przestrzen_publiczna/177/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/mural_o_kobietach_w_centrum_stolicy,35230.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/91/63/129163_r0_300.jpg" alt="Mural o kobietach w centrum stolicy" title="W centrum Warszawy, w okolicach Ronda ONZ, powstał mural w całości poświęcony kobietom, fot. mat. pras." /></div>
								<div class="desc"><h3>Mural o kobietach w centrum stolicy</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/nowe_centrum_warszawy_ruszyl_konkurs_na_rejon_ulic_zlotej_i_zgoda_ma_byc_zielono,35229.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/62/29/126229_r0_300.jpg" alt="Nowe Centrum Warszawy: ruszył konkurs na rejon ulic Złotej i Zgoda. Ma być zielono!" title="Nowe Centrum Warszawy - najważniejsze miejsca, fot. UM Warszawa" /></div>
								<div class="desc"><h3>Nowe Centrum Warszawy: ruszył konkurs na rejon ulic Złotej i Zgoda. Ma...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/miasta_przyszlosci_co_bedzie_kluczowe_w_swiatowej_architekturze,35228.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/91/62/129162_r0_300.jpg" alt="Miasta przyszłości: co będzie kluczowe w światowej architekturze?" title="Światowe prognozy ludności miast rodzą wiele wyzwań w kontekście projektowania, fot. Atal Towers projektu AP Szczepaniak" /></div>
								<div class="desc"><h3>Miasta przyszłości: co będzie kluczowe w światowej architekturze?</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/konopski_konopski_zaprojektuje_biurowiec_w_kaliszu,35225.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/91/60/129160_r0_300.jpg" alt="Konopski &amp; Konopski zaprojektuje biurowiec w Kaliszu" title="W Kaliszu powstanie dwukondygnacyjny biurowiec. Inwestorem obiektu jest FB Antczak, fot. mat. pras." /></div>
								<div class="desc"><h3>Konopski & Konopski zaprojektuje biurowiec w Kaliszu</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange3 hasSub">
				<a href="https://www.propertydesign.pl/design/185/">DESIGN</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/design/wnetrza/186/">WNĘTRZA</a></li>
													<li><a href="https://www.propertydesign.pl/design/przedmioty/187/">PRZEDMIOTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/design/185/stalowa_rzezba_oskara_ziety_zawisnie_w_dworze_artusa,35231.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/08/57/55/085755_r0_300.jpg" alt="Stalowa rzeźba Oskara Zięty zawiśnie w Dworze Artusa" title="Oskar Zięta, fot. mat. pras." /></div>
								<div class="desc"><h3>Stalowa rzeźba Oskara Zięty zawiśnie w Dworze Artusa</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/poznanski_teatr_animacji_na_nowo_oto_wnetrza_autorstwa_atelier_starzak_strebicki,35223.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/91/49/129149_r0_300.jpg" alt="Poznański Teatr Animacji na nowo. Oto wnętrza autorstwa Atelier Starzak Strebicki" title="Wnętrza Teatru Animacji w Poznaniu przeszło metamorfozę, fot. mat. pras." /></div>
								<div class="desc"><h3>Poznański Teatr Animacji na nowo. Oto wnętrza autorstwa Atelier Starzak...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/w_amsterdamie_otworzy_sie_muzeum_rembrandta,35214.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/34/32/123432_r0_300.jpg" alt="W Amsterdamie otworzy się Muzeum Rembrandta" title="Przy ulicy Leidsestraat w Amsterdamie otwarte zostanie Muzeum Rembrandta, fot. shutterstock" /></div>
								<div class="desc"><h3>W Amsterdamie otworzy się Muzeum Rembrandta</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/atrium_reduta_uruchamia_odswiezony_food_court_to_projekt_hiszpanskich_architektow,35212.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/91/14/129114_r0_300.jpg" alt="Atrium Reduta uruchamia odświeżony food court. To projekt hiszpańskich architektów" title="Nowa strefa restauracyjna w Atrium Reducie już otwarta, fot. mat. pras." /></div>
								<div class="desc"><h3>Atrium Reduta uruchamia odświeżony food court. To projekt hiszpańskich...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange4 hasSub">
				<a href="https://www.propertydesign.pl/wywiady/109/">WYWIADY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/wywiady/dostawcy/114/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/architekci/110/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/samorzadowcy/111/">SAMORZĄDOWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/inwestorzy/112/">INWESTORZY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/wykonawcy/113/">WYKONAWCY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/o_magii_swiatla_z_maria_berntsen,35218.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/91/39/129139_r0_300.jpg" alt="O magii światła z Marią Berntsen" title="Maria Bernsten, fot. mat. pras." /></div>
								<div class="desc"><h3>O magii światła z Marią Berntsen</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/zrownowazone_budownictwo_to_jedyny_sluszny_kierunek,35125.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/88/84/128884_r0_300.jpg" alt="Zrównoważone budownictwo to jedyny słuszny kierunek" title="Michał Specjalski, dyrektor, Dywizja Okna i Drzwi, Grupa Selena" /></div>
								<div class="desc"><h3>Zrównoważone budownictwo to jedyny słuszny kierunek</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertynews.pl/biura/biurowe-rowerlove-jak-phn-wpisuje-sie-w-rowerowy-trend,92161.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/88/53/128853_r0_300.jpg" alt="Rowery szturmują biurowce"  /></div>
								<div class="desc"><h3>Rowery szturmują biurowce</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/jan_sikora_droga_projektanta_wiaze_sie_z_rozwiazywaniem_problemow,35048.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/86/22/128622_r0_300.jpg" alt="Jan Sikora: Droga projektanta wiąże się z rozwiązywaniem problemów" title="Jan Sikora jest właścicielem pracowni Sikora Wnętrza, ponadto prowadzi Pracownię Przestrzeni Publicznych na Wydziale Architektury i Wzornictwa Akademii Sztuk Pięknych w Gdańsku." /></div>
								<div class="desc"><h3>Jan Sikora: Droga projektanta wiąże się z rozwiązywaniem problemów</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange5 hasSub">
				<a href="https://www.propertydesign.pl/dossier/132/">DOSSIER</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/dossier/architekci/133/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/wykonawcy/134/">WYKONAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/dostawcy/135/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/ludzie/136/">LUDZIE</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/firmy/137/">FIRMY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/projekty/138/">PROJEKTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/wielki_piec_huty_pokoj_w_finale_plebiscytu_slaska_lokacja_filmowa_2021,35198.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/90/88/129088_r0_300.jpg" alt="Wielki piec Huty Pokój w finale plebiscytu „Śląska Lokacja Filmowa 2021”" title="Międzynarodowy konkurs architektoniczny na opracowanie koncepcji zagospodarowania wielkiego pieca hutniczego, do którego zgłosiło się 96 pracowni projektowych i architektów, wygrała eM4. Pracownia Architektury. Brataniec z Krakowa. Fot. Miasto Ruda Śląska." /></div>
								<div class="desc"><h3>Wielki piec Huty Pokój w finale plebiscytu „Śląska Lokacja Filmowa 2021”</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/polski_alarm_smogowy_wymienia_chaos_przestrzenny_wsrod_powodow_zanieczyszczenia_powietrza,35168.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/34/33/123433_r0_300.jpg" alt="Polski Alarm Smogowy wymienia chaos przestrzenny wśród powodów zanieczyszczenia powietrza" title="&quot;Na dwadzieścia ocenionych obszarów aż w dwunastu postęp jest niedostateczny, a w kolejnych dwóch nie rozpoczęto żadnych działań&quot; - tak Polski Alarm Smogowy oraz Europejskie Centrum Czystego Powietrza i Fundacja Frank Bold podsumowały raport oceniający skuteczność działań rządu i samorządów w walce ze smogiem. fot. Shutterstock" /></div>
								<div class="desc"><h3>Polski Alarm Smogowy wymienia chaos przestrzenny wśród powodów...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/warszawa_zaprasza_na_sniadanie_z_architekt_miasta,35165.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/06/72/46/067246_r0_300.jpg" alt="Warszawa zaprasza na śniadanie z architekt miasta" title="Rozmowa z architekt miasta rozpocznie się o godz. 11.00, a w godz. 10.00-13.00 czynny będzie punkt konsultacyjny, w którym można będzie poznać założenia do nowego studium. fot. Shutterstock" /></div>
								<div class="desc"><h3>Warszawa zaprasza na śniadanie z architekt miasta</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/ruszylo_kino_plenerowe_z_widokiem_na_dachy_gdanskich_kamienic,35164.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/90/17/129017_r0_300.jpg" alt="Ruszyło kino plenerowe z widokiem na dachy gdańskich kamienic" title="16 czerwca 2021 ruszyła tegoroczna, szósta odsłona Kina na Szekspirowskim - plenerowych pokazów filmowych na tarasie Gdańskiego Teatru Szekspirowskiego. fot. mat. prasowe GTS" /></div>
								<div class="desc"><h3>Ruszyło kino plenerowe z widokiem na dachy gdańskich kamienic</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange6 hasSub">
				<a href="https://www.propertydesign.pl/konkursy/126/">KONKURSY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/konkursy/centra_handlowe/127/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/biura/128/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/hotele/129/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/przestrzen_publiczna/130/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertynews.pl/technologie/proptech-festival-2021-czekamy-na-zgloszenia,92422.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/91/61/129161_r0_300.jpg" alt="PropTech Festival 2021. Zgłoś swoją innowację!"  /></div>
								<div class="desc"><h3>PropTech Festival 2021. Zgłoś swoją innowację!</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertynews.pl/biura/prime-property-prize-2021-startuje-jubileuszowa-edycja-konkursu-zglos-nominacje,92374.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/91/10/129110_r0_300.jpg" alt="Która bryła zgarnie Prime Property Prize 2021? Ruszają zgłoszenia!"  /></div>
								<div class="desc"><h3>Która bryła zgarnie Prime Property Prize 2021? Ruszają zgłoszenia!</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/przetarg_na_teznie_solankowa_w_kaliszu,35194.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/90/84/129084_r0_300.jpg" alt="Przetarg na tężnię solankową w Kaliszu" title="Tężnia o powierzchni 35 metrów kwadratowych ma powstać jeszcze w tym roku w Parku Przyjaźni w Kaliszu. Fot. unsplash.com (Daniel McCullough)" /></div>
								<div class="desc"><h3>Przetarg na tężnię solankową w Kaliszu</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/trwa_konkurs_na_najlepsze_realizacje_architektoniczne_wroclawia,35191.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/07/97/55/079755_r0_300.jpg" alt="Trwa konkurs na najlepsze realizacje architektoniczne Wrocławia" title="Ruszyła kolejna edycja konkursu na najlepszą realizację architektoniczną, Piękny Wrocław. fot. Shutterstock" /></div>
								<div class="desc"><h3>Trwa konkurs na najlepsze realizacje architektoniczne Wrocławia</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
					
			<li class="bgOrange7 hasSub v2">
				<a href="https://www.propertydesign.pl/wyposazenie/139/">WYPOSAŻENIE</a>

				<div class="sub">
					<ul class="list-8">
											<li><a href="https://www.propertydesign.pl/wyposazenie/meble/147/">MEBLE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/oswietlenie/148/">OŚWIETLENIE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/aranzacja_wnetrz/150/">ARANŻACJA WNĘTRZ</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/materialy_budowlane/188/">MATERIAŁY BUDOWLANE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/technologie/190/">TECHNOLOGIE</a></li>
										</ul>
				</div>
			</li>

			<li class="bgOrange10 hasSub">
				<a href="">NASZE EVENTY</a>

				<div class="sub">
					<ul class="list-10">
						<li>
														<a href="https://www.propertydesign.pl/tag/4_design_days,10486.html">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/4dd.png" alt="4 Design Days" width="123" />
								</div>
								<p>Wydarzenie rynku nieruchomości, architektury, wnętrz i wzornictwa. Najwięksi architekci i projektanci, producenci i deweloperzy dyskutują o tym, co inspiruje i kreuje światowe trendy w architekturze i designie.</p>
							</a>
						</li>
						<li>
							<a href="http://www.forumdobregodesignu.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/fdd.png" alt="Forum Dobrego Designu" />
								</div>
								<p>Przyszłość designu w ocenie architektów, projektantów wnętrz i designerów. Liczne debaty, dyskusje i rozmowy o designie oraz wyjątkowy konkurs Dobry Design. Najlepsze miejsce, aby zaprezentować swoją markę.</p>
							</a>
						</li>
						<li>
							<a href="http://www.sdr2017.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/sdr.png" alt="Studio Dobrych Rozwiązań"/>
								</div>
								<p>Cykl spotkań, organizowanych w różnych miastach Polski, adresowanych do architektów i projektantów wnętrz. Trendy, wskazówki, nowe produkty, najlepsze realizacje, praktyczne rozwiązania.</p>
							</a>
						</li>
						<li>
							<a href="http://www.4dd.pl/2019/pl/property-design-awards-2019/266/" rel="external">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/pda.png" alt="Property Design Awards" width="141" />
								</div>
								<p>Nagrody dedykowane deweloperom nieruchomości komercyjnych oraz twórcom projektów publicznych, tworzonych z dbałością o najmniejszy detal i z poszanowaniem tradycji miejsca, w którym powstają.</p>
							</a>
						</li>
					</ul>
				</div>
			</li>

			<li class="search bgOrange8"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></a></li>
		</ul>
	</div>
</nav>
<div class="searchScreen">
	<a href="#" class="close">&times;</a>

	<div class="body">
		<div class="content">
			<h4>Szukaj w serwisie</h4>
			<form action="https://www.propertydesign.pl/szukaj/" method="get">
				<input type="search" name="q" value="" id="q" />
				<button type="submit">SZUKAJ <img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></button>
			</form>
		</div>
	</div>
</div>

		
	<section class="section page">
		<div class="pageWidth">
			<div class="artHeader">
	<h1>Biurowiec Bobrowiecka 8 z hotelami dla owadów</h1>
	<ul class="meta">
				<li class="author">Autor: <strong>PropertyDesign.pl</strong></li>		<li>22 cze 2021 10:25</li>	</ul>

			<div class=" mainImg ">
			<img class="target" src="https://pliki.propertydesign.pl/i/12/91/25/129125_r0_1140.jpg" alt="Biurowiec Bobrowiecka 8 z hotelami dla owadów"  title="Spectra Development, będąca członkiem Polskiego Związku Firm Deweloperskich, zaangażowała się w organizowaną przez PZFD inicjatywę budowy największego domu dla owadów, fot. mat. pras."/>
			<div class="desc"><small>Spectra Development, będąca członkiem Polskiego Związku Firm Deweloperskich, zaangażowała się w organizowaną przez PZFD inicjatywę budowy największego domu dla owadów, fot. mat. pras.</small></div>
											</div>
			</div>

			<div class="leftCol">
					

<ul class="social">
	<li class="left">
		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fbiurowiec_bobrowiecka_8_z_hotelami_dla_owadow%2C35217.html" rel="external nofollow">
				<span class="text"><img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt="" /> Udostępnij</span>
			</a>
			<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fbiurowiec_bobrowiecka_8_z_hotelami_dla_owadow%2C35217.html&original_referer=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fbiurowiec_bobrowiecka_8_z_hotelami_dla_owadow%2C35217.html&text=Biurowiec+Bobrowiecka+8+z+hotelami+dla+owad%C3%B3w" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/tw.png" alt="" /></a>
			<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fbiurowiec_bobrowiecka_8_z_hotelami_dla_owadow%2C35217.html" target="_blank" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/in.png" alt="" /></a>
			<a class="mail" href="mailto:?subject=Polecam tekst z portalu propertydesign.pl&amp;body=Polecam tekst pod adresem: mailto:?subject=Polecam tekst z Portalu Property Design&amp;body=Polecam tekst pod adresem: https://www.propertydesign.pl/architektura/104/biurowiec_bobrowiecka_8_z_hotelami_dla_owadow,35217.html" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/mail.png" alt="" /></a>
			<a class="comment" href="#comments" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/comment.png" alt="" /></a>
		</div>
	</li>

	<li class="right">
		<a class="print" href="https://www.propertydesign.pl/architektura/104/biurowiec_bobrowiecka_8_z_hotelami_dla_owadow,35217,drukuj.html" rel="external nofollow">
			<span class="text"><img src="https://www.propertydesign.pl/images/www/print.png" alt="" /> Drukuj</span>
		</a>
	</li>
</ul>
<div class="article">
	<p class="lead">Spectra Development, będąca członkiem Polskiego Związku Firm Deweloperskich, zaangażowała się w organizowaną przez PZFD inicjatywę budowy największego domu dla owadów. Deweloper włączając się do akcji postawił na terenie przyległym do biurowca Bobrowiecka 8 dwa hotele dla owadów.</p>
			<div class="acenter">
			<!--belka-->
<div class="ad belka">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.15.1.2'></div>
</div>

		</div>
		<br />
	
						<p>- Dbanie o ekologię oraz wspieranie funkcjonowania ekosystemu w miastach jest niezwykle ważne. Dlatego też włączyliśmy się do akcji organizowanej przez PZFD. Cieszę się, że hotele dla owadów dołączą do wdrożonych przez nas wcześniej rozwiązań proekologicznych w biurowcu Bobrowiecka 8. – powiedział<strong> Dariusz Sokołowski</strong>, prezes zarządu <strong>Spectra Development.</strong></p>
<p>Biurowiec Bobrowiecka 8 cechuje ponadczasowa architektura i zaawansowane rozwiązania technologiczne, które gwarantują najwyższy komfort pracy. Inwestycja to 25 000 mkw. powierzchni biurowo-usługowej klasy A. Budynek powstał zgodnie z zasadami zrównoważonego rozwoju, a poza certyfikatem BREEAM na poziomie „Excellent” wyróżnia go systemem modelowania BIM wykorzystany przy jego realizacji. W biurowcu, który stanowi wzorowy przykład myślenia o ekologii, zastosowano wiele rozwiązań proekologicznych. Jednym z nich jest oszczędzający energię i obniżający koszty wspólne system VRV odzyskujący ciepło z serwerowni do podgrzewania wody użytkowej wykluczając konieczność użycia ciepła miejskiego do podgrzania wody. Dodatkowo zastosowano baterie umywalkowe na podczerwień ograniczające zużycie wody, zamontowano rozwiązania przyjazne cyklistom w postaci stojaków rowerowych oraz szatni z prysznicami dla rowerzystów. Natomiast w pobliżu inwestycji została zainstalowana stacja ładowania pojazdów elektrycznych – EVBox z linii businessline o mocy 22kW, należąca do jednego z najemców biurowca, Grupy ENGIE.</p>
<p>Przy realizacji biurowca wykorzystano przemyślaną koncepcję integracji architektury z zielenią, za której wprowadzaniem do otoczenia budynku przemawia mnogość́ zalet zarówno dla obiektu, środowiska, jak i jego użytkowników. Zieleń występuje wokół inwestycji oraz na wewnętrznych dziedzińcach budynku, które pełnią także funkcję Ogrodu Sztuki. Roślinność znajdująca się na terenie Bobrowieckiej 8 to wysokie brzozy, krzewy oraz niskopienna zieleń.</p>
<p>Budynek Bobrowiecka 8 to najmłodszy z trzech projektów wchodzących w skład zespołu urbanistycznego przy ulicy Bobrowieckiej. Poza biurowcem tworzą go sąsiadujące budynki – biurowiec Bobrowiecka 6 i apartamentowiec Bobrowiecka 10. Całość została zaprojektowana przez pracownię JEMS Architekci tworząc spójny kompleks istotnie zwiększający atrakcyjność Dolnego Mokotowa.</p>
						
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertydesign.pl/architektura/104/biurowiec_bobrowiecka_8_z_hotelami_dla_owadow,35217.html" rel="external" class="fb-big-button">
		<img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
	</a>
				</div>

	<section class="whyoffice-box whyoffice-box--inline">
    <div class="whyoffice-main">
        <div class="whyoffice-player">
            <div class="whyoffice-player-inside">
				<iframe src="https://video.ptwp.pl/player.html?id=19904&autoplay=1" class="autoplay" mozallowfullscreen="" webkitallowfullscreen="" allowfullscreen="" scrolling="no" allow="autoplay" autoplay="autoplay"></iframe>
            </div>
        </div>
        <div class="whyoffice-content">
            <h2 class="whyoffice-title">
                #whyoffice
            </h2>
            <div class="whyoffice-text">
                <div class="whyoffice-boxes">
                    <strong class="whyoffice-btn-a">
                        #whyoffice Biuro to nie tylko adres
                    </strong>
                    <strong class="whyoffice-btn-b">
                        15 czerwca 2021 &bull; 09:30
                    </strong>
                </div>
                <span class="whyoffice-mini-text">
            Debata Propertynews.pl, Propertydesign.pl, PulsHR.pl
        </span>
            </div>
        </div>
        <div class="whyoffice-partners">
            <h2 class="whyoffice-partners-text">
                <span>Partnerzy</span>
            </h2>
            <div class="whyoffice-partner">
                <img src="https://www.propertynews.pl/images/2021/whyoffice/logo-tdj.png" alt="logotyp">
            </div>
            <div class="whyoffice-partner">
                <img src="https://www.propertynews.pl/images/2021/whyoffice/logo-gpp.png" alt="logotyp">
            </div>
            <div class="whyoffice-partner">
                <img src="https://www.propertynews.pl/images/2021/whyoffice/logo-cavatina.png" alt="logotyp">
            </div>
            <div class="whyoffice-partner">
                <img src="https://www.propertynews.pl/images/2021/whyoffice/logo-kinnarps.png" alt="logotyp">
            </div>
            <div class="whyoffice-partner">
                <img src="https://www.propertynews.pl/images/2021/whyoffice/logo-phn.png" alt="logotyp">
            </div>
        </div>
    </div>
</section>

<link rel="stylesheet" href="https://www.propertynews.pl/css/whyoffice.css">


	
		<br />
	<br />
	<h2 class="cat bordered thin">Rekomendowane dla Ciebie</h2>
	<ul class="list-6">
			<li>
			<a href="https://www.propertydesign.pl/dossier/132/lubelskie_centrum_handlowe_z_nowa_strategia_zrownowazonego_rozwoju,35059.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/12/86/57/128657_r2_300.jpg" alt="Lubelskie centrum handlowe z nową strategią zrównoważonego rozwoju" /></div>
				<div class="desc"><h3>Lubelskie centrum handlowe z nową strategią zrównoważonego rozwoju</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/nowe_laki_kwietne_i_hotele_dla_owadow_we_wloclawku,34360.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/09/00/41/090041_r2_300.jpg" alt="Nowe łąki kwietne i hotele dla owadów we Włocławku" /></div>
				<div class="desc"><h3>Nowe łąki kwietne i hotele dla owadów we Włocławku</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/design/185/buduje_klimat_nadaje_charakter_sztuka_w_przestrzeniach_komercyjnych,29817.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/11/03/97/110397_r2_300.jpg" alt="Buduje klimat, nadaje charakter. Sztuka w przestrzeniach komercyjnych" /></div>
				<div class="desc"><h3>Buduje klimat, nadaje charakter. Sztuka w przestrzeniach komercyjnych</h3></div>
			</a>
		</li>
		</ul>
	
		<hr />
	<div class="tags">
			<span><a href="https://www.propertydesign.pl/tag/bobrowiecka_8,13839.html">Bobrowiecka 8</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_13839.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/hotele_dla_owadow,26641.html">hotele dla owadów</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_26641.xml" class="rss">RSS</a></span>
		</div>
		
		<h3 class="v2">DO POBRANIA</h3>
	<hr />
	<ul class="files">
			</ul>
	


	<div class="commentWrap" id="comments">
		<a class="button" href=""><i class="comm"></i> Skomentuj <small><span class="disqus-comment-count" data-disqus-url="https://www.propertydesign.pl/architektura/104/biurowiec_bobrowiecka_8_z_hotelami_dla_owadow,35217.html">(Brak komentarzy - Bądź pierwszy!)</span></small></a>
	</div>

	<div id="axComForm">
		<div id="disqus_thread"></div>
		<script type="text/javascript">
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		        var disqus_shortname = 'propertydesign';
		        var disqus_identifier = 35217;
		        var disqus_url = 'https://www.propertydesign.pl/architektura/104/biurowiec_bobrowiecka_8_z_hotelami_dla_owadow,35217.html';
		        //var disqus_developer = 1;//to be removed after testing period is over
		        var disqus_title = 'Biurowiec Bobrowiecka 8 z hotelami dla owadów';
		
		        /* * * DON'T EDIT BELOW THIS LINE * * */
				/* komentarze */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();

		        /* comments count */
		        (function () {
		        	var s = document.createElement('script'); s.async = true;
		        	s.type = 'text/javascript';
		        	s.src = '//' + disqus_shortname + '.disqus.com/count.js';
		        	(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		        }());
		    </script>
		    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		
	</div>


<br /><br />

																
							</div>

			<div class="rightCol">
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);">Nowe</a>
		<a href="javascript:void(0);">Popularne</a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="list-1 scroll-pane">

							<li>
					<a href="https://www.propertynews.pl/technologie/proptech-festival-2021-czekamy-na-zgloszenia,92422.html">
						<div class="date">
							<span class="space"></span>							<small>16:40</small>
						</div>
						<div class="desc">
							<h3><span>PropTech Festival 2021. Zgłoś swoją innowację!</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/stalowa_rzezba_oskara_ziety_zawisnie_w_dworze_artusa,35231.html">
						<div class="date">
							<span class="space"></span>							<small>15:52</small>
						</div>
						<div class="desc">
							<h3><span>Stalowa rzeźba Oskara Zięty zawiśnie w Dworze Artusa</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/mural_o_kobietach_w_centrum_stolicy,35230.html">
						<div class="date">
							<span class="space"></span>							<small>15:35</small>
						</div>
						<div class="desc">
							<h3><span>Mural o kobietach w centrum stolicy</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/nowe_centrum_warszawy_ruszyl_konkurs_na_rejon_ulic_zlotej_i_zgoda_ma_byc_zielono,35229.html">
						<div class="date">
							<span class="space"></span>							<small>14:33</small>
						</div>
						<div class="desc">
							<h3><span>Nowe Centrum Warszawy: ruszył konkurs na rejon ulic Złotej i Zgoda. Ma być zielono!</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/miasta_przyszlosci_co_bedzie_kluczowe_w_swiatowej_architekturze,35228.html">
						<div class="date">
							<span class="space"></span>							<small>14:24</small>
						</div>
						<div class="desc">
							<h3><span>Miasta przyszłości: co będzie kluczowe w światowej architekturze?</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/konopski_konopski_zaprojektuje_biurowiec_w_kaliszu,35225.html">
						<div class="date">
							<span class="space"></span>							<small>13:26</small>
						</div>
						<div class="desc">
							<h3><span>Konopski & Konopski zaprojektuje biurowiec w Kaliszu</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/do_konca_roku_oswietlenie_ledowe_na_terenie_calego_bytomia,35224.html">
						<div class="date">
							<span class="space"></span>							<small>13:15</small>
						</div>
						<div class="desc">
							<h3><span>Do końca roku oświetlenie ledowe na terenie całego Bytomia</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/poznanski_teatr_animacji_na_nowo_oto_wnetrza_autorstwa_atelier_starzak_strebicki,35223.html">
						<div class="date">
							<span class="space"></span>							<small>13:00</small>
						</div>
						<div class="desc">
							<h3><span>Poznański Teatr Animacji na nowo. Oto wnętrza autorstwa Atelier Starzak Strebicki</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/we_wroclawiu_stanie_bryla_biurowo_hotelowa_autorstwa_apa_wojciechowski,35222.html">
						<div class="date">
							<span class="space"></span>							<small>12:41</small>
						</div>
						<div class="desc">
							<h3><span>We Wrocławiu stanie bryła biurowo-hotelowa autorstwa APA Wojciechowski</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/w_wisle_powstanie_nowy_hotel_projektu_franta_group,35221.html">
						<div class="date">
							<span class="space"></span>							<small>12:30</small>
						</div>
						<div class="desc">
							<h3><span>Kompleks hotelowy inspirowany górskimi chatami. W Wiśle powstanie nowa bryła szkicu Franta Group</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/dworzec_w_milanowku_przejdzie_metamorfoze,35220.html">
						<div class="date">
							<span class="space"></span>							<small>11:48</small>
						</div>
						<div class="desc">
							<h3><span>Dworzec w Milanówku przejdzie metamorfozę</span></h3>
						</div>
					</a>
				</li>
					
			</ul>
		</div>

			<div class="one">
			<ul class="list-11 scroll-pane">
							<li>
					<a href="https://www.propertydesign.pl/design/185/hotel_libert_33_w_zabytkowej_poznanskiej_willi_otwarty_to_wspolny_projekt_pb_architekci_i_pracowni_projektowej_sucharski,35120.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/88/42/128842_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Hotel Liberté 33 w zabytkowej poznańskiej willi otwarty. To wspólny projekt PB Architekci i Pracowni Projektowej Sucharski</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/zielen_w_biurze_10_projektow_w_duchu_biophilic_design,35096.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/87/61/128761_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Zieleń w biurze: 10 projektów w duchu biophilic design</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/top_hotele_otwarte_te_marki_otworzyly_podwoje_w_i_pol_2021_roku,35135.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/89/17/128917_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>TOP: Hotele otwarte. Te marki otworzyły podwoje w I poł. 2021 roku</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/w_centrum_rzeszowa_moze_stanac_100_metrowa_wieza_projekt_nawiazuje_do_tradycji_ksztaltowania_tkanki_miejskiej,35153.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/89/68/128968_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>W centrum Rzeszowa może stanąć 100-metrowa wieża. Projekt nawiązuje do tradycji kształtowania tkanki miejskiej</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/allegro_rzuca_rekawice_konkurencji_i_zdumiewa_wygladem_paczkomatow,35091.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/87/53/128753_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Allegro rzuca rękawicę konkurencji i zdumiewa wyglądem paczkomatów</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/zielona_lodz_nowe_drzewa_pojawia_sie_na_glownych_dwupasmowkach,35074.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/86/87/128687_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Zielona Łódź. Nowe drzewa pojawią się na głównych dwupasmówkach</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/tak_bedzie_wygladac_muzeum_im_bl_ks_jerzego_popieluszki_to_nowy_projekt_nizio_design_international,35145.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/89/45/128945_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Tak będzie wyglądać Muzeum im. Bł. Ks. Jerzego Popiełuszki. To nowy projekt Nizio Design International</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/browary_warszawskie_z_jedynym_w_swoim_rodzaju_food_hallem_to_koncepcja_rodziny_likus_i_noke_architects,35061.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/89/56/128956_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Browary Warszawskie z jedynym w swoim rodzaju Food Hallem. To koncepcja rodziny Likus i NOKE Architects</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/przytulne_i_stylowe_wnetrza_nowej_siedziby_syzygy_i_ars_thanea_w_warszawie,35101.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/88/13/128813_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Przytulne i stylowe wnętrza nowej siedziby Syzygy i Ars Thanea w Warszawie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/cbre_wprowadzilo_sie_do_nowej_siedziby_w_warsaw_unit_zagladamy_do_srodka,35043.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/86/09/128609_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>CBRE wprowadziło się do nowej siedziby w Warsaw Unit. Zaglądamy do środka</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>
	
	</div>
</div>
				<br />
				<div class="ad rectangle">
	<small>REKLAMA</small>

	<div id='bmone2n-20705.15.1.3'></div>
</div>


				<br />
				<div class="ad rectangle">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.15.1.4'></div>
</div>

				<br />		
				<h2 class="cat bordered"><a href="https://www.propertydesign.pl/ludzie_z_branzy/" title="Ludzie z branży architektonicznej">LUDZIE Z BRANŻY</a></h2>

<ul class="list-7">
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/marcin_kosciuch,88.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/03/99/000399_r1_300.jpg" alt="Marcin Kościuch" />
			</div>
					<div class="desc">
				<h3>MARCIN KOŚCIUCH</h3>
				<p>Współwłaściciel, Architekt Ultra Architects</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/tomasz_osieglowski,89.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/00/000400_r1_300.jpg" alt="Tomasz Osięgłowski" />
			</div>
					<div class="desc">
				<h3>TOMASZ OSIĘGŁOWSKI</h3>
				<p>Współwaściciel, Architekt Ultra Architects</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/wojciech_grabianowski,92.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/03/000403_r1_300.jpg" alt="Wojciech Grabianowski" />
			</div>
					<div class="desc">
				<h3>WOJCIECH GRABIANOWSKI</h3>
				<p>Członek Zarządu, Współwłaściciel, Architekt  RKW Rhode Kellermann Wawrowsky  Architektura + Urbanistyka</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/maciej_wojda,94.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/05/000405_r1_300.jpg" alt="Maciej Wojda" />
			</div>
					<div class="desc">
				<h3>MACIEJ WOJDA</h3>
				<p>Współwłaściciel, Architekt  AD Artis Architects </p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/piotr_zaniewski,96.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/07/000407_r1_300.jpg" alt="Piotr Zaniewski" />
			</div>
					<div class="desc">
				<h3>PIOTR ZANIEWSKI</h3>
				<p>Właściciel, Architekt Arco</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/piotr_hofman,97.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/09/000409_r1_300.jpg" alt="Piotr Hofman" />
			</div>
					<div class="desc">
				<h3>PIOTR HOFMAN</h3>
				<p>Partner, Architekt Dedeco</p>
			</div>
		</a>
	</li>
</ul>			</div>
		</div>
	</section>

	<footer id="footer">
	<div class="pageWidth">
		<ul>
			<li class="home"><a href="https://www.propertydesign.pl/"><img src="https://www.propertydesign.pl/images/icons/propertydesign-mini.png" alt="" /></a></li>
			<li><a href="https://www.propertydesign.pl/redakcja.html">REDAKCJA</a></li>
			<li><a href="https://www.propertydesign.pl/o_ptwp.html">O PTWP</a></li>
			<li><a href="https://www.propertydesign.pl/kontakt.html">KONTAKT</a></li>
			<li><a href="https://www.propertydesign.pl/regulamin.html">REGULAMIN</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_cookies.html">POLITYKA COOKIES</a></li>
			<li><a href="https://www.propertydesign.pl/reklama.html">REKLAMA</a></li>
			<li><a href="https://www.propertydesign.pl/partnerzy.html">PARTNERZY</a></li>
			<li><a href="https://www.propertydesign.pl/rss_info.html">RSS</a></li>
			<li><a href="https://www.propertydesign.pl/newsletter.html">NEWSLETTER</a></li>
		</ul>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>

		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.propertydesign.pl/images/icons/propertydesign.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertydesign.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
	<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20705.15.1.4','');
bmone2n.addPosition('20705.15.1.1','');
bmone2n.addPosition('20705.15.1.3','');
bmone2n.addPosition('20705.15.1.2','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20705.15.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.15.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20705.15.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.15.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20705.15.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.15.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20705.15.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.15.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script><!-- ampd-framework:v3.03|uid:b7493b656f626392f501a6cf338cde8e_uri, fp_cached:no, fp_cache:disabled, rt:0,0401, mc:16 -->
</body>
</html>