<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
	<title>Biurowiec pod pracę hybrydową. We Wrocławiu rusza ciekawy projekt - Architektura</title>
			<meta property="og:title" content="Biurowiec pod pracę hybrydową. We Wrocławiu rusza ciekawy projekt - Architektura">
		<meta name="Description" content="Nowa Strzegomska - taką nazwę ma nosić biurowiec budowany przez amerykańską firmę GlobalLogic. Obiekt ma być maksymalnie dostosowany do hybrydowego modelu pracy.">
	<meta property="og:description" content="Nowa Strzegomska - taką nazwę ma nosić biurowiec budowany przez amerykańską firmę GlobalLogic. Obiekt ma być maksymalnie dostosowany do hybrydowego modelu pracy.">
	<meta name="google-site-verification" content="y95UkhKpwFeyf49PfIakaYgC5aG9kvA7-WreOk4l200" />
	<meta property="og:image" content="https://pliki.propertydesign.pl/i/12/65/46/126546_940.jpg">
	<meta name="robots" content="index,follow">
	<link rel="canonical" href="https://www.propertydesign.pl/architektura/104/biurowiec_pod_prace_hybrydowa_we_wroclawiu_rusza_ciekawy_projekt,34368.html" />
	<meta property="og:url" content="https://www.propertydesign.pl/architektura/104/biurowiec_pod_prace_hybrydowa_we_wroclawiu_rusza_ciekawy_projekt,34368.html">

	<link rel="Shortcut icon" href="https://www.propertydesign.pl/images/favicon.gif">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Lato:100,300,400,700|Noto+Serif:400,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/style2015.css?v=146" />	<script src="https://www.propertydesign.pl/js/jquery2015.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.propertydesign.pl/js/common2015.js?v=22" type="text/javascript"></script>

	<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Najważniejsze informacje" href="https://www.propertydesign.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Centra Handlowe" href="https://www.propertydesign.pl/rss/architektura_centra_handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Biura" href="https://www.propertydesign.pl/rss/architektura_biura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Hotele" href="https://www.propertydesign.pl/rss/architektura_hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Przestrzeń Publiczna" href="https://www.propertydesign.pl/rss/architektura_przestrzen_publiczna.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura" href="https://www.propertydesign.pl/rss/dzial_architektura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Oko w oko" href="https://www.propertydesign.pl/rss/oko_w_oko.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - W obiektywie" href="https://www.propertydesign.pl/rss/w_obiektywie.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Konkursy i przetargi" href="https://www.propertydesign.pl/rss/konkursy_i_przetargi.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Dossier" href="https://www.propertydesign.pl/rss/dossier.xml" />
<script src="https://cdn.gravitec.net/storage/02b4403ed51c42b5e780d1ac2375e50e/client.js" async></script>
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Biurowiec pod prac\u0119 hybrydow\u0105. We Wroc\u0142awiu rusza ciekawy projekt","author":{"@type":"Person","name":"PropertyDesign.pl\/ UM Wroc\u0142aw"},"creator":{"@type":"Person","name":"PropertyDesign.pl\/ UM Wroc\u0142aw"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.propertydesign.pl\/i\/12\/65\/46\/126546_r0_1140.jpg"},"thumbnailUrl":"https:\/\/pliki.propertydesign.pl\/i\/12\/65\/46\/126546_r0_1140.jpg","datePublished":"2021-04-16T13:15:30+02:00","dateModified":"2021-04-16T13:15:30+02:00","url":"https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fbiurowiec_pod_prace_hybrydowa_we_wroclawiu_rusza_ciekawy_projekt%2C34368.html","headline":"Nowa Strzegomska - tak\u0105 nazw\u0119 ma nosi\u0107 biurowiec budowany przez ameryka\u0144sk\u0105 firm\u0119 GlobalL...","description":"Nowa Strzegomska - tak\u0105 nazw\u0119 ma nosi\u0107 biurowiec budowany przez ameryka\u0144sk\u0105 firm\u0119 GlobalLogic. Obiekt ma by\u0107 maksymalnie dostosowany do hybrydowego modelu pracy.","keywords":[{"@type":"DefinedTerm","name":"Wroc\u0142aw","url":"https:\/\/www.propertydesign.pl\/tag\/wroclaw,169.html"},{"@type":"DefinedTerm","name":"biura serwisowane","url":"https:\/\/www.propertydesign.pl\/tag\/biura_serwisowane,16675.html"},{"@type":"DefinedTerm","name":"GlobalLogic","url":"https:\/\/www.propertydesign.pl\/tag\/globallogic,26648.html"},{"@type":"DefinedTerm","name":"Nowa Strzegomska","url":"https:\/\/www.propertydesign.pl\/tag\/nowa_strzegomska,26649.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

</head>
<body id="sub">
    		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar" class="cf">
	<div class="pageWidth cf">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.propertydesign.pl/kontakt.html">Kontakt z redakcją</a>
						<a href="https://www.propertydesign.pl/regulamin.html">Korzystanie z serwisu</a>
						<a href="https://www.propertydesign.pl/polityka_prywatnosci.html">Polityka prywatności</a>
						<a href="https://www.propertydesign.pl/polityka_cookies.html">Polityka cookies</a>
					</div>
				</li>

				<li class="cal">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Sobota,&nbsp;17&nbsp;kwietnia&nbsp;2021&nbsp;r.</a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide640"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li class="hide800"><a href="https://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide800"><a href="https://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide960"><a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide960"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide960"><a href="https://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li><a href="javascript:void(0);">więcej tematów <i class="sprite down"></i></a>
					<div class="sub">
																		<a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
							<li id="axaccount"><a href="https://konto.ptwp.pl/portal/propertydesign-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/propertydesign-rejestracja.html" rel="nofollow">Rejestracja</a></li>
						</ul>
		</div>
	</div>
</div>
	<div class="mobile">
	<a href="javascript:void();" class="menu"><img src="/images/icons/menu.png" alt="" /></a>
	<a href="/" class="logo"><img src="/images/icons/propertydesign.png" alt="" /></a>
	<a href="javascript:void();" class="search"><img src="/images/icons/lupa2.png" alt="" /></a>
</div>
	<section class="section bgWhite800">
		<div class="pageWidth innerAll2x acenter box-13 va-middle">
			<div class="ad billboard">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.15.1.1'></div>
</div>

						<div class="partnerWrap">
<div class="partner"> 	<small>PARTNERZY PORTALU</small>
	
	<a class="el1" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/EcoacousticPartner|pdesign12012021.xml?http://ecoacoustic.pl/" title="Partner portalu"><img class="center" src="https://www.propertydesign.pl/images/partners/ecoacoustic.png" alt="" width="70" /></a>
	<a style="" class="el2" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/ForboPartner|PDesign07012021.xml?https://www.forbo.com/flooring/pl-pl/" title="Partner portalu - Forbo Flooring Systems"><img class="center" src="https://www.propertydesign.pl/images/partners/forbo-white.png" alt="Forbo" width="110" /></a>

			<a style="" class="el3" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/LoftablePartner|pdesign15032021.xml?https://loftable.pl" title="Partner portalu - Forbo Flooring Systems"><img class="center" src="https://www.propertydesign.pl/images/partners/loftable.svg" alt="Forbo" width="90" /></a>
	
		
</div>
<script>
	var n = $( "div.partner a" ).length;
	$("div.partner").addClass('v' + 5);
</script></div>
					</div>
	</section>

	<nav id="nav" class="v2">
	<div class="pageWidth">
		<div class="progress">
			<span></span>
		</div>
		<ul class="menu">
			<li class="close"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/close.png" alt="" /></a></li>
			<li class="home"><h1><a href="https://www.propertydesign.pl/"><img loading="lazy" src="https://www.propertydesign.pl/images/icons/propertydesign.png" alt="PropertyDesign - portal architekta: projekty, trendy, realizacje" /></a></h1></li>

							<li class="bgOrange2 hasSub">
				<a href="https://www.propertydesign.pl/architektura/104/">ARCHITEKTURA</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/architektura/centra_handlowe/105/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/biura/106/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/hotele/107/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/przestrzen_publiczna/177/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/jest_zgoda_na_pomnik_kobietom_powstania_warszawskiego,34373.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/62/99/126299_r0_300.jpg" alt="Jest zgoda na pomnik Kobietom Powstania Warszawskiego" title="Powstanie pomnik Kobietom Powstania Warszawskiego. Jest zgoda Rady Warszawy, fot. UM Warszawa" /></div>
								<div class="desc"><h3>Jest zgoda na pomnik Kobietom Powstania Warszawskiego</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertynews.pl/centra-handlowe/coraz-blizej-drugiej-ikei-na-slasku-ruszyly-prace-wokol-terenow-ikei-w-zabrzu,90779.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/08/03/61/080361_r0_300.jpg" alt="IKEA w Zabrzu coraz bardziej realna" title="Coraz bliżej drugiej Ikei na Śląsku? Ruszyły prace wokół terenów Ikei w Zabrzu, fot. shutterstock" /></div>
								<div class="desc"><h3>IKEA w Zabrzu coraz bardziej realna</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/co_na_krakowskiej_wesolej_najlepiej_duzo_zieleni_ekologicznych_rozwiazan_i_przestrzeni_dla_artystow,34374.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/10/49/63/104963_r0_300.jpg" alt="Co na krakowskiej Wesołej? Najlepiej dużo zieleni, ekologicznych rozwiązań i przestrzeni dla artystów" title="Miasto opublikowało raport z konsultacji dotyczących Wesołej, fot. shutterstock" /></div>
								<div class="desc"><h3>Co na krakowskiej Wesołej? Najlepiej dużo zieleni, ekologicznych...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/jak_sie_zmienia_ksiezy_mlyn,34372.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/65/49/126549_r0_300.jpg" alt="Jak się zmienia Księży Młyn?" title="Łódź buduje Księży Młyn. Co się zmienia?, fot. UMŁ" /></div>
								<div class="desc"><h3>Jak się zmienia Księży Młyn?</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange3 hasSub">
				<a href="https://www.propertydesign.pl/design/185/">DESIGN</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/design/wnetrza/186/">WNĘTRZA</a></li>
													<li><a href="https://www.propertydesign.pl/design/przedmioty/187/">PRZEDMIOTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/design/185/pixorama_kolor_i_origami_niezwykle_designerskie_wnetrza_hotelu_w_osace,34357.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/65/18/126518_r0_300.jpg" alt="Pixorama, kolor i origami: niezwykłe designerskie wnętrza hotelu w Osace" title="W Hotel Osaka. fot. Marriott International" /></div>
								<div class="desc"><h3>Pixorama, kolor i origami: niezwykłe designerskie wnętrza hotelu w Osace</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertynews.pl/biura/krakow-w-pandemii-utrzymuje-silny-gen-przedsiebiorczosci,90748.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/09/31/93/093193_r0_300.jpg" alt="Nowe oczekiwania najemców względem architektury biur"  /></div>
								<div class="desc"><h3>Nowe oczekiwania najemców względem architektury biur</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/design_for_the_people_z_oscarem_swiata_wzornictwa,34353.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/64/95/126495_r0_300.jpg" alt="Design For The People z Oscarem świata wzornictwa" title="Design For The People z Oscarem świata designu, fot. mat. pras." /></div>
								<div class="desc"><h3>Design For The People z Oscarem świata wzornictwa</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/malarstwo_abstrakcyjne_na_talerzu_absolwentka_asp_jedzeniem_imituje_obrazy_pollocka_kandinsky_ego_i_malewicza,34324.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/63/86/126386_r0_300.jpg" alt="Malarstwo abstrakcyjne na talerzu. Absolwentka ASP jedzeniem imituje obrazy Pollocka, Kandinsky&#039;ego i Malewicza" title="Wyjściem do stworzenia projektu Poetry, Pottery był konsumpcjonizm i nadmierne przywiązywanie wagi do gromadzenia i zdobywania dóbr materialnych, co szczególnie widoczne jest w kulturach zachodnich, fot. mat. pras." /></div>
								<div class="desc"><h3>Malarstwo abstrakcyjne na talerzu. Absolwentka ASP jedzeniem imituje...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange4 hasSub">
				<a href="https://www.propertydesign.pl/wywiady/109/">WYWIADY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/wywiady/dostawcy/114/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/architekci/110/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/samorzadowcy/111/">SAMORZĄDOWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/inwestorzy/112/">INWESTORZY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/wykonawcy/113/">WYKONAWCY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/case_study_budowa_i_remont_w_centrum_wielkiego_miasta,34157.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/59/11/125911_r0_300.jpg" alt="Case study: budowa i remont w centrum wielkiego miasta" title="Biblioteka Publiczna M. St. Warszawy Biblioteka Główna Województwa Mazowieckiego. Fot. mat. SPIE Building Solutions / Łukasz Krynicki" /></div>
								<div class="desc"><h3>Case study: budowa i remont w centrum wielkiego miasta</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/trendy_w_architekturze_jaka_bedzie_stolarka_otworowa_przyszlosci,34151.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/58/97/125897_r0_300.jpg" alt="Trendy w architekturze: jaka będzie stolarka otworowa przyszłości?" title="Posejdon w Szczecinie w systemach Aluprof SA. fot. mat. prasowe" /></div>
								<div class="desc"><h3>Trendy w architekturze: jaka będzie stolarka otworowa przyszłości?</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertynews.pl/opinie/zielen-w-budynkach-to-same-plusy,90213.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/17/36/121736_r0_300.jpg" alt="Zieleń w budynkach to same plusy!" title="fot. mat. prasowe 4Nature System" /></div>
								<div class="desc"><h3>Zieleń w budynkach to same plusy!</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange5 hasSub">
				<a href="https://www.propertydesign.pl/dossier/132/">DOSSIER</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/dossier/architekci/133/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/wykonawcy/134/">WYKONAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/dostawcy/135/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/ludzie/136/">LUDZIE</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/firmy/137/">FIRMY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/projekty/138/">PROJEKTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/polscy_naukowcy_pomoga_zalozyc_osiedla_na_marsie,34136.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/34/33/123433_r0_300.jpg" alt="Polscy naukowcy pomogą założyć osiedla na Marsie?" title="Badania są prowadzone w specjalnie stworzonym w tym celu miejscu, czyli Kapsule Nowego Życia. Fot. Shutterstock" /></div>
								<div class="desc"><h3>Polscy naukowcy pomogą założyć osiedla na Marsie?</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/fokus_na_zabytki_architektury_drewnianej,34365.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/65/43/126543_r0_300.jpg" alt="Fokus na zabytki architektury drewnianej" title="fot. mat. prasowe Narodowego Instytutu Dziedzictwa" /></div>
								<div class="desc"><h3>Fokus na zabytki architektury drewnianej</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/w_tychach_rusza_nabor_wnioskow_na_wymiane_kopciuchow,34363.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/34/31/123431_r0_300.jpg" alt="W Tychach rusza nabór wniosków na wymianę kopciuchów" title="27 kwietnia w Tychach rusza nabór wniosków do nowego programu wymiany węglowych źródeł ciepła. fot. Shutterstock" /></div>
								<div class="desc"><h3>W Tychach rusza nabór wniosków na wymianę kopciuchów</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/ledyfikacja_szansa_na_realne_oszczednosci_w_skali_kraju,34361.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/65/36/126536_r0_300.jpg" alt="&quot;LEDyfikacja&quot; szansą na realne oszczędności w skali kraju" title="Do 2030 r. dzięki procesowi „LEDyfikacji” i wykorzystaniu technologii Internetu Rzeczy udział oświetlenia w światowym użyciu energii ma spaść do 8%. Fot. mat. prasowe Signify" /></div>
								<div class="desc"><h3>"LEDyfikacja" szansą na realne oszczędności w skali kraju</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange6 hasSub">
				<a href="https://www.propertydesign.pl/konkursy/126/">KONKURSY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/konkursy/centra_handlowe/127/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/biura/128/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/hotele/129/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/przestrzen_publiczna/130/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/studenci_asp_powalcza_o_zwyciestwo_rysujac_na_szkle,34348.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/64/87/126487_r0_300.jpg" alt="Studenci ASP powalczą o zwycięstwo rysując na szkle" title="III edycja konkursu organizowanego przez markę Radaway właśnie się rozpoczęła, fot. mat. pras." /></div>
								<div class="desc"><h3>Studenci ASP powalczą o zwycięstwo rysując na szkle</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/osmiu_chetnych_do_budowy_sali_gimnastycznej_w_poznaniu,34303.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/63/29/126329_r0_300.jpg" alt="Ośmiu chętnych do budowy sali gimnastycznej w Poznaniu" title="Szkoła Podstawowa nr 59 im. gen. J. H. Dąbrowskiego przy ul. Baranowskiej na Minikowie będzie miała nową salę gimnastyczną. Poglądowa wizualizacja. fot. PIM, www.poznan.pl" /></div>
								<div class="desc"><h3>Ośmiu chętnych do budowy sali gimnastycznej w Poznaniu</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/tak_moze_wygladac_nowy_ratusz_w_lodzi_miasto_pokazalo_zwycieska_koncepcje,34294.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/63/04/126304_r0_300.jpg" alt="Tak może wyglądać nowy ratusz w Łodzi. Miasto pokazało zwycięską koncepcję" title="Zwycięski Projekt w konkursie architektoniczno-urbanistycznym „Nowy Ratusz w Łodzi&quot;. proj. Michał Karpiński, Łukasz Chodorowski, Piotr Cegielski, Michał Piech. fot. materiały UM Łódź" /></div>
								<div class="desc"><h3>Tak może wyglądać nowy ratusz w Łodzi. Miasto pokazało zwycięską koncepcję</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/rusza_kolejna_edycja_konkursu_na_projekt_lazienki_publicznej,34289.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/62/94/126294_r0_300.jpg" alt="Rusza kolejna edycja konkursu na projekt łazienki publicznej" title="Toaleta publiczna w Kazimierzu Dolnym, fot. mat. pras." /></div>
								<div class="desc"><h3>Rusza kolejna edycja konkursu na projekt łazienki publicznej</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
					
			<li class="bgOrange7 hasSub v2">
				<a href="https://www.propertydesign.pl/wyposazenie/139/">WYPOSAŻENIE</a>

				<div class="sub">
					<ul class="list-8">
											<li><a href="https://www.propertydesign.pl/wyposazenie/meble/147/">MEBLE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/oswietlenie/148/">OŚWIETLENIE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/aranzacja_wnetrz/150/">ARANŻACJA WNĘTRZ</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/materialy_budowlane/188/">MATERIAŁY BUDOWLANE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/technologie/190/">TECHNOLOGIE</a></li>
										</ul>
				</div>
			</li>

			<li class="bgOrange10 hasSub">
				<a href="">NASZE EVENTY</a>

				<div class="sub">
					<ul class="list-10">
						<li>
														<a href="https://www.propertydesign.pl/tag/4_design_days,10486.html">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/4dd.png" alt="4 Design Days" width="123" />
								</div>
								<p>Wydarzenie rynku nieruchomości, architektury, wnętrz i wzornictwa. Najwięksi architekci i projektanci, producenci i deweloperzy dyskutują o tym, co inspiruje i kreuje światowe trendy w architekturze i designie.</p>
							</a>
						</li>
						<li>
							<a href="http://www.forumdobregodesignu.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/fdd.png" alt="Forum Dobrego Designu" />
								</div>
								<p>Przyszłość designu w ocenie architektów, projektantów wnętrz i designerów. Liczne debaty, dyskusje i rozmowy o designie oraz wyjątkowy konkurs Dobry Design. Najlepsze miejsce, aby zaprezentować swoją markę.</p>
							</a>
						</li>
						<li>
							<a href="http://www.sdr2017.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/sdr.png" alt="Studio Dobrych Rozwiązań"/>
								</div>
								<p>Cykl spotkań, organizowanych w różnych miastach Polski, adresowanych do architektów i projektantów wnętrz. Trendy, wskazówki, nowe produkty, najlepsze realizacje, praktyczne rozwiązania.</p>
							</a>
						</li>
						<li>
							<a href="http://www.4dd.pl/2019/pl/property-design-awards-2019/266/" rel="external">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/pda.png" alt="Property Design Awards" width="141" />
								</div>
								<p>Nagrody dedykowane deweloperom nieruchomości komercyjnych oraz twórcom projektów publicznych, tworzonych z dbałością o najmniejszy detal i z poszanowaniem tradycji miejsca, w którym powstają.</p>
							</a>
						</li>
					</ul>
				</div>
			</li>

			<li class="search bgOrange8"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></a></li>
		</ul>
	</div>
</nav>
<div class="searchScreen">
	<a href="#" class="close">&times;</a>

	<div class="body">
		<div class="content">
			<h4>Szukaj w serwisie</h4>
			<form action="https://www.propertydesign.pl/szukaj/" method="get">
				<input type="search" name="q" value="" id="q" />
				<button type="submit">SZUKAJ <img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></button>
			</form>
		</div>
	</div>
</div>

		
	<section class="section page">
		<div class="pageWidth">
			<div class="artHeader">
	<h1>Biurowiec pod pracę hybrydową. We Wrocławiu rusza ciekawy projekt</h1>
	<ul class="meta">
				<li class="author">Autor: <strong>PropertyDesign.pl/ UM Wrocław</strong></li>		<li>16 kwi 2021 13:15</li>	</ul>

			<div class=" mainImg ">
			<img class="target" src="https://pliki.propertydesign.pl/i/12/65/46/126546_r0_1140.jpg" alt="Biurowiec pod pracę hybrydową. We Wrocławiu rusza ciekawy projekt"  title="Amerykańska firma GlobalLogic buduje biurowiec Nowa Strzegomska, fot. mat. pras."/>
			<div class="desc"><small>Amerykańska firma GlobalLogic buduje biurowiec Nowa Strzegomska, fot. mat. pras.</small></div>
											</div>
			</div>

			<div class="leftCol">
					

<ul class="social">
	<li class="left">
		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fbiurowiec_pod_prace_hybrydowa_we_wroclawiu_rusza_ciekawy_projekt%2C34368.html" rel="external nofollow">
				<span class="text"><img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt="" /> Udostępnij</span>
			</a>
			<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fbiurowiec_pod_prace_hybrydowa_we_wroclawiu_rusza_ciekawy_projekt%2C34368.html&original_referer=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fbiurowiec_pod_prace_hybrydowa_we_wroclawiu_rusza_ciekawy_projekt%2C34368.html&text=Biurowiec+pod+prac%C4%99+hybrydow%C4%85.+We+Wroc%C5%82awiu+rusza+ciekawy+projekt" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/tw.png" alt="" /></a>
			<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fbiurowiec_pod_prace_hybrydowa_we_wroclawiu_rusza_ciekawy_projekt%2C34368.html" target="_blank" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/in.png" alt="" /></a>
			<a class="mail" href="mailto:?subject=Polecam tekst z portalu propertydesign.pl&amp;body=Polecam tekst pod adresem: mailto:?subject=Polecam tekst z Portalu Property Design&amp;body=Polecam tekst pod adresem: https://www.propertydesign.pl/architektura/104/biurowiec_pod_prace_hybrydowa_we_wroclawiu_rusza_ciekawy_projekt,34368.html" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/mail.png" alt="" /></a>
			<a class="comment" href="#comments" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/comment.png" alt="" /></a>
		</div>
	</li>

	<li class="right">
		<a class="print" href="https://www.propertydesign.pl/architektura/104/biurowiec_pod_prace_hybrydowa_we_wroclawiu_rusza_ciekawy_projekt,34368,drukuj.html" rel="external nofollow">
			<span class="text"><img src="https://www.propertydesign.pl/images/www/print.png" alt="" /> Drukuj</span>
		</a>
	</li>
</ul>
<div class="article">
	<p class="lead">Nowa Strzegomska - taką nazwę ma nosić biurowiec budowany przez amerykańską firmę GlobalLogic. Obiekt ma być maksymalnie dostosowany do hybrydowego modelu pracy.</p>
			<div class="acenter">
			<!--belka-->
<div class="ad belka">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.15.1.2'></div>
</div>

		</div>
		<br />
	
						<p>Przypomnijmy, budynek o nazwie Nowa Strzegomska powstanie na terenie Wrocławskiego Parku Biznesu Strzegomska Park. Nowe biuro firmy informatycznej GlobalLogic S.A. we Wrocławiu będzie liczyć 10 tys. mkw. powierzchni. Będzie to najbardziej nowoczesne biuro GlobalLogic w Polsce.</p>
<p>Inwestor podkreśla, że z powodu pandemii koronawirusa, sposób rozumienia i projektowania nowoczesnego miejsca pracy zmienił się diametralnie. Obecnie charakteryzuje je nie tylko praktyczne wykorzystanie nowoczesnych technologii, ale również modułowość czy dostosowanie do potrzeb pracujących również zdalnie pracowników.</p>
<p>Jak informuje Agnieszka Augustynów, Finance Director w GlobalLogic Sp. z o.o., w dobie pracy zdalnej obiekty biurowe muszą być dostosowane do hybrydowego modelu pracy i umożliwiać pracownikom efektywne wykonywanie zadań w każdym momencie. Odpowiednią swobodę wyboru pracownikom zapewnią więc zarówno wspomniane modułowe przestrzenie, jak i strefy hot-desk oraz zamknięte obszary dla zespołów, które muszą zadbać o ochronę informacji projektowych</p>
<p>Firma planuje wykorzystywać nową przestrzeń w realizacji zaawansowanych projektów technologicznych, ale także by dzielić się wiedzą i wspierać partnerów swoim doświadczeniem. Służyć temu mają showroomy, w których prezentowane będą projekty koncepcyjne i stworzone rozwiązania informatyczne, jak choćby Augmented Reality Infotainment System (ARIS) czy system wykrywania i rozpoznawania twarzy GLOFace.</p>
<p>W Nowej Strzegomskiej znajdą się strefy relaksu i sale do ćwiczeń. Firma planuje również wdrożyć Collectomat, który ułatwi pracownikom współpracę i wymianę informacji, umożliwiając pozostawianie materiałów do przekazania w zabezpieczonych hasłem skrytkach.</p>
						
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertydesign.pl/architektura/104/biurowiec_pod_prace_hybrydowa_we_wroclawiu_rusza_ciekawy_projekt,34368.html" rel="external" class="fb-big-button">
		<img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
	</a>
				</div>


	
		<br />
	<br />
	<h2 class="cat bordered thin">Rekomendowane dla Ciebie</h2>
	<ul class="list-6">
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/we_wroclawiu_ruszyly_konsultacje_spoleczne_projektu_uchwaly_krajobrazowej,34367.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/07/97/55/079755_r2_300.jpg" alt="We Wrocławiu ruszyły konsultacje społeczne projektu uchwały krajobrazowej" /></div>
				<div class="desc"><h3>We Wrocławiu ruszyły konsultacje społeczne projektu uchwały krajobrazowej</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/muzeum_architektury_poszukuje_kobiety_ze_zdjecia_chrisa_niedenthala_z_1982_r,34352.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/12/34/32/123432_r2_300.jpg" alt="Muzeum Architektury poszukuje kobiety ze zdjęcia Chrisa Niedenthala z 1982 r." /></div>
				<div class="desc"><h3>Muzeum Architektury poszukuje kobiety ze zdjęcia Chrisa Niedenthala z 1982 r.</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/tor_przeszkod_i_mural_upamietniajacy_krzysztofa_komede_wyjatkowe_osiedle_we_wroclawiu,34332.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/12/64/40/126440_r2_300.jpg" alt="Tor przeszkód i mural upamiętniający Krzysztofa Komedę. Wyjątkowe osiedle we Wrocławiu" /></div>
				<div class="desc"><h3>Tor przeszkód i mural upamiętniający Krzysztofa Komedę. Wyjątkowe osiedle we Wrocławiu</h3></div>
			</a>
		</li>
		</ul>
	
		<hr />
	<div class="tags">
			<span><a href="https://www.propertydesign.pl/tag/wroclaw,169.html">Wrocław</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_169.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/biura_serwisowane,16675.html">biura serwisowane</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_16675.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/globallogic,26648.html">GlobalLogic</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_26648.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/nowa_strzegomska,26649.html">Nowa Strzegomska</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_26649.xml" class="rss">RSS</a></span>
		</div>
		
		<h3 class="v2">DO POBRANIA</h3>
	<hr />
	<ul class="files">
			</ul>
	


	<div class="commentWrap" id="comments">
		<a class="button" href=""><i class="comm"></i> Skomentuj <small><span class="disqus-comment-count" data-disqus-url="https://www.propertydesign.pl/architektura/104/biurowiec_pod_prace_hybrydowa_we_wroclawiu_rusza_ciekawy_projekt,34368.html">(Brak komentarzy - Bądź pierwszy!)</span></small></a>
	</div>

	<div id="axComForm">
		<div id="disqus_thread"></div>
		<script type="text/javascript">
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		        var disqus_shortname = 'propertydesign';
		        var disqus_identifier = 34368;
		        var disqus_url = 'https://www.propertydesign.pl/architektura/104/biurowiec_pod_prace_hybrydowa_we_wroclawiu_rusza_ciekawy_projekt,34368.html';
		        //var disqus_developer = 1;//to be removed after testing period is over
		        var disqus_title = 'Biurowiec pod pracę hybrydową. We Wrocławiu rusza ciekawy projekt';
		
		        /* * * DON'T EDIT BELOW THIS LINE * * */
				/* komentarze */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();

		        /* comments count */
		        (function () {
		        	var s = document.createElement('script'); s.async = true;
		        	s.type = 'text/javascript';
		        	s.src = '//' + disqus_shortname + '.disqus.com/count.js';
		        	(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		        }());
		    </script>
		    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		
	</div>


<br /><br />

																
							</div>

			<div class="rightCol">
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);">Nowe</a>
		<a href="javascript:void(0);">Popularne</a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="list-1 scroll-pane">

							<li>
					<a href="https://www.propertydesign.pl/architektura/104/jest_zgoda_na_pomnik_kobietom_powstania_warszawskiego,34373.html">
						<div class="date">
							<span>PT</span>							<small>16:42</small>
						</div>
						<div class="desc">
							<h3><span>Jest zgoda na pomnik Kobietom Powstania Warszawskiego</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertynews.pl/centra-handlowe/coraz-blizej-drugiej-ikei-na-slasku-ruszyly-prace-wokol-terenow-ikei-w-zabrzu,90779.html">
						<div class="date">
							<span>PT</span>							<small>16:24</small>
						</div>
						<div class="desc">
							<h3><span>IKEA w Zabrzu coraz bardziej realna</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/co_na_krakowskiej_wesolej_najlepiej_duzo_zieleni_ekologicznych_rozwiazan_i_przestrzeni_dla_artystow,34374.html">
						<div class="date">
							<span>PT</span>							<small>15:40</small>
						</div>
						<div class="desc">
							<h3><span>Co na krakowskiej Wesołej? Najlepiej dużo zieleni, ekologicznych rozwiązań i przestrzeni dla artystów</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/jak_sie_zmienia_ksiezy_mlyn,34372.html">
						<div class="date">
							<span>PT</span>							<small>14:46</small>
						</div>
						<div class="desc">
							<h3><span>Jak się zmienia Księży Młyn?</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/krakow_montuje_deszczomierze,34371.html">
						<div class="date">
							<span>PT</span>							<small>14:36</small>
						</div>
						<div class="desc">
							<h3><span>Kraków montuje deszczomierze</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/francja_otwiera_tereny_publiczne_i_tarasy_restauracyjne,34370.html">
						<div class="date">
							<span>PT</span>							<small>14:15</small>
						</div>
						<div class="desc">
							<h3><span>Francja otwiera tereny publiczne i tarasy restauracyjne</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/kolejne_dworce_w_trakcie_przebudowy,34369.html">
						<div class="date">
							<span>PT</span>							<small>13:36</small>
						</div>
						<div class="desc">
							<h3><span>Kolejne dworce w trakcie przebudowy</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/biurowiec_pod_prace_hybrydowa_we_wroclawiu_rusza_ciekawy_projekt,34368.html">
						<div class="date">
							<span>PT</span>							<small>13:15</small>
						</div>
						<div class="desc">
							<h3><span>Biurowiec pod pracę hybrydową. We Wrocławiu rusza ciekawy projekt</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/choc_projekt_nie_wygral_robi_wrazenie_oto_nowy_ratusz_lodzi_wedlug_grupy_agg,34359.html">
						<div class="date">
							<span>PT</span>							<small>13:00</small>
						</div>
						<div class="desc">
							<h3><span>Choć projekt nie wygrał, robi wrażenie. Oto Nowy Ratusz Łodzi według Grupy AGG</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/we_wroclawiu_ruszyly_konsultacje_spoleczne_projektu_uchwaly_krajobrazowej,34367.html">
						<div class="date">
							<span>PT</span>							<small>12:55</small>
						</div>
						<div class="desc">
							<h3><span>We Wrocławiu ruszyły konsultacje społeczne projektu uchwały krajobrazowej</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/ten_projekt_rozpocznie_rekonstrukcje_kwartalu_miejskiego_w_lodzi,34366.html">
						<div class="date">
							<span>PT</span>							<small>12:44</small>
						</div>
						<div class="desc">
							<h3><span>Ten projekt rozpocznie rekonstrukcję kwartału miejskiego w Łodzi</span></h3>
						</div>
					</a>
				</li>
					
			</ul>
		</div>

			<div class="one">
			<ul class="list-11 scroll-pane">
							<li>
					<a href="https://www.propertydesign.pl/konkursy/126/tak_moze_wygladac_nowy_ratusz_w_lodzi_miasto_pokazalo_zwycieska_koncepcje,34294.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/63/04/126304_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Tak może wyglądać nowy ratusz w Łodzi. Miasto pokazało zwycięską koncepcję</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/top_10_na_te_projekty_czeka_cala_warszawa_oto_najwieksze_inwestycje_publiczne_stolicy,34272.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/62/44/126244_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>TOP 10: Na te projekty czeka cała Warszawa. Oto największe inwestycje publiczne stolicy</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/top_15_ranking_najciekawszych_projektow_mixed_use_w_kraju,34327.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/64/34/126434_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>TOP 15: Ranking najciekawszych projektów mixed-use w kraju</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/dom_weselny_lubaszka_nowoczesny_standard_i_biesiadna_atmosfera_blisko_natury,34273.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/62/47/126247_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Dom weselny Lubaszka: nowoczesny standard i biesiadna atmosfera blisko natury</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/przepelnione_sztuka_wnetrza_w_miejskim_klimacie_czekaja_na_gosci_nyx_hotel_warsaw,34251.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/62/06/126206_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Przepełnione sztuką wnętrza w miejskim klimacie czekają na gości NYX Hotel Warsaw</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/na_warszawskim_sluzewcu_chca_wybudowac_modelowa_szkole_to_koncepcja_wwaa,34277.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/62/68/126268_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Na warszawskim Służewcu chcą wybudować modelową szkołę. To koncepcja WWAA</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/volkswagen_financial_services_z_unikalnym_biurem_zagladamy_do_srodka,34305.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/63/30/126330_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Volkswagen Financial Services z unikalnym biurem. Zaglądamy do środka!</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/zabytkowa_rezydencja_przemienila_sie_w_luksusowe_biuro,34227.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/61/07/126107_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Zabytkowa rezydencja przemieniła się w luksusowe biuro</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/klimat_butikowego_hotelu_i_nawiazania_do_miedzywojennej_architektury_to_projekt_macieja_franty,34309.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/63/68/126368_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Klimat butikowego hotelu i nawiązania do międzywojennej architektury. To projekt Macieja Franty</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/warszawa_zachodnia_zagladamy_na_plac_budowy,34276.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/11/10/98/111098_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Warszawa Zachodnia: zaglądamy na plac budowy!</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>
	
	</div>
</div>
				<br />
				<div class="ad rectangle">
	<small>REKLAMA</small>

	<div id='bmone2n-20705.15.1.3'></div>
</div>


				<br />
				<h2 class="cat bordered"><a href="https://www.propertydesign.pl/ludzie_z_branzy/" title="Ludzie z branży architektonicznej">LUDZIE Z BRANŻY</a></h2>

<ul class="list-7">
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/barbara_uherek_bradecka,432.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/01/61/08/016108_r1_300.jpg" alt="Barbara  Uherek-Bradecka" />
			</div>
					<div class="desc">
				<h3>BARBARA  UHEREK-BRADECKA</h3>
				<p>współwłaściciel, architekt  BB Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/marek_gachowski,582.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/03/13/79/031379_r1_300.jpg" alt="Marek Gachowski" />
			</div>
					<div class="desc">
				<h3>MAREK GACHOWSKI</h3>
				<p>architekt, urbanista ArKuS Biuro Projektowo-Doradcze</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/krzysztof_faber,414.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/01/58/83/015883_r1_300.jpg" alt="Krzysztof Faber" />
			</div>
					<div class="desc">
				<h3>KRZYSZTOF FABER</h3>
				<p>właściciel, główny projektant  FAAR architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/mariusz_rosiek,413.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/01/58/82/015882_r1_300.jpg" alt="Mariusz Rosiek" />
			</div>
					<div class="desc">
				<h3>MARIUSZ ROSIEK</h3>
				<p>założyciel, architekt Proarchitektura</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/wojciech_paciorkiewicz,422.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/01/59/10/015910_r1_300.jpg" alt="Wojciech Paciorkiewicz" />
			</div>
					<div class="desc">
				<h3>WOJCIECH PACIORKIEWICZ</h3>
				<p>założyciel, architekt Proarchitektura</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/tomasz_bradecki,431.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/01/61/07/016107_r1_300.jpg" alt="Tomasz Bradecki" />
			</div>
					<div class="desc">
				<h3>TOMASZ BRADECKI</h3>
				<p>właściciel, architekt BB Architekci</p>
			</div>
		</a>
	</li>
</ul>			</div>
		</div>
	</section>

	<footer id="footer">
	<div class="pageWidth">
		<ul>
			<li class="home"><a href="https://www.propertydesign.pl/"><img src="https://www.propertydesign.pl/images/icons/propertydesign-mini.png" alt="" /></a></li>
			<li><a href="https://www.propertydesign.pl/redakcja.html">REDAKCJA</a></li>
			<li><a href="https://www.propertydesign.pl/o_ptwp.html">O PTWP</a></li>
			<li><a href="https://www.propertydesign.pl/kontakt.html">KONTAKT</a></li>
			<li><a href="https://www.propertydesign.pl/regulamin.html">REGULAMIN</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_cookies.html">POLITYKA COOKIES</a></li>
			<li><a href="https://www.propertydesign.pl/reklama.html">REKLAMA</a></li>
			<li><a href="https://www.propertydesign.pl/partnerzy.html">PARTNERZY</a></li>
			<li><a href="https://www.propertydesign.pl/rss_info.html">RSS</a></li>
			<li><a href="https://www.propertydesign.pl/newsletter.html">NEWSLETTER</a></li>
		</ul>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>

		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.propertydesign.pl/images/icons/propertydesign.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertydesign.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-13']);
	_gaq.push(['_setDomainName', 'propertydesign.pl']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20705.15.1.1','');
bmone2n.addPosition('20705.15.1.3','');
bmone2n.addPosition('20705.15.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20705.15.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.15.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20705.15.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.15.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20705.15.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.15.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script><!-- ampd-framework:v3.03|uid:0db99e81e62ce9b7de09ccbcd9138c65_uri, fp_cached:no, fp_cache:disabled, rt:0,0362, mc:15 -->
</body>
</html>