<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
					
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PVPHJB2');</script>
		<!-- End Google Tag Manager -->
		
	
	<title>Ciąg dalszy rewolucji. Najnowsze wieści z budowy Warszawa Zachodnia</title>
<meta property="og:type" content="website" />
 <link rel="dns-prefetch" href="https://pliki.propertydesign.pl" />
 <link rel="dns-prefetch" href="https://p.ptwp.pl" />
 <link rel="dns-prefetch" href="https://fonts.gstatic.com">
 <link rel="dns-prefetch" href="https://www.google-analytics.com" />
 <link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
 <link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
 <link rel="dns-prefetch" href="https://fonts.googleapis.com" />
 <link rel="dns-prefetch" href="https://www.googletagmanager.com" />
 <link rel="dns-prefetch" href="https://api.gravitec.media" />
 <link rel="dns-prefetch" href="https://cdn.gravitec.net" />
 <link rel="dns-prefetch" href="https://www.ptwp.pl" />
			<meta property="og:title" content="Ciąg dalszy rewolucji. Najnowsze wieści z budowy Warszawa Zachodnia">
		<meta name="Description" content="Warszawa Zachodnia to największa inwestycja PKP PLK S.A. w Warszawie to projekt za ok. 2 mld zł. Od 11 grudnia wykonawca rozszerza front prac o perony 4 oraz 3, które zostaną zamknięte.">
	<meta property="og:description" content="Warszawa Zachodnia to największa inwestycja PKP PLK S.A. w Warszawie to projekt za ok. 2 mld zł. Od 11 grudnia wykonawca rozszerza front prac o perony 4 oraz 3, które zostaną zamknięte.">
	<meta name="google-site-verification" content="y95UkhKpwFeyf49PfIakaYgC5aG9kvA7-WreOk4l200" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.propertydesign.pl/i/15/44/18/154418_940.jpg">
	<meta property="twitter:image" content="https://pliki.propertydesign.pl/i/15/44/18/154418_940.jpg">
	<meta name="robots" content="index,follow">
	<meta name="robots" content="max-image-preview:large" />
	<link rel="canonical" href="https://www.propertydesign.pl/architektura/104/ciag_dalszy_rewolucji_najnowsze_wiesci_z_budowy_warszawa_zachodnia,41658.html" />
	<meta property="og:url" content="https://www.propertydesign.pl/architektura/104/ciag_dalszy_rewolucji_najnowsze_wiesci_z_budowy_warszawa_zachodnia,41658.html">
	<link rel="amphtml" href="https://www.propertydesign.pl/architektura/104/ciag_dalszy_rewolucji_najnowsze_wiesci_z_budowy_warszawa_zachodnia,41658.amp" />

	<link rel="apple-touch-icon" sizes="180x180" href="https://www.propertydesign.pl/images/favicons/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="192x192" href="https://www.propertydesign.pl/images/favicons/favicon-192x192.png">
	<link rel="shortcut icon" href="https://www.propertydesign.pl/images/favicon.gif" type="image/gif">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Lato:100,300,400,700,900|Noto+Serif:400,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/style2015.css?v=177" />	
	<script>
	    (function(){
	        window.PTWP=window.PTWP||{};
	        window.PTWP.defer={functions:[],add:function(a){this.functions.push(a)},remove:function(a){this.functions=this.functions.filter(function(b){return b!==a})},emit:function(a){this.functions.forEach(function(b){b(a)})}};
	        var subscribeID=0;
	        window.PTWP.pubSub={subscribers:{},on:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0===this.subscribers[a]&&(this.subscribers[a]=[]);this.subscribers[a].push({id:++subscribeID,fn:b});return subscribeID},off:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0!==this.subscribers[a]&&("function"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.fn!== b})),"number"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.id!==b})))},emit:function(a,b){void 0!==this.subscribers[a]&&this.subscribers[a].forEach(function(c){return c["fn"](b)})}};
	        window.PTWP.utility = {}
	    })();
	</script>
	
	<script src="https://www.propertydesign.pl/js/jquery2015.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.propertydesign.pl/js/common2015.js?v=22" type="text/javascript"></script>
        <script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>

	<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Najważniejsze informacje" href="https://www.propertydesign.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Centra Handlowe" href="https://www.propertydesign.pl/rss/architektura_centra_handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Biura" href="https://www.propertydesign.pl/rss/architektura_biura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Hotele" href="https://www.propertydesign.pl/rss/architektura_hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Przestrzeń Publiczna" href="https://www.propertydesign.pl/rss/architektura_przestrzen_publiczna.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura" href="https://www.propertydesign.pl/rss/dzial_architektura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Oko w oko" href="https://www.propertydesign.pl/rss/oko_w_oko.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - W obiektywie" href="https://www.propertydesign.pl/rss/w_obiektywie.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Konkursy i przetargi" href="https://www.propertydesign.pl/rss/konkursy_i_przetargi.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Dossier" href="https://www.propertydesign.pl/rss/dossier.xml" />
<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","name":"Ci\u0105g dalszy rewolucji. Najnowsze wie\u015bci z budowy Warszawa Zachodnia","author":{"@type":"Person","name":"PKP PLK"},"creator":{"@type":"Person","name":"PKP PLK"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.propertydesign.pl\/i\/15\/44\/18\/154418_r0_1140.jpg"},"thumbnailUrl":"https:\/\/pliki.propertydesign.pl\/i\/15\/44\/18\/154418_r0_1140.jpg","datePublished":"2022-12-08T11:25:13+01:00","dateModified":"2022-12-08T11:25:13+01:00","url":"https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fciag_dalszy_rewolucji_najnowsze_wiesci_z_budowy_warszawa_zachodnia%2C41658.html","headline":"Warszawa Zachodnia to najwi\u0119ksza inwestycja PKP PLK S.A. w Warszawie to projekt za ok. 2 mld z...","description":"Warszawa Zachodnia to najwi\u0119ksza inwestycja PKP PLK S.A. w Warszawie to projekt za ok. 2 mld z\u0142. Od 11 grudnia wykonawca rozszerza front prac o perony 4 oraz 3, kt\u00f3re zostan\u0105 zamkni\u0119te.","keywords":[{"@type":"DefinedTerm","name":"Warszawa Zachodnia","url":"https:\/\/www.propertydesign.pl\/tag\/warszawa_zachodnia,6656.html"},{"@type":"DefinedTerm","name":"PKP PLK","url":"https:\/\/www.propertydesign.pl\/tag\/pkp_plk,9401.html"}],"mainEntityOfPage":{"@context":"https:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg","width":200,"height":156}}}]</script>

</head>

<body id="sub">
			 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVPHJB2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
    		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
												
			<div class="partnerMobile"></div>
		<div class="mobile">
	<a href="javascript:void();" class="menu"><img src="/images/icons/menu.png" alt="" /></a>
	<a href="/" class="logo"><img src="/images/icons/propertydesign.png" alt="" /></a>
	<a href="javascript:void();" class="search"><img src="/images/icons/lupa2.png" alt="" /></a>
</div>
	<section class="section top bgWhite800">
		<div class="pageWidth innerAll2x acenter box-13 va-middle">
							<div class="abc-wrap v2">
					<div class="ad billboard">
	<small>REKLAMA</small>
	<div data-ad-set="false" data-ad-slot="20705.15.1.1" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
</div>

				</div>
										<div class="partnerWrap">			<div class="partner v2"> 			<small>PARTNER PORTALU</small>
							<a href="https://www.wnp.pl/klik/biuletyn/7b1ccd2de6be64aedaae2c74f4a1692e/TorkPartnerPortalu|pdesign09052022.xml?https://www.propertydesign.pl/partner/marka_tork,2/" rel="external nofollow">
					<img loading="lazy" src="https://pliki.wnp.pl/d/44/00/32/440032.svg" alt="partner portalu" width="95px"/>
				</a>
					</div>
	</div>
					</div>
	</section>

	<nav id="nav" class="v2">
	<div class="pageWidth">
		<div class="progress">
			<span></span>
		</div>
		<ul class="menu">
			<li class="close"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/close.png" alt="" /></a></li>
			<li class="home"><h1><span data-nosnippet><a href="https://www.propertydesign.pl/"><img loading="lazy" src="https://www.propertydesign.pl/images/icons/propertydesign_UKRAINA.svg" alt="PropertyDesign - portal architekta: projekty, trendy, realizacje" /></a></span></h1></li>

							<li class="bgOrange2 hasSub">
				<a href="https://www.propertydesign.pl/architektura/104/">ARCHITEKTURA</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/architektura/centra_handlowe/105/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/biura/106/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/hotele/107/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/przestrzen_publiczna/177/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/uroczyste_otwarcie_pieciogwiazdkowego_hotelu_saskiego_w_krakowie_w_stylu_belle_epoque,41610.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/40/11/154011_r0_300.jpg" alt="Uroczyste otwarcie pięciogwiazdkowego Hotelu Saskiego w Krakowie w stylu Belle Epoque" title="Zaproszeni na uroczystą galę goście mieli okazję odbycia niezwykłej sentymentalnej podróży w czasie, połączonej ze zwiedzaniem hotelu. Klimat dawnej epoki dało się odczuć już przed wejściem do hotelu, gdzie zaparkował zabytkowy automobil, a gazeciarze rozdawali ekskluzywne wydanie „Kurjera Krakowskiego” z 1835 r., fot. storymakers.pl _ Curio Saski" /></div>
								<div class="desc"><h3>Uroczyste otwarcie pięciogwiazdkowego Hotelu Saskiego w Krakowie w stylu...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/ciag_dalszy_rewolucji_najnowsze_wiesci_z_budowy_warszawa_zachodnia,41658.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/44/18/154418_r0_300.jpg" alt="Ciąg dalszy rewolucji. Najnowsze wieści z budowy Warszawa Zachodnia" title="Warszawa Zachodnia – intensywne prace, zmiany dojść na perony, fot. PKP PLK" /></div>
								<div class="desc"><h3>Ciąg dalszy rewolucji. Najnowsze wieści z budowy Warszawa Zachodnia</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/figurki_piekarczykow_nowa_atrakcja_turystyczna_elblaga,41657.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/18/74/111874_r0_300.jpg" alt="Nowa atrakcja turystyczna Elbląga" title="Jak poinformował w środę elbląski magistrat, pomysł utworzenia Małych Piekarczyków zgłosił klub radnych PO, fot. Unsplash" /></div>
								<div class="desc"><h3>Nowa atrakcja turystyczna Elbląga</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/goraca_dyskusja_w_rzymie_debata_wokol_paneli_slonecznych_przy_choince_na_placu_weneckim,41656.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/83/64/148364_r0_300.jpg" alt="Gorąca dyskusja w Rzymie. Debata wokół paneli słonecznych przy choince na Placu Weneckim" title="fot. shutterstock" /></div>
								<div class="desc"><h3>Gorąca dyskusja w Rzymie. Debata wokół paneli słonecznych przy choince...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange3 hasSub">
				<a href="https://www.propertydesign.pl/design/185/">DESIGN</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/design/wnetrza/186/">WNĘTRZA</a></li>
													<li><a href="https://www.propertydesign.pl/design/przedmioty/187/">PRZEDMIOTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/design/185/najnowszy_sklep_rituals_cosmetics_w_lodzi_design_znow_zachwyci,41660.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/44/25/154425_r0_300.jpg" alt="Najnowszy sklep Rituals Cosmetics w Łodzi. Design znów zachwyci" title="Najnowszy sklep Rituals Cosmetics w Łodzi. Design znów zachwyci, fot. mat. prasowe" /></div>
								<div class="desc"><h3>Najnowszy sklep Rituals Cosmetics w Łodzi. Design znów zachwyci</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/zagubiona_w_xix_w_rzezba_odnaleziona_w_parku_przez_historyka,41655.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/04/81/98/048198_r0_300.jpg" alt="Zagubiona w XIX w. rzeźba odnaleziona w parku przez historyka" title="fot. shutterstock" /></div>
								<div class="desc"><h3>Zagubiona w XIX w. rzeźba odnaleziona w parku przez historyka</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/metro_warszawskie_ma_pociag_swiateczny_wlasnie_wjechal_na_tory,41654.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/44/12/154412_r0_300.jpg" alt="Metro Warszawskie ma pociąg świąteczny. Właśnie wjechał na tory" title="W dniu 3 grudnia br. na linię M1 wyjechał ozdobiony i rozświetlony świąteczny skład metra, fot. Metro Warszawskie" /></div>
								<div class="desc"><h3>Metro Warszawskie ma pociąg świąteczny. Właśnie wjechał na tory</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/10_pomyslow_na_prezenty_dla_lubiacych_nietuzinkowy_design,41605.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/40/23/154023_r0_300.jpg" alt="10 pomysłów na prezenty dla lubiących nietuzinkowy design" title="W TOP 10 znalazły się m.in. książka polskiej architektki, projekty polskich designerów i propozycje takich marek jak Duka, IKEA i Lego, fot. mat. prasowe" /></div>
								<div class="desc"><h3>10 pomysłów na prezenty dla lubiących nietuzinkowy design</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange4 hasSub">
				<a href="https://www.propertydesign.pl/wywiady/109/">WYWIADY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/wywiady/dostawcy/114/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/architekci/110/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/samorzadowcy/111/">SAMORZĄDOWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/inwestorzy/112/">INWESTORZY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/wykonawcy/113/">WYKONAWCY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/bartosz_trzop_nie_jestem_fanem_wielkich_open_space_ow_nazywanych_w_naszym_zargonie_szwalniami,41534.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/36/52/153652_r0_300.jpg" alt="Bartosz Trzop: Nie jestem fanem wielkich open space’ów, nazywanych w naszym żargonie „szwalniami”"  /></div>
								<div class="desc"><h3>Bartosz Trzop: Nie jestem fanem wielkich open space’ów, nazywanych w...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/franta_i_konieczny_o_ustroniu_wygrala_pokora_tworcza_kontynuacja_jest_najlepszym_rozwiazaniem_z_mozliwych,41412.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/29/30/152930_r0_300.jpg" alt="Franta i Konieczny o Ustroniu: Wygrała pokora. Twórcza kontynuacja jest najlepszym rozwiązaniem z możliwych" title="Kultowe Uzdrowisko w Ustroniu powiększy się o kilka nowych budynków. Za projekt odpowiadają Maciej Franta z Franta Group oraz Robert Konieczny z KWK Promes" /></div>
								<div class="desc"><h3>Franta i Konieczny o Ustroniu: Wygrała pokora. Twórcza kontynuacja jest...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/tworza_nieplace_zabaw_gdzie_hitem_jest_kuchnia_blotna_z_pracownia_k_o_budowaniu_dla_dzieci_z_wikliny_i_drewna,41427.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/30/10/153010_r0_300.jpg" alt="Tworzą nieplace zabaw, gdzie hitem jest... kuchnia błotna. Z Pracownią K. o budowaniu dla dzieci z wikliny i drewna" title="W Polsce coraz popularniejsze stają się naturalne place zabaw. Pracownia K specjalizuje się w projektowaniu tego typu przestrzeni, fot. mat. pras." /></div>
								<div class="desc"><h3>Tworzą nieplace zabaw, gdzie hitem jest... kuchnia błotna. Z Pracownią...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/architektura_odpowiedzialna_czyli_jaka_architekci_o_ekologii,41359.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/27/29/152729_r0_300.jpg" alt="Architektura odpowiedzialna, czyli jaka? Architekci o ekologii" title="Na zdjęciu budynek V.Offices projektu Iliard w Krakowie, fot. mat. prasowe Iliard" /></div>
								<div class="desc"><h3>Architektura odpowiedzialna, czyli jaka? Architekci o ekologii</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange5 hasSub">
				<a href="https://www.propertydesign.pl/dossier/132/">DOSSIER</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/dossier/architekci/133/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/wykonawcy/134/">WYKONAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/dostawcy/135/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/ludzie/136/">LUDZIE</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/firmy/137/">FIRMY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/projekty/138/">PROJEKTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/skarby_z_jeziora_nidajno_na_wystawie_w_muzeum_w_mragowie,41659.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/06/29/57/062957_r0_300.jpg" alt="Nietuzinkowa wystawa. Zobaczysz na niej skarby z jeziora" title="fot. Unsplash" /></div>
								<div class="desc"><h3>Nietuzinkowa wystawa. Zobaczysz na niej skarby z jeziora</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/deweloper_rezygnuje_z_wysylki_swiatecznych_prezentow_kupil_budy_dla_psow,41630.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/41/78/154178_r0_300.jpg" alt="Deweloper rezygnuje z wysyłki świątecznych prezentów. Kupił budy dla psów" title="Wsparcie w postaci dużych ocieplanych psich bud powędrowało do schronisk w okolicach Poznania, fot. mat. prasowe Duda Development" /></div>
								<div class="desc"><h3>Deweloper rezygnuje z wysyłki świątecznych prezentów. Kupił budy dla psów</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/byli_malym_polskim_przedsiebiorstwem_teraz_ich_marka_jest_dostepna_w_70_krajach_klus_obchodzi_45_lecie,41621.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/40/65/154065_r0_300.jpg" alt="Byli małym polskim przedsiębiorstwem, teraz ich marka jest dostępna w 70 krajach: Kluś obchodzi 45-lecie" title="Na zdjęciu LED Inspiration House by KLUŚ - siedziba firmy od 2021 roku. fot. mat. prasowe Kluś" /></div>
								<div class="desc"><h3>Byli małym polskim przedsiębiorstwem, teraz ich marka jest dostępna w 70...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/nowa_wystawa_w_csw_mlody_artysta_bierze_na_warsztat_pajaki,41606.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/10/93/09/109309_r0_300.jpg" alt="Nowa wystawa w CSW. Młody artysta bierze na warsztat... pająki" title="fot. Unsplash" /></div>
								<div class="desc"><h3>Nowa wystawa w CSW. Młody artysta bierze na warsztat... pająki</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange6 hasSub">
				<a href="https://www.propertydesign.pl/konkursy/126/">KONKURSY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/konkursy/centra_handlowe/127/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/biura/128/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/hotele/129/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/przestrzen_publiczna/130/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/oto_fasady_roku_2022_teraz_rywalizacja_wkracza_na_poziom_miedzynarodowy,41639.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/42/93/154293_r0_300.jpg" alt="Oto Fasady Roku 2022. Teraz rywalizacja wkracza na poziom międzynarodowy" title="Oto Fasady Roku 2022. Teraz rywalizacja wkracza na poziom międzynarodowy, fot. mat. pras." /></div>
								<div class="desc"><h3>Oto Fasady Roku 2022. Teraz rywalizacja wkracza na poziom międzynarodowy</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/property_design_awards_2023_ktora_przestrzen_handlowo_uslugowa_zasluguje_na_nagrode,41626.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/41/65/154165_r0_300.jpg" alt="Property Design Awards 2023: Która przestrzeń handlowo-usługowa zasługuje na nagrodę?" title="PZO Food Hall, cocktail bar Paradiso, salon fryzjerski Sylwii Gaczorek, salon Świat Drzwi czy YES Pop-Up Store - która z przestrzeni handlowo-usługowych zgarnie prestiżową nagrodę w trwającym konkursie Property Design Awards 2023?" /></div>
								<div class="desc"><h3>Property Design Awards 2023: Która przestrzeń handlowo-usługowa...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/najciekawsze_budynki_biurowe_na_polskim_rynku_ktory_zdobedzie_statuetke_property_design_awards_2023,41598.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/39/31/153931_r0_300.jpg" alt="Najciekawsze budynki biurowe na polskim rynku. Zwycięzca może być tylko jeden" title="Global Office Park w Katowicach (inwestor: Cavatina, projekt: Cavatina), DL Tower w Katowicach (inwestor: DL Invest Group, projekt: Ostrowscy Architekci Biuro Projektowe), Varso Tower w Warszawie (inwestor: HB Reavis, projekt: Foster + Partners), Skysawa w Warszawie (inwestor: PHN, projekt: Polsko-Belgijska Pracownia Architektury) i LIXA C w Warszawie (inwestor: Yareal Polska, projekt: HRA Architekci), fot. mat. prasowe" /></div>
								<div class="desc"><h3>Najciekawsze budynki biurowe na polskim rynku. Zwycięzca może być tylko...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/property_design_awards_2023_ktore_biuro_bedzie_tym_najlepszym,41569.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/38/99/153899_r0_300.jpg" alt="Property Design Awards 2023: Które biuro będzie tym najlepszym?" title="Siedziba Allegro, Orange, PepsiCo Polska, Bayer czy The Brain Embassy Czackiego - która z nich zgarnie prestiżową nagrodę w trwającym konkursie Property Design Awards 2023?" /></div>
								<div class="desc"><h3>Property Design Awards 2023: Które biuro będzie tym najlepszym?</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
					
			<li class="bgOrange7 hasSub v2">
				<a href="https://www.propertydesign.pl/wyposazenie/139/">WYPOSAŻENIE</a>

				<div class="sub">
					<ul class="list-8">
											<li><a href="https://www.propertydesign.pl/wyposazenie/meble/147/">MEBLE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/oswietlenie/148/">OŚWIETLENIE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/aranzacja_wnetrz/150/">ARANŻACJA WNĘTRZ</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/materialy_budowlane/188/">MATERIAŁY BUDOWLANE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/technologie/190/">TECHNOLOGIE</a></li>
										</ul>
				</div>
			</li>

			<li class="bgOrange10 hasSub">
				<a href="">NASZE EVENTY</a>

				<div class="sub">
					<ul class="list-10">
						<li>
														<a href="https://www.propertydesign.pl/tag/4_design_days,10486.html">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/4dd.png" alt="4 Design Days" width="123" />
								</div>
								<p>Wydarzenie rynku nieruchomości, architektury, wnętrz i wzornictwa. Najwięksi architekci i projektanci, producenci i deweloperzy dyskutują o tym, co inspiruje i kreuje światowe trendy w architekturze i designie.</p>
							</a>
						</li>
						<li>
							<a href="http://www.forumdobregodesignu.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/fdd.png" alt="Forum Dobrego Designu" />
								</div>
								<p>Przyszłość designu w ocenie architektów, projektantów wnętrz i designerów. Liczne debaty, dyskusje i rozmowy o designie oraz wyjątkowy konkurs Dobry Design. Najlepsze miejsce, aby zaprezentować swoją markę.</p>
							</a>
						</li>
						<li>
							<a href="http://www.4dd.pl/2019/pl/property-design-awards-2019/266/" rel="external">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/pda.png" alt="Property Design Awards" width="141" />
								</div>
								<p>Nagrody dedykowane deweloperom nieruchomości komercyjnych oraz twórcom projektów publicznych, tworzonych z dbałością o najmniejszy detal i z poszanowaniem tradycji miejsca, w którym powstają.</p>
							</a>
						</li>
					</ul>
				</div>
			</li>

			<li class="search bgOrange8"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></a></li>
		</ul>
	</div>
</nav>
<div class="searchScreen">
	<a href="#" class="close">&times;</a>

	<div class="body">
		<div class="content">
			<h4>Szukaj w serwisie</h4>
			<form action="https://www.propertydesign.pl/szukaj/" method="get">
				<input type="search" name="q" value="" id="q" />
				<button type="submit">SZUKAJ <img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></button>
			</form>
		</div>
	</div>
</div>

	
	<section class="section page">
		<div class="pageWidth">
			<div class="artHeader">
	<h1>Ciąg dalszy rewolucji. Najnowsze wieści z budowy Warszawa Zachodnia</h1>
	<ul class="meta">
				<li class="author">Autor: <strong>PKP PLK</strong></li>		<li>08 gru 2022 11:25</li>	</ul>

			<div class=" mainImg ">
			<img class="target" src="https://pliki.propertydesign.pl/i/15/44/18/154418_r0_1140.jpg" alt="Ciąg dalszy rewolucji. Najnowsze wieści z budowy Warszawa Zachodnia"  title="Warszawa Zachodnia – intensywne prace, zmiany dojść na perony, fot. PKP PLK"/>
			<div class="desc"><small>Warszawa Zachodnia – intensywne prace, zmiany dojść na perony, fot. PKP PLK</small></div>
			<a class="left" href="https://www.propertydesign.pl/architektura/104/ciag_dalszy_rewolucji_najnowsze_wiesci_z_budowy_warszawa_zachodnia,41658-154413.html"></a>			<a class="right" href="https://www.propertydesign.pl/architektura/104/ciag_dalszy_rewolucji_najnowsze_wiesci_z_budowy_warszawa_zachodnia,41658-154414.html"></a>					</div>
				<div class="thumbs flmc-scroller">
			<div class="wrapper">
				<div class="scroller">
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/ciag_dalszy_rewolucji_najnowsze_wiesci_z_budowy_warszawa_zachodnia,41658-154414.html" title="Warszawa Zachodnia – intensywne prace, zmiany dojść na perony, fot. PKP PLK"><img src="https://pliki.propertydesign.pl/i/15/44/14/154414_r0_300.jpg" alt="Ciąg dalszy rewolucji. Najnowsze wieści z budowy Warszawa Zachodnia" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/ciag_dalszy_rewolucji_najnowsze_wiesci_z_budowy_warszawa_zachodnia,41658-154417.html" title="Warszawa Zachodnia – intensywne prace, zmiany dojść na perony, fot. PKP PLK"><img src="https://pliki.propertydesign.pl/i/15/44/17/154417_r0_300.jpg" alt="Ciąg dalszy rewolucji. Najnowsze wieści z budowy Warszawa Zachodnia" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/ciag_dalszy_rewolucji_najnowsze_wiesci_z_budowy_warszawa_zachodnia,41658-154418.html" title="Warszawa Zachodnia – intensywne prace, zmiany dojść na perony, fot. PKP PLK"><img src="https://pliki.propertydesign.pl/i/15/44/18/154418_r0_300.jpg" alt="Ciąg dalszy rewolucji. Najnowsze wieści z budowy Warszawa Zachodnia" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/ciag_dalszy_rewolucji_najnowsze_wiesci_z_budowy_warszawa_zachodnia,41658-154415.html" title="Warszawa Zachodnia – intensywne prace, zmiany dojść na perony, fot. PKP PLK"><img src="https://pliki.propertydesign.pl/i/15/44/15/154415_r0_300.jpg" alt="Ciąg dalszy rewolucji. Najnowsze wieści z budowy Warszawa Zachodnia" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/ciag_dalszy_rewolucji_najnowsze_wiesci_z_budowy_warszawa_zachodnia,41658-154416.html" title="Warszawa Zachodnia – intensywne prace, zmiany dojść na perony, fot. PKP PLK"><img src="https://pliki.propertydesign.pl/i/15/44/16/154416_r0_300.jpg" alt="Ciąg dalszy rewolucji. Najnowsze wieści z budowy Warszawa Zachodnia" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/ciag_dalszy_rewolucji_najnowsze_wiesci_z_budowy_warszawa_zachodnia,41658-154413.html" title="Warszawa Zachodnia – intensywne prace, zmiany dojść na perony, fot. PKP PLK"><img src="https://pliki.propertydesign.pl/i/15/44/13/154413_r0_300.jpg" alt="Ciąg dalszy rewolucji. Najnowsze wieści z budowy Warszawa Zachodnia" /></a>
					</div>
									</div>
			</div>

					</div>
		<script src="/js/jquery.easing.1.3.js"></script>
			</div>

			<div class="flex">
				<div class="leftCol">
						

<ul class="social">
	<li class="left">
		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fciag_dalszy_rewolucji_najnowsze_wiesci_z_budowy_warszawa_zachodnia%2C41658.html" rel="external nofollow">
				<span class="text"><img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt="" /> Udostępnij</span>
			</a>
			<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fciag_dalszy_rewolucji_najnowsze_wiesci_z_budowy_warszawa_zachodnia%2C41658.html&original_referer=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fciag_dalszy_rewolucji_najnowsze_wiesci_z_budowy_warszawa_zachodnia%2C41658.html&text=Ci%C4%85g+dalszy+rewolucji.+Najnowsze+wie%C5%9Bci+z+budowy+Warszawa+Zachodnia" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/tw.png" alt="" /></a>
			<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fciag_dalszy_rewolucji_najnowsze_wiesci_z_budowy_warszawa_zachodnia%2C41658.html" target="_blank" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/in.png" alt="" /></a>
			<a class="mail" href="mailto:?subject=Polecam tekst z portalu propertydesign.pl&amp;body=Polecam tekst pod adresem: mailto:?subject=Polecam tekst z Portalu Property Design&amp;body=Polecam tekst pod adresem: https://www.propertydesign.pl/architektura/104/ciag_dalszy_rewolucji_najnowsze_wiesci_z_budowy_warszawa_zachodnia,41658.html" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/mail.png" alt="" /></a>
			<a class="comment" href="#comments" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/comment.png" alt="" /></a>
		</div>
	</li>

	<li class="right">
		<a class="print" href="https://www.propertydesign.pl/architektura/104/ciag_dalszy_rewolucji_najnowsze_wiesci_z_budowy_warszawa_zachodnia,41658,drukuj.html" rel="external nofollow">
			<span class="text"><img src="https://www.propertydesign.pl/images/www/print.png" alt="" /> Drukuj</span>
		</a>
	</li>
</ul>
<div class="article">
	<p class="lead">Warszawa Zachodnia to największa inwestycja PKP PLK S.A. w Warszawie to projekt za ok. 2 mld zł. Od 11 grudnia wykonawca rozszerza front prac o perony 4 oraz 3, które zostaną zamknięte.</p>
			<div class="acenter">
			<div class="abc-wrap">
				<!--belka-->
<div class="ad belka">
	<small>REKLAMA</small>
	<div data-ad-set="false" data-ad-slot="20705.15.1.2" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
</div>

			</div>
		</div>
		<br />
	
						<ul>
<li>Projekt „Prace na linii średnicowej w Warszawie na odcinku Warszawa Wschodnia – Warszawa Zachodnia” wart jest ok. 2 mld zł.</li>
<li>Warszawa Zachodnia zmienia się i zapewni większą dostępność oraz oczekiwany komfort podróży.</li>
<li>Od 11 grudnia wykonawca rozszerza front prac o perony 4 oraz 3, które zostaną zamknięte.</li>
<li>W miejscu peronów 5, 4 i 3 na betonowej płycie będą nowe perony.</li>
<li>Przyjęta technologia robót pozwoli jak najszybciej udostępnić podróżnym nowe perony.</li>
</ul>
<p>Pomimo największej w historii przebudowy stacji i ograniczenia czynnych torów ruch pociągów i obsługa podróżnych na stacji Warszawa Zachodnia są utrzymane. </p>
<div class="read-more-box">
    <div class="read-more-box-content">
        <a href="https://www.propertydesign.pl/architektura/104/to_rewolucja_w_warszawie_rozpoczyna_sie_budowa_nowoczesnej_warszawy_zachodniej,30027.html"  class="read-more-box-img-cnt">
        	            <img loading="lazy" src="https://pliki.propertydesign.pl/i/11/10/93/111093_r0_300.jpg" alt="To rewolucja w Warszawie. Rozpoczyna się budowa nowoczesnej Warszawy Zachodniej" class="read-more-box-img">
                    </a>

        <div class="read-more-box-description">
            <h3 class="read-more-box-text-title">Czytaj więcej</h3>
            <a href="https://www.propertydesign.pl/architektura/104/to_rewolucja_w_warszawie_rozpoczyna_sie_budowa_nowoczesnej_warszawy_zachodniej,30027.html" class="read-more-box-text">
                To rewolucja w Warszawie. Rozpoczyna się budowa nowoczesnej Warszawy Zachodniej
            </a>
        </div>
    </div>
</div>

<p>Prace na peronach 4 i 3 wymagają zmian w komunikacji od strony Al. Jerozolimskich. W dojściu do peronów 1-2 oraz 6-9, podróżni będą korzystać z kładki, na którą wejście będzie z placu przy budynku dworca (obok biurowców West Station). Dojście od dworca do peronów 1-2 będzie zapewniał również dotychczasowy tunel. Wykonawca zapewnia oznakowanie oraz szczegółowe informacje o organizacji ruchu.</p>
<p>Prace na stacji zostały zaplanowane w rozkładzie jazdy. Od 11 grudnia część pociągów kursujących przez Warszawę Zachodnią będzie jeździć przez stację Warszawa Gdańska. Niektóre składy pociągów regionalnych i aglomeracyjnych zostaną skierowane przez Warszawę Centralną, zostaną skrócone lub odwołane.</p>
<p><div class="media">
	<div class="img">
		<img alt="csm_Widok_z_gory_na_kladke_nad_peronami_stacji._Pociagi_na_torach._W_tle_widok_na_centrum_Warszawy_fot._Artur_Lewandowski_733ded5b0b.jpg" src="https://pliki.propertydesign.pl/i/15/44/17/154417_r0_940.jpg">
	</div>
	<small>csm_Widok_z_gory_na_kladke_nad_peronami_stacji._Pociagi_na_torach._W_tle_widok_na_centrum_Warszawy_fot._Artur_Lewandowski_733ded5b0b.jpg</small></div></p>
<p>Pasażerów prosimy o sprawdzenie przed podróżą rozkładu jazdy pociągów. Szczegóły dostępne są na stronie i w aplikacji portalpasazera.pl oraz na stronach przewoźników.</p>
<p>Od 19 grudnia wykonawca przystąpi do prac w pobliżu przystanku Warszawa Ochota. Budowany będzie łącznik pomiędzy podmiejską linią średnicową a dalekobieżną linią średnicową. Rozwiązanie to usprawni planowanie i ruch pociągów podczas dalszych etapów robót oraz zwiększy możliwości organizacji ruchu po zakończeniu inwestycji. Prace – w uzgodnieniu z przewoźnikami – zaplanowano do 8 stycznia. W tym czasie nastąpią zmiany w komunikacji. Połączenia w obu kierunkach na odcinku Warszawa Zachodnia – Warszawa Śródmieście – Warszawa Wschodnia będą po jednym torze. Część pociągów regionalnych i aglomeracyjnych zostanie skrócona lub odwołana. Niektóre kursy zostaną skierowane przez Warszawę Centralną.</p>
<h2>Prace na górze i pod ziemią</h2>
<p>Kończy się podłączanie urządzeń sterowania ruchem w nowym budynku lokalnego centrum sterowania (LCS) na stacji Warszawa Zachodnia i w budynku nastawni Warszawa Włochy. Po zakończeniu wszystkich prac ruch prowadzony będzie za pomocą komputerowych urządzeń sterowania, które pozwolą na szybszą odprawę pociągów i zwiększą poziom bezpieczeństwa.</p>
<p><div class="media">
	<div class="img">
		<img alt="csm_PTunel_pieszy._Konstrukcja_schodow_prowadzacych_do_budynku_dworcowego_fot._Martyn_Jandula_afe390e480.jpg" src="https://pliki.propertydesign.pl/i/15/44/13/154413_r0_940.jpg">
	</div>
	<small>csm_PTunel_pieszy._Konstrukcja_schodow_prowadzacych_do_budynku_dworcowego_fot._Martyn_Jandula_afe390e480.jpg</small></div></p>
<p>Od zachodniej strony stacji zbudowane są trzy kilkusetmetrowe wiadukty kolejowe. Układane są tory, rozjazdy i rozwieszana jest sieć trakcyjna. Nowe rozwiązanie usprawni podróże koleją w aglomeracji warszawskiej. Będzie połączenie pociągiem z Radomia m.in. w stronę przystanków Warszawa Koło i Młynów na linii obwodowej.</p>
<p>Poniżej poziomu stacji w tunelu dla pieszych między peronem nr 9 a peronem nr 6 kładzione są posadzki i wykańczane ściany. Powstają konstrukcje pod schody ruchome i windy. Wykonawca montuje instalacje energetyczne. Prowadzone są prace związane z systemem kanalizacji oraz odwodnienia.</p>
<h2>Jaka będzie Warszawa Zachodnia?</h2>
<p>Warszawa Zachodnia zmienia się i zapewni większą dostępność oraz oczekiwany komfort podróży. Wszystkie perony będą zadaszone. Ruchome schody, windy, system dynamicznej informacji oraz szerokie przejścia ułatwią dostęp do pociągów. Łatwiejsze będzie łączenie podróży koleją z komunikacją miejską. Bezpieczne zarządzanie ruchem kolejowym zapewnią nowoczesne urządzenia i systemy komputerowe. Sprawniejsze będą przejazdy aglomeracyjne i dalekobieżne. Kompleksowo przebudowywane są obiekty inżynieryjne, kilometry instalacji, około 36 km torów, 130 rozjazdów i sieć trakcyjna.</p>
<p>Projekt „Prace na linii średnicowej w Warszawie na odcinku Warszawa Wschodnia – Warszawa Zachodnia” wart jest ok. 2 mld zł netto.</p>
						
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertydesign.pl/architektura/104/ciag_dalszy_rewolucji_najnowsze_wiesci_z_budowy_warszawa_zachodnia,41658.html" rel="external" class="fb-big-button">
			<img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
				</div>

	
	
		<br />
	<br />
	<h2 class="cat bordered thin">Rekomendowane dla Ciebie</h2>
	<ul class="list-6">
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/co_slychac_na_budowie_rail_baltica_zagladamy_na_podlasie,41620.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/15/40/55/154055_r2_300.jpg" alt="Co słychać na budowie Rail Baltica? Zaglądamy na Podlasie" /></div>
				<div class="desc"><h3>Co słychać na budowie Rail Baltica? Zaglądamy na Podlasie</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/na_budowie_nowej_stacji_warszawa_zachodnia_praca_wre,41514.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/15/35/18/153518_r2_300.jpg" alt="Na budowie nowej stacji Warszawa Zachodnia praca wre" /></div>
				<div class="desc"><h3>Na budowie nowej stacji Warszawa Zachodnia praca wre</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/infrastruktura_przyjazna_zwierzetom_na_trasie_poznan_szczecin,41490.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/15/33/63/153363_r2_300.jpg" alt="Infrastruktura przyjazna zwierzętom na trasie Poznań – Szczecin" /></div>
				<div class="desc"><h3>Infrastruktura przyjazna zwierzętom na trasie Poznań – Szczecin</h3></div>
			</a>
		</li>
		</ul>
	
		<hr />
	<div class="tags">
			<span><a href="https://www.propertydesign.pl/tag/warszawa_zachodnia,6656.html">Warszawa Zachodnia</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_6656.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/pkp_plk,9401.html">PKP PLK</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_9401.xml" class="rss">RSS</a></span>
		</div>
	
	
			<div class="abc-wrap">
					<div class="advB">
		<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2606282297638682" data-ad-slot="6762575357"
			data-ad-format="auto">
		</ins> 	</div>
<script>
	(adsbyptwp = window.adsbyptwp || []).push("googleAd");
</script>

		</div>
	

<script>
	let onloadCmpYT = function(){
			if (typeof YT == 'undefined' && document.querySelectorAll('.ytvideo').length > 0){
				let tag = document.createElement('script');
				tag.setAttribute('src','https://www.youtube.com/iframe_api');
				let firstScriptTag = document.getElementsByTagName('script')[0];
				firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
			}
		
			window.onYouTubePlayerAPIReady = function() {
				document.querySelectorAll('div.ytvideo').forEach((el,index)=>{
					let x = new YT.Player(el.getAttribute('id'), { height: '260', width: '400', videoId: el.getAttribute('id'), rel: '0' });
					let elp = document.querySelector('.fplayer_border').parentElement;
					let padd = 0;
					if (getComputedStyle) {
						padd =  parseInt(getComputedStyle( elp )['padding-left'])
					}
		
		        	x.setSize( (elp.clientWidth-padd) , (elp.clientWidth-padd)*0.65);
				});
			}
		  
			window.addEventListener("orientationchange", function() {
				setTimeout(window.onYouTubePlayerAPIReady,200);
			});
		
	}

	if (document.querySelectorAll('div.ytvideo').length > 0){
		let cs = document.querySelectorAll('div.ytvideo')[0];
		
		let t = document.createElement('script');
		
			t.text = `(${onloadCmpYT})()`;
		
		
		if (typeof YT == 'undefined'){ // to doladowanie, akcept zbedny
			t.setAttribute('data-cmp-vendor','s30');
			t.setAttribute('data-cmp-purpose','c14');
			t.setAttribute('data-cmp-preview','100%x700');
			t.classList.add('cmplazyload');
			t.setAttribute('type','text/plain');
		}

		
		cs.parentNode.insertBefore(t, cs.nextSibling);
		
	}
</script>

	
	<div class="commentWrap" id="comments">
		<a class="button" href=""><i class="comm"></i> Skomentuj <small><span class="disqus-comment-count" data-disqus-url="https://www.propertydesign.pl/architektura/104/ciag_dalszy_rewolucji_najnowsze_wiesci_z_budowy_warszawa_zachodnia,41658.html">(Brak komentarzy - Bądź pierwszy!)</span></small></a>
	</div>

	<div id="axComForm">
		<div id="disqus_thread"></div>
		
		<script type="text/plain" data-cmp-preview="100%x300" class="cmplazyload" 
data-cmp-vendor="s1100" data-cmp-purpose="c14,c11">
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		        var disqus_shortname = 'propertydesign';
		        var disqus_identifier = 41658;
		        var disqus_url = 'https://www.propertydesign.pl/architektura/104/ciag_dalszy_rewolucji_najnowsze_wiesci_z_budowy_warszawa_zachodnia,41658.html';
		        //var disqus_developer = 1;//to be removed after testing period is over
		        var disqus_title = 'Ciąg dalszy rewolucji. Najnowsze wieści z budowy Warszawa Zachodnia';
		
		        /* * * DON'T EDIT BELOW THIS LINE * * */
				/* komentarze */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();

		        /* comments count */
		        (function () {
		        	var s = document.createElement('script'); s.async = true;
		        	s.type = 'text/javascript';
		        	s.src = '//' + disqus_shortname + '.disqus.com/count.js';
		        	(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		        }());
		    </script>
		    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		
	</div>


<br /><br />

															
									</div>

				<div class="rightCol">
					<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);">Nowe</a>
		<a href="javascript:void(0);">Popularne</a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="list-1 scroll-pane">

							<li>
					<a href="https://www.propertydesign.pl/design/185/najnowszy_sklep_rituals_cosmetics_w_lodzi_design_znow_zachwyci,41660.html">
						<div class="date">
							<span class="space"></span>							<small>12:47</small>
						</div>
						<div class="desc">
							<h3><span>Najnowszy sklep Rituals Cosmetics w Łodzi. Design znów zachwyci</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/uroczyste_otwarcie_pieciogwiazdkowego_hotelu_saskiego_w_krakowie_w_stylu_belle_epoque,41610.html">
						<div class="date">
							<span class="space"></span>							<small>12:40</small>
						</div>
						<div class="desc">
							<h3><span>Uroczyste otwarcie pięciogwiazdkowego Hotelu Saskiego w Krakowie w stylu Belle Epoque</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/skarby_z_jeziora_nidajno_na_wystawie_w_muzeum_w_mragowie,41659.html">
						<div class="date">
							<span class="space"></span>							<small>12:08</small>
						</div>
						<div class="desc">
							<h3><span>Nietuzinkowa wystawa. Zobaczysz na niej skarby z jeziora</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/ciag_dalszy_rewolucji_najnowsze_wiesci_z_budowy_warszawa_zachodnia,41658.html">
						<div class="date">
							<span class="space"></span>							<small>11:25</small>
						</div>
						<div class="desc">
							<h3><span>Ciąg dalszy rewolucji. Najnowsze wieści z budowy Warszawa Zachodnia</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/figurki_piekarczykow_nowa_atrakcja_turystyczna_elblaga,41657.html">
						<div class="date">
							<span class="space"></span>							<small>11:10</small>
						</div>
						<div class="desc">
							<h3><span>Nowa atrakcja turystyczna Elbląga</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/goraca_dyskusja_w_rzymie_debata_wokol_paneli_slonecznych_przy_choince_na_placu_weneckim,41656.html">
						<div class="date">
							<span class="space"></span>							<small>10:56</small>
						</div>
						<div class="desc">
							<h3><span>Gorąca dyskusja w Rzymie. Debata wokół paneli słonecznych przy choince na Placu Weneckim</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/zagubiona_w_xix_w_rzezba_odnaleziona_w_parku_przez_historyka,41655.html">
						<div class="date">
							<span class="space"></span>							<small>10:37</small>
						</div>
						<div class="desc">
							<h3><span>Zagubiona w XIX w. rzeźba odnaleziona w parku przez historyka</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/metro_warszawskie_ma_pociag_swiateczny_wlasnie_wjechal_na_tory,41654.html">
						<div class="date">
							<span class="space"></span>							<small>10:17</small>
						</div>
						<div class="desc">
							<h3><span>Metro Warszawskie ma pociąg świąteczny. Właśnie wjechał na tory</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/10_pomyslow_na_prezenty_dla_lubiacych_nietuzinkowy_design,41605.html">
						<div class="date">
							<span class="space"></span>							<small>10:13</small>
						</div>
						<div class="desc">
							<h3><span>10 pomysłów na prezenty dla lubiących nietuzinkowy design</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/tylko_do_jutra_czekamy_na_zgloszenia_w_konkursie_dobry_design_2023,40935.html">
						<div class="date">
							<span class="space"></span>							<small>09:56</small>
						</div>
						<div class="desc">
							<h3><span>Tylko do jutra czekamy na zgłoszenia w konkursie Dobry Design 2023!</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/najwieksza_i_najbardziej_eko_galeria_polnocna_juz_z_iluminacja_swiateczna,41653.html">
						<div class="date">
							<span class="space"></span>							<small>09:48</small>
						</div>
						<div class="desc">
							<h3><span>Największa i najbardziej eko. Galeria Północna już z iluminacją świąteczną</span></h3>
						</div>
					</a>
				</li>
					
			</ul>
		</div>

			<div class="one">
			<ul class="list-11 scroll-pane">
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/tak_architekci_odmienili_zaniedbana_kamienice_w_centrum_katowic,41496.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/15/34/33/153433_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Tak architekci odmienili zaniedbaną kamienicę w centrum Katowic</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/uroczyste_otwarcie_pieciogwiazdkowego_hotelu_saskiego_w_krakowie_w_stylu_belle_epoque,41610.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/15/40/11/154011_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Uroczyste otwarcie pięciogwiazdkowego Hotelu Saskiego w Krakowie w stylu Belle Epoque</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/wigencja_bedzie_perla_lodzkiej_rewitalizacji_jeszcze_tylko_kilka_tygodni_i_bedzie_gotowa,41501.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/15/34/80/153480_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Wigencja będzie perłą łódzkiej rewitalizacji. Jeszcze tylko kilka tygodni i będzie gotowa</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/tak_zmieni_sie_dworzec_torun_miasto,41586.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/15/39/18/153918_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Tak zmieni się dworzec Toruń Miasto</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/biurowce_w_warszawie_na_te_inwestycje_czekamy,41531.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/15/35/77/153577_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Biurowce w Warszawie: na te inwestycje czekamy!</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/oto_siedziba_opstalent_we_wroclawiu_za_projektem_stoja_specjalisci_z_biuromax_home_office_design,41494.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/15/33/90/153390_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Oto siedziba OpsTalent we Wrocławiu. Za projektem stoją specjaliści z Biuromax Home & Office Design</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/do_lodzi_dotarl_pierwszy_z_30_nowych_tramwajow_mpk_tak_wyglada_moderus_gamma,41560.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/15/38/47/153847_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Do Łodzi dotarł pierwszy z 30 nowych tramwajów MPK. Tak wygląda Moderus Gamma</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/tak_rozblysla_piotrkowska_w_lodzi_na_swieta_w_tym_roku_jest_energooszczednie,41578.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/15/39/07/153907_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Tak rozbłysła Piotrkowska w Łodzi na święta. W tym roku jest energooszczędnie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/najlepsza_przestrzen_publiczna_w_polsce_kto_zgarnie_property_design_award_2023,41488.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/15/33/50/153350_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Najlepsza przestrzeń publiczna w Polsce: kto zgarnie Property Design Award 2023?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/to_wyczekiwana_inwestycja_ruszyla_budowa_obwodnicy_metropolitalnej_trojmiasta,41566.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/15/38/75/153875_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>To wyczekiwana inwestycja. Ruszyła budowa Obwodnicy Metropolitalnej Trójmiasta</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>
	
	</div>
</div>
					<br />
					<div class="stick-me acenter">
													<div class="abc-wrap">
								<div class="ad rectangle">
	<small>REKLAMA</small>
	<div data-ad-set="false" data-ad-slot="20705.15.1.3" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
</div>


							</div>
						
																					<br />
							
							<div class="abc-wrap"><div class="ad rectangle"><small>REKLAMA</small><div data-ad-set="false" data-ad-slot="20705.15.1.4" style="position: relative;"></div><script>(adsbyptwp = window.adsbyptwp || []).push({});</script></div></div>
						
													<br />
							<h2 class="cat bordered"><a href="https://www.propertydesign.pl/ludzie_z_branzy/" title="Ludzie z branży architektonicznej">LUDZIE Z BRANŻY</a></h2>

<ul class="list-7">
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/stanislaw_denko,76.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/03/86/000386_r1_300.jpg" alt="Stanisław Deńko" />
			</div>
					<div class="desc">
				<h3>STANISŁAW DEŃKO</h3>
				<p>Dyrektor Generalny Biuro Architektoniczne WIZJA Sp. z o.o.</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/marcin_susul,77.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/03/87/000387_r1_300.jpg" alt="Marcin Susuł" />
			</div>
					<div class="desc">
				<h3>MARCIN SUSUŁ</h3>
				<p>Architekt, założyciel Susuł & Strama Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/krzysztof_strama,78.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/03/88/000388_r1_300.jpg" alt="Krzysztof Strama" />
			</div>
					<div class="desc">
				<h3>KRZYSZTOF STRAMA</h3>
				<p>Architekt, założyciel Susuł & Strama Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/tomasz_wuczynski,79.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/03/89/000389_r1_300.jpg" alt="Tomasz Wuczyński" />
			</div>
					<div class="desc">
				<h3>TOMASZ WUCZYŃSKI</h3>
				<p>Architekt, właściciel Plus Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/jerzy_wozniak,80.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/03/90/000390_r1_300.jpg" alt="Jerzy Woźniak" />
			</div>
					<div class="desc">
				<h3>JERZY WOŹNIAK</h3>
				<p>architekt, założyciel Mode:lina Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/pawel_garus,81.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/03/91/000391_r1_300.jpg" alt="Paweł Garus" />
			</div>
					<div class="desc">
				<h3>PAWEŁ GARUS</h3>
				<p>architekt, założyciel Mode:lina Architekci</p>
			</div>
		</a>
	</li>
</ul>
											</div>
				</div>
			</div>
		</div>
	</section>

	<footer id="footer">
	<div class="pageWidth">
		<ul>
			<li class="home"><a href="https://www.propertydesign.pl/"><img src="https://www.propertydesign.pl/images/icons/propertydesign_UKRAINA.svg" alt="" /></a></li>
			<li><a href="https://www.propertydesign.pl/redakcja.html">REDAKCJA</a></li>
			<li><a href="https://www.propertydesign.pl/o_ptwp.html">O PTWP</a></li>
			<li><a href="https://www.propertydesign.pl/kontakt.html">KONTAKT</a></li>
			<li><a href="https://www.propertydesign.pl/regulamin.html">REGULAMIN</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_cookies.html">POLITYKA COOKIES</a></li>
			<li><a href="https://www.propertydesign.pl/reklama.html">REKLAMA</a></li>
			<li><a href="https://www.propertydesign.pl/partnerzy.html">PARTNERZY</a></li>
			<li><a href="https://www.propertydesign.pl/rss_info.html">RSS</a></li>
			<li><a href="https://www.propertydesign.pl/newsletter.html">NEWSLETTER</a></li>
		</ul>
	</div>
</footer>

	
	<!-- ampd-framework:v3.03|uid:273668bdf27459bcbb6b53d251a603f3_uri, fp_cached:no, fp_cache:disabled, rt:0,006, mc:16 -->
</body>
</html>