<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
					
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PVPHJB2');</script>
		<!-- End Google Tag Manager -->
		
	
	<title>Cztery firmy chcą przebudować warszawską Polonię</title>
<meta property="og:type" content="website" />
 <link rel="dns-prefetch" href="https://pliki.propertydesign.pl" />
 <link rel="dns-prefetch" href="https://p.ptwp.pl" />
 <link rel="dns-prefetch" href="https://fonts.gstatic.com">
 <link rel="dns-prefetch" href="https://www.google-analytics.com" />
 <link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
 <link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
 <link rel="dns-prefetch" href="https://fonts.googleapis.com" />
 <link rel="dns-prefetch" href="https://www.googletagmanager.com" />
 <link rel="dns-prefetch" href="https://api.gravitec.media" />
 <link rel="dns-prefetch" href="https://cdn.gravitec.net" />
 <link rel="dns-prefetch" href="https://www.ptwp.pl" />
			<meta property="og:title" content="Cztery firmy chcą przebudować warszawską Polonię">
		<meta name="Description" content="Kto zmodernizuje, rozbuduje i zagospodaruje Ośrodek Polonia przy ul. Konwiktorskiej 6 w Warszawie? W ogłoszonym przez stołeczny Ratusz postępowaniu na wybór partnera zgłosiły się cztery firmy.">
	<meta property="og:description" content="Kto zmodernizuje, rozbuduje i zagospodaruje Ośrodek Polonia przy ul. Konwiktorskiej 6 w Warszawie? W ogłoszonym przez stołeczny Ratusz postępowaniu na wybór partnera zgłosiły się cztery firmy.">
	<meta name="google-site-verification" content="y95UkhKpwFeyf49PfIakaYgC5aG9kvA7-WreOk4l200" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.propertydesign.pl/i/13/49/82/134982_940.jpg">
	<meta property="twitter:image" content="https://pliki.propertydesign.pl/i/13/49/82/134982_940.jpg">
	<meta name="robots" content="index,follow">
	<meta name="robots" content="max-image-preview:large" />
	<link rel="canonical" href="https://www.propertydesign.pl/architektura/104/cztery_firmy_chca_przebudowac_warszawska_polonie,40729.html" />
	<meta property="og:url" content="https://www.propertydesign.pl/architektura/104/cztery_firmy_chca_przebudowac_warszawska_polonie,40729.html">
	<link rel="amphtml" href="https://www.propertydesign.pl/architektura/104/cztery_firmy_chca_przebudowac_warszawska_polonie,40729.amp" />

	<link rel="shortcut icon" href="https://www.propertydesign.pl/images/favicon.gif" type="image/gif">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Lato:100,300,400,700,900|Noto+Serif:400,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/style2015.css?v=176" />	<script src="https://www.propertydesign.pl/js/jquery2015.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.propertydesign.pl/js/common2015.js?v=22" type="text/javascript"></script>
        <script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>

	<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Najważniejsze informacje" href="https://www.propertydesign.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Centra Handlowe" href="https://www.propertydesign.pl/rss/architektura_centra_handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Biura" href="https://www.propertydesign.pl/rss/architektura_biura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Hotele" href="https://www.propertydesign.pl/rss/architektura_hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Przestrzeń Publiczna" href="https://www.propertydesign.pl/rss/architektura_przestrzen_publiczna.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura" href="https://www.propertydesign.pl/rss/dzial_architektura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Oko w oko" href="https://www.propertydesign.pl/rss/oko_w_oko.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - W obiektywie" href="https://www.propertydesign.pl/rss/w_obiektywie.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Konkursy i przetargi" href="https://www.propertydesign.pl/rss/konkursy_i_przetargi.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Dossier" href="https://www.propertydesign.pl/rss/dossier.xml" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Cztery firmy chc\u0105 przebudowa\u0107 warszawsk\u0105 Poloni\u0119","author":{"@type":"Person","name":"UM Warszawa"},"creator":{"@type":"Person","name":"UM Warszawa"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.propertydesign.pl\/i\/13\/49\/82\/134982_r0_1140.jpg"},"thumbnailUrl":"https:\/\/pliki.propertydesign.pl\/i\/13\/49\/82\/134982_r0_1140.jpg","datePublished":"2022-09-21T13:01:04+02:00","dateModified":"2022-09-21T13:01:04+02:00","url":"https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fcztery_firmy_chca_przebudowac_warszawska_polonie%2C40729.html","headline":"Kto zmodernizuje, rozbuduje i zagospodaruje O\u015brodek Polonia przy ul. Konwiktorskiej 6 w Warsza...","description":"Kto zmodernizuje, rozbuduje i zagospodaruje O\u015brodek Polonia przy ul. Konwiktorskiej 6 w Warszawie? W og\u0142oszonym przez sto\u0142eczny Ratusz post\u0119powaniu na wyb\u00f3r partnera zg\u0142osi\u0142y si\u0119 cztery firmy.","keywords":[{"@type":"DefinedTerm","name":"JSK Architekci","url":"https:\/\/www.propertydesign.pl\/tag\/jsk_architekci,109.html"},{"@type":"DefinedTerm","name":"Warszawa","url":"https:\/\/www.propertydesign.pl\/tag\/warszawa,167.html"},{"@type":"DefinedTerm","name":"Strabag","url":"https:\/\/www.propertydesign.pl\/tag\/strabag,420.html"},{"@type":"DefinedTerm","name":"Doraco","url":"https:\/\/www.propertydesign.pl\/tag\/doraco,3710.html"},{"@type":"DefinedTerm","name":"stadion Polonia","url":"https:\/\/www.propertydesign.pl\/tag\/stadion_polonia,13880.html"},{"@type":"DefinedTerm","name":"o\u015brodek Polonia","url":"https:\/\/www.propertydesign.pl\/tag\/osrodek_polonia,18762.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

</head>

<body id="sub">
			 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVPHJB2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
    		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
												
			<div class="partnerMobile"></div>
		<div class="mobile">
	<a href="javascript:void();" class="menu"><img src="/images/icons/menu.png" alt="" /></a>
	<a href="/" class="logo"><img src="/images/icons/propertydesign.png" alt="" /></a>
	<a href="javascript:void();" class="search"><img src="/images/icons/lupa2.png" alt="" /></a>
</div>
	<section class="section top bgWhite800">
		<div class="pageWidth innerAll2x acenter box-13 va-middle">
							<div class="abc-wrap v2">
					<div class="ad billboard">
	<small>REKLAMA</small>
	<div data-ad-set="false" data-ad-slot="20705.15.1.1" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
</div>

				</div>
										<div class="partnerWrap"><div class="partner v2"> <small>PARTNER PORTALU</small><a class="el1 tork" rel="nofollow external" href="https://www.wnp.pl/klik/biuletyn/7b1ccd2de6be64aedaae2c74f4a1692e/TorkPartnerPortalu%7Cpdesign09052022.xml?https://www.propertydesign.pl/partner/marka_tork,2/" title="Partner portalu"><img class="center" src="https://www.propertydesign.pl/images/partners/tork.svg" alt="" width="95" /></a></div></div>
					</div>
	</section>

	<nav id="nav" class="v2">
	<div class="pageWidth">
		<div class="progress">
			<span></span>
		</div>
		<ul class="menu">
			<li class="close"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/close.png" alt="" /></a></li>
			<li class="home"><h1><span data-nosnippet><a href="https://www.propertydesign.pl/"><img loading="lazy" src="https://www.propertydesign.pl/images/icons/propertydesign_UKRAINA.svg" alt="PropertyDesign - portal architekta: projekty, trendy, realizacje" /></a></span></h1></li>

							<li class="bgOrange2 hasSub">
				<a href="https://www.propertydesign.pl/architektura/104/">ARCHITEKTURA</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/architektura/centra_handlowe/105/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/biura/106/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/hotele/107/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/przestrzen_publiczna/177/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/to_ostatnie_niezabudowane_miejsce_w_scislym_centrum_wroclawia_w_planach_park,40735.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/92/39/119239_r0_300.jpg" alt="Nowy park może powstać w ścisłym centrum Wrocławia" title="fot. Unsplash" /></div>
								<div class="desc"><h3>Nowy park może powstać w ścisłym centrum Wrocławia</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/andersia_silver_czyli_najwiekszy_biurowiec_w_poznaniu_bedzie_gotowy_za_trzy_lata,40734.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/02/22/150222_r0_300.jpg" alt="Andersia Silver, czyli największy biurowiec w Poznaniu będzie gotowy za trzy lata" title="Andersia Silver w Poznaniu, fot. mat. inwestora" /></div>
								<div class="desc"><h3>Andersia Silver, czyli największy biurowiec w Poznaniu będzie gotowy za...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/to_reaktywacja_elblaskiej_wyspy_spichrzow_rusza_budowa_nowej_inwestycji,40732.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/01/36/150136_r0_300.jpg" alt="To reaktywacja elbląskiej Wyspy Spichrzów! Rusza budowa nowej inwestycji" title="„To reaktywacja elbląskiej Wyspy Spichrzów”. Ruszyła budowa „Porta Mare”- biurowca w ramach Programu Fabryka, fot. mat. prasowe" /></div>
								<div class="desc"><h3>To reaktywacja elbląskiej Wyspy Spichrzów! Rusza budowa nowej inwestycji</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/luksusowa_inwestycja_nad_jeziorem_zywieckim,40731.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/01/15/150115_r0_300.jpg" alt="Luksusowa inwestycja nad Jeziorem Żywieckim" title="Kombi Invest do zaprojektowania kompleksu wybrał Archas Design, fot. mat. Archas Design" /></div>
								<div class="desc"><h3>Luksusowa inwestycja nad Jeziorem Żywieckim</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange3 hasSub">
				<a href="https://www.propertydesign.pl/design/185/">DESIGN</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/design/wnetrza/186/">WNĘTRZA</a></li>
													<li><a href="https://www.propertydesign.pl/design/przedmioty/187/">PRZEDMIOTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/design/185/top_stara_laznia_kopalnia_a_moze_katedra_oto_10_najdziwniejszych_miejsc_na_event_i_konferencje,40590.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/95/20/149520_r0_300.jpg" alt="TOP: Stara łaźnia, kopalnia, a może katedra? Oto 10 najdziwniejszych miejsc na event i konferencję" title="Kopalnia Soli Wieliczka - fot. Kopalnia Soli Wieliczka" /></div>
								<div class="desc"><h3>TOP: Stara łaźnia, kopalnia, a może katedra? Oto 10 najdziwniejszych...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/w_takim_biurze_pracuja_specjalisci_allegro_w_fabryce_norblina_zagladamy_do_wnetrz,40733.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/02/15/150215_r0_300.jpg" alt="24 tys. mkw. dla pracowników Allegro. Tak wygląda nowa siedziba giganta w Warszawie" title="24 tys. mkw. dla pracowników Allegro. Tak wyglądają przestrzenie biura giganta e-commerce, fot. The Design Group" /></div>
								<div class="desc"><h3>24 tys. mkw. dla pracowników Allegro. Tak wygląda nowa siedziba giganta...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/butik_cyrkularny_otworzyl_sie_w_lodzi_zadebiutowal_w_porcie_lodz,40727.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/01/06/150106_r0_300.jpg" alt="W Łodzi zadebiutował pierwszy butik cyrkularny" title="Butik Cyrkularny po raz pierwszy w Łodzi" /></div>
								<div class="desc"><h3>W Łodzi zadebiutował pierwszy butik cyrkularny</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/asfalt_z_zuzytych_maseczek_i_jednorazowych_rekawiczek_taki_pomysl_na_recykling_maja_naukowcy_z_wloch,40723.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/76/82/117682_r0_300.jpg" alt="Asfalt z zużytych maseczek i jednorazowych rękawiczek. Taki pomysł na recykling mają naukowcy z Włoch" title="Zużyte maseczki i rękawiczki mogą służyć do produkcji asfaltu, fot. Unsplash" /></div>
								<div class="desc"><h3>Asfalt z zużytych maseczek i jednorazowych rękawiczek. Taki pomysł na...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange4 hasSub">
				<a href="https://www.propertydesign.pl/wywiady/109/">WYWIADY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/wywiady/dostawcy/114/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/architekci/110/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/samorzadowcy/111/">SAMORZĄDOWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/inwestorzy/112/">INWESTORZY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/wykonawcy/113/">WYKONAWCY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/design/185/aranzacja_wnetrz_biurowych_trendy_prosto_z_mediolanu_okiem_architektow,40536.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/92/00/149200_r0_300.jpg" alt="Aranżacja wnętrz biurowych: trendy prosto z Mediolanu okiem architektów" title="Trendy aranżacyjne z Mediolanu: biura, fot. mat. prasowe HOOF" /></div>
								<div class="desc"><h3>Aranżacja wnętrz biurowych: trendy prosto z Mediolanu okiem architektów</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/wielkomiejski_spokoj_w_centrum_warszawy_marta_sekulska_wronska_i_michal_kempinski_o_placu_pieciu_rogow,40564.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/93/46/149346_r0_300.jpg" alt="Wielkomiejski spokój w centrum Warszawy. Marta Sękulska-Wrońska i Michał Kempiński o placu Pięciu Rogów" title="Martą Sękulską-Wrońską z pracowni WXCA i architektem współpracującym – Michałem Kempińskim." /></div>
								<div class="desc"><h3>Wielkomiejski spokój w centrum Warszawy. Marta Sękulska-Wrońska i Michał...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/niepewnosc_w_branzy_budowlanej_brak_rak_do_pracy,40463.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/88/12/148812_r0_300.jpg" alt="Niepewność w branży budowlanej. Brak rąk do pracy" title="Gwałtowne skoki cenowe materiałów budowlanych to już codzienność polskich firm budowlanych. Do tego dochodzą długie terminy dostaw i brak ludzi do pracy. fot. SWE" /></div>
								<div class="desc"><h3>Niepewność w branży budowlanej. Brak rąk do pracy</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/przemo_lukasik_zaczelismy_zauwazac_ze_budowanie_monofunkcyjnych_zespolow_powoduje_szkode,40452.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/51/96/135196_r0_300.jpg" alt="Przemo Łukasik: zaczęliśmy zauważać, że budowanie monofunkcyjnych zespołów powoduje szkodę" title="Przemo Łukasik, architekt, współzałożyciel pracowni Medusa Group" /></div>
								<div class="desc"><h3>Przemo Łukasik: zaczęliśmy zauważać, że budowanie monofunkcyjnych...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange5 hasSub">
				<a href="https://www.propertydesign.pl/dossier/132/">DOSSIER</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/dossier/architekci/133/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/wykonawcy/134/">WYKONAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/dostawcy/135/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/ludzie/136/">LUDZIE</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/firmy/137/">FIRMY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/projekty/138/">PROJEKTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/siedziba_skanska_w_budynku_spark_z_odnowionym_certyfikatem_well_commercial_interior,40730.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/01/13/150113_r0_300.jpg" alt="Pierwsze takie wyróżnienie w tej części Europy. Dla warszawskiego biurowca" title="Skanska, Spark, fot. mat. prasowe" /></div>
								<div class="desc"><h3>Pierwsze takie wyróżnienie w tej części Europy. Dla warszawskiego biurowca</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/pierwsze_urodziny_fabryki_norblina_w_warszawie_co_szykuje_na_swoje_swieto,40726.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/00/97/150097_r0_300.jpg" alt="Pierwsze urodziny Fabryki Norblina w Warszawie. Co szykuje na swoje święto?" title="Fabryka Norblina rozpoczęła działalność we wrześniu 2021 roku po trwającej niemal 4 lata budowie oraz pracach rewitalizacyjnych i konserwatorskich, fot. mat. prasowe" /></div>
								<div class="desc"><h3>Pierwsze urodziny Fabryki Norblina w Warszawie. Co szykuje na swoje święto?</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/anna_pawlak_kuliga_w_globalnych_strukturach_zarzadczych_grupy_ingka,40704.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/00/27/150027_r0_300.jpg" alt="Pierwsza Polka z taką karierą. Od kierownika sklepu IKEA, prezeski aż po zarząd Grupy Ingka" title="Anna Pawlak-Kuliga to pierwsza Polka w globalnych strukturach zarządczych Grupy Ingka, fot. mat. prasowe" /></div>
								<div class="desc"><h3>Pierwsza Polka z taką karierą. Od kierownika sklepu IKEA, prezeski aż po...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/powstal_komiks_na_podstawie_programu_kabaretowego_ze_smoleniem,40687.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/99/54/149954_r0_300.jpg" alt="Powstał komiks na podstawie programu kabaretowego ze Smoleniem" title="Wydawnictwo Miejskie Posnania rozpoczęło sprzedaż komiksu &quot;6 dni z życia kolonisty&quot;, który powstał w oparciu o kultowy program kabaretowy dla dzieci i młodzieży, fot. www.poznan.pl" /></div>
								<div class="desc"><h3>Powstał komiks na podstawie programu kabaretowego ze Smoleniem</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange6 hasSub">
				<a href="https://www.propertydesign.pl/konkursy/126/">KONKURSY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/konkursy/centra_handlowe/127/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/biura/128/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/hotele/129/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/przestrzen_publiczna/130/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/znamy_zwyciezce_konkursu_architektonicznego_na_nowy_budynek_kampusu_uek,40664.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/98/32/149832_r0_300.jpg" alt="To oni zaprojektują uniwersytecki kampus w Krakowie. Konkurs rozstrzygnięty!" title="Zwyciężył projekt krakowskiej firmy BE DDJM Architekci, fot. mat. UEK" /></div>
								<div class="desc"><h3>To oni zaprojektują uniwersytecki kampus w Krakowie. Konkurs...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/wxca_nie_wygrali_ale_projekt_robi_wrazenie,40658.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/97/96/149796_r0_300.jpg" alt="WXCA nie wygrali, ale projekt robi wrażenie" title="Projekt pracowni WXCA został wyróżniony II miejscem w konkursie na budynek z okazji 100-lecia Uniwersytetu Ekonomicznego w Krakowie, fot. WXCA" /></div>
								<div class="desc"><h3>WXCA nie wygrali, ale projekt robi wrażenie</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/nhood_polska_rozstrzygnal_konkurs_na_projekt_architektoniczny_inwestycji_mixed_use_w_goraszce,40655.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/98/22/149822_r0_300.jpg" alt="To będzie projekt o niespotykanej skali! SUD Architectes wygrali konkurs na inwestycję dla Nhood Polska" title="Nhood Polska rozstrzygnął konkurs na projekt architektoniczny inwestycji mixed-use w Góraszce, fot. mat. prasowe" /></div>
								<div class="desc"><h3>To będzie projekt o niespotykanej skali! SUD Architectes wygrali konkurs...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/park_aktywnosci_rodzinnej_zaprojektuja_jaz_architekci_warszawski_wawer_rozstrzygnal_konkurs,40577.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/94/23/149423_r0_300.jpg" alt="To oni zaprojekują nowy park w Warszawie. Właśnie rozstrzygnięto konkurs" title="Wawer - Park Aktywności Rodzinnej, zwycięski projekt JAZ+Architekci, fot. JAZ+Architekci" /></div>
								<div class="desc"><h3>To oni zaprojekują nowy park w Warszawie. Właśnie rozstrzygnięto konkurs</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
					
			<li class="bgOrange7 hasSub v2">
				<a href="https://www.propertydesign.pl/wyposazenie/139/">WYPOSAŻENIE</a>

				<div class="sub">
					<ul class="list-8">
											<li><a href="https://www.propertydesign.pl/wyposazenie/meble/147/">MEBLE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/oswietlenie/148/">OŚWIETLENIE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/aranzacja_wnetrz/150/">ARANŻACJA WNĘTRZ</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/materialy_budowlane/188/">MATERIAŁY BUDOWLANE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/technologie/190/">TECHNOLOGIE</a></li>
										</ul>
				</div>
			</li>

			<li class="bgOrange10 hasSub">
				<a href="">NASZE EVENTY</a>

				<div class="sub">
					<ul class="list-10">
						<li>
														<a href="https://www.propertydesign.pl/tag/4_design_days,10486.html">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/4dd.png" alt="4 Design Days" width="123" />
								</div>
								<p>Wydarzenie rynku nieruchomości, architektury, wnętrz i wzornictwa. Najwięksi architekci i projektanci, producenci i deweloperzy dyskutują o tym, co inspiruje i kreuje światowe trendy w architekturze i designie.</p>
							</a>
						</li>
						<li>
							<a href="http://www.forumdobregodesignu.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/fdd.png" alt="Forum Dobrego Designu" />
								</div>
								<p>Przyszłość designu w ocenie architektów, projektantów wnętrz i designerów. Liczne debaty, dyskusje i rozmowy o designie oraz wyjątkowy konkurs Dobry Design. Najlepsze miejsce, aby zaprezentować swoją markę.</p>
							</a>
						</li>
						<li>
							<a href="http://www.4dd.pl/2019/pl/property-design-awards-2019/266/" rel="external">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/pda.png" alt="Property Design Awards" width="141" />
								</div>
								<p>Nagrody dedykowane deweloperom nieruchomości komercyjnych oraz twórcom projektów publicznych, tworzonych z dbałością o najmniejszy detal i z poszanowaniem tradycji miejsca, w którym powstają.</p>
							</a>
						</li>
					</ul>
				</div>
			</li>

			<li class="search bgOrange8"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></a></li>
		</ul>
	</div>
</nav>
<div class="searchScreen">
	<a href="#" class="close">&times;</a>

	<div class="body">
		<div class="content">
			<h4>Szukaj w serwisie</h4>
			<form action="https://www.propertydesign.pl/szukaj/" method="get">
				<input type="search" name="q" value="" id="q" />
				<button type="submit">SZUKAJ <img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></button>
			</form>
		</div>
	</div>
</div>

	
	<section class="section page">
		<div class="pageWidth">
			<div class="artHeader">
	<h1>Cztery firmy chcą przebudować warszawską Polonię</h1>
	<ul class="meta">
				<li class="author">Autor: <strong>UM Warszawa</strong></li>		<li>21 wrz 2022 13:01</li>	</ul>

			<div class=" mainImg ">
			<img class="target" src="https://pliki.propertydesign.pl/i/13/49/82/134982_r0_1140.jpg" alt="Cztery firmy chcą przebudować warszawską Polonię"  title="Kto zmodernizuje, rozbuduje i zagospodaruje Ośrodek Polonia przy ul. Konwiktorskiej 6 w Warszawie? , fot. mat. UM Warszawa"/>
			<div class="desc"><small>Kto zmodernizuje, rozbuduje i zagospodaruje Ośrodek Polonia przy ul. Konwiktorskiej 6 w Warszawie? , fot. mat. UM Warszawa</small></div>
											</div>
			</div>

			<div class="flex">
				<div class="leftCol">
						

<ul class="social">
	<li class="left">
		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fcztery_firmy_chca_przebudowac_warszawska_polonie%2C40729.html" rel="external nofollow">
				<span class="text"><img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt="" /> Udostępnij</span>
			</a>
			<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fcztery_firmy_chca_przebudowac_warszawska_polonie%2C40729.html&original_referer=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fcztery_firmy_chca_przebudowac_warszawska_polonie%2C40729.html&text=Cztery+firmy+chc%C4%85+przebudowa%C4%87+warszawsk%C4%85+Poloni%C4%99" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/tw.png" alt="" /></a>
			<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fcztery_firmy_chca_przebudowac_warszawska_polonie%2C40729.html" target="_blank" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/in.png" alt="" /></a>
			<a class="mail" href="mailto:?subject=Polecam tekst z portalu propertydesign.pl&amp;body=Polecam tekst pod adresem: mailto:?subject=Polecam tekst z Portalu Property Design&amp;body=Polecam tekst pod adresem: https://www.propertydesign.pl/architektura/104/cztery_firmy_chca_przebudowac_warszawska_polonie,40729.html" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/mail.png" alt="" /></a>
			<a class="comment" href="#comments" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/comment.png" alt="" /></a>
		</div>
	</li>

	<li class="right">
		<a class="print" href="https://www.propertydesign.pl/architektura/104/cztery_firmy_chca_przebudowac_warszawska_polonie,40729,drukuj.html" rel="external nofollow">
			<span class="text"><img src="https://www.propertydesign.pl/images/www/print.png" alt="" /> Drukuj</span>
		</a>
	</li>
</ul>
<div class="article">
	<p class="lead">Kto zmodernizuje, rozbuduje i zagospodaruje Ośrodek Polonia przy ul. Konwiktorskiej 6 w Warszawie? W ogłoszonym przez stołeczny Ratusz postępowaniu na wybór partnera zgłosiły się cztery firmy.</p>
			<div class="acenter">
			<div class="abc-wrap">
				<!--belka-->
<div class="ad belka">
	<small>REKLAMA</small>
	<div data-ad-set="false" data-ad-slot="20705.15.1.2" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
</div>

			</div>
		</div>
		<br />
	
						<ul>
<li>Ośrodek Polonia w Warszawie czeka na rozbudowę.</li>
<li>To kolejna inwestycja w Warszawie realizowana w formule partnerstwa publiczno-prywatnego.</li>
<li>W ogłoszonym przez Warszawę postępowaniu na wybór partnera zgłosiły się cztery firmy.</li>
<li>Projekt modernizacji i rozbudowy Polonii będzie realizowany na podstawie dokumentacji projektowej, którą przygotuje pracownia JSK Architekci.</li>
</ul>
<p>Cztery firmy chcą przebudować Polonię: <strong>konsorcjum Acciona Concesiones S. L. (Lider Konsorcjum), Avenida De Europa, Mostostal Warszawa; Strabag Projekt; Project Development; Korporacja Budowlana Doraco.</strong></p>
<p>Miasto zajmie się teraz  oceną wniosków i podejmie decyzję, które firmy zostaną dopuszczone do udziału w postępowaniu. W kolejnym etapie prowadzony będzie dialog konkurencyjny w tematycznych turach: technicznej, ekonomicznej i prawnej. W toku prac zostanie wypracowany model realizacji przedsięwzięcia oraz określony zostanie szczegółowy podział zadań i ryzyk wraz z warunkami umowy. W następnej kolejności partnerzy zostaną zaproszeni do złożenia ofert, a miasto wybierze najkorzystniejszą z nich.</p>
<h2>PPP szansą dla miasta</h2>
<p>PPP czyli przedsięwzięcia publiczno-prywatne to jeden z najbardziej efektywnych sposobów finansowania inwestycji w mieście. Dzięki udziałowi kapitału prywatnego Warszawa będzie mogła zrealizować tak dużą inwestycję mimo trudnej sytuacji budżetowej – mówi Karolina Zdrodowska, dyrektorka koordynatorka ds. przedsiębiorczości i dialogu społecznego w Urzędzie m.st. Warszawy. – Współpraca w tej formule stymuluje rozwój miasta, ponieważ pozwala zredukować jednorazowe wydatki oraz właściwie rozłożyć ryzyka.<br />Miasto będzie mogło także skorzystać z wiedzy i doświadczenia rynkowego partnera. Jest to również uregulowany prawnie sposób na zapewnienie większej dostępności usług i udogodnień dla mieszkańców. Każdy z partnerów wnosi do projektu to, co robi najlepiej, z korzyścią dla końcowego efektu. Partner prywatny sporządzi dokumentację wykonawczą, sfinansuje i przeprowadzi inwestycję oraz będzie odpowiedzialny za utrzymanie techniczne całej, nowej infrastruktury.</p>
<p>Postępowanie na wybór partnera prywatnego dla realizacji inwestycji prowadzi w imieniu m.st. Warszawy - Biuro Rozwoju Gospodarczego.</p>
<h2>Najpierw hala</h2>
<p>Harmonogram inwestycji przewiduje, że w pierwszej kolejności zostanie wybudowana wielofunkcyjna hala sportowa W kolejnym etapie inwestycji planowana jest modernizacja części stadionu (trzech trybun: północnej, południowej i wschodniej) wraz z infrastrukturą towarzyszącą. Na koniec przewidziano odnowienie trybuny zachodniej i jej otoczenia. Warto zaznaczyć, że miasto jest otwarte na zmiany w harmonogramie, poprzez dopuszczenie do realizacji całej inwestycji naraz. Ostateczny kształt harmonogramu zapisany zostanie w zwycięskiej ofercie – podkreśla Renata Kaznowska zastępczyni prezydenta nadzorująca warszawski sport.</p>
<h2>Legenda i teraźniejszość</h2>
<p>Ośrodek Polonia został oddany do użytku w 1928 roku, po trzech latach budowy. Podczas II wojny światowej, w trakcie Powstania Warszawskiego uległ znacznemu zniszczeniu. Po wojnie został odbudowany. Teraz, po latach eksploatacji, zyska nowe oblicze.</p>
<p>Projekt modernizacji i rozbudowy Polonii będzie realizowany na podstawie dokumentacji projektowej, którą przygotuje pracownia JSK Architekci sp. z o.o, laureat konkursu architektonicznego.</p>
						
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertydesign.pl/architektura/104/cztery_firmy_chca_przebudowac_warszawska_polonie,40729.html" rel="external" class="fb-big-button">
			<img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
				</div>

	
	
		<br />
	<br />
	<h2 class="cat bordered thin">Rekomendowane dla Ciebie</h2>
	<ul class="list-6">
			<li>
			<a href="https://www.propertydesign.pl/dossier/132/siedziba_skanska_w_budynku_spark_z_odnowionym_certyfikatem_well_commercial_interior,40730.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/15/01/13/150113_r2_300.jpg" alt="Pierwsze takie wyróżnienie w tej części Europy. Dla warszawskiego biurowca" /></div>
				<div class="desc"><h3>Pierwsze takie wyróżnienie w tej części Europy. Dla warszawskiego biurowca</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/nhood_polska_finalizuje_koncepcje_wilanow_park_w_warszawie_projekt_nabiera_ksztaltow,40718.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/15/00/57/150057_r2_300.jpg" alt="Znamy więcej szczegółów inwestycji Wilanów Park. To ma być nowe centrum Wilanowa" /></div>
				<div class="desc"><h3>Znamy więcej szczegółów inwestycji Wilanów Park. To ma być nowe centrum Wilanowa</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/odnowiono_elewacje_warszawskiego_budynku_projektu_bohdana_pniewskiego,40694.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/14/75/12/147512_r2_300.jpg" alt="Odnowiono elewację warszawskiego budynku projektu Bohdana Pniewskiego" /></div>
				<div class="desc"><h3>Odnowiono elewację warszawskiego budynku projektu Bohdana Pniewskiego</h3></div>
			</a>
		</li>
		</ul>
	
		<hr />
	<div class="tags">
			<span><a href="https://www.propertydesign.pl/tag/jsk_architekci,109.html">JSK Architekci</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_109.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/warszawa,167.html">Warszawa</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_167.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/strabag,420.html">Strabag</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_420.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/doraco,3710.html">Doraco</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_3710.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/stadion_polonia,13880.html">stadion Polonia</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_13880.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/osrodek_polonia,18762.html">ośrodek Polonia</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_18762.xml" class="rss">RSS</a></span>
		</div>
	
	
			<div class="abc-wrap">
					<div class="advB">
		<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2606282297638682" data-ad-slot="6762575357"
			data-ad-format="auto">
		</ins> 	</div>
<script>
	(adsbyptwp = window.adsbyptwp || []).push("googleAd");
</script>

		</div>
	

<script>
	let onloadCmpYT = function(){
			if (typeof YT == 'undefined' && document.querySelectorAll('.ytvideo').length > 0){
				let tag = document.createElement('script');
				tag.setAttribute('src','https://www.youtube.com/iframe_api');
				let firstScriptTag = document.getElementsByTagName('script')[0];
				firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
			}
		
			window.onYouTubePlayerAPIReady = function() {
				document.querySelectorAll('div.ytvideo').forEach((el,index)=>{
					let x = new YT.Player(el.getAttribute('id'), { height: '260', width: '400', videoId: el.getAttribute('id'), rel: '0' });
					let elp = document.querySelector('.fplayer_border').parentElement;
					let padd = 0;
					if (getComputedStyle) {
						padd =  parseInt(getComputedStyle( elp )['padding-left'])
					}
		
		        	x.setSize( (elp.clientWidth-padd) , (elp.clientWidth-padd)*0.65);
				});
			}
		  
			window.addEventListener("orientationchange", function() {
				setTimeout(window.onYouTubePlayerAPIReady,200);
			});
		
	}

	if (document.querySelectorAll('div.ytvideo').length > 0){
		let cs = document.querySelectorAll('div.ytvideo')[0];
		
		let t = document.createElement('script');
		
			t.text = `(${onloadCmpYT})()`;
		
		
		if (typeof YT == 'undefined'){ // to doladowanie, akcept zbedny
			t.setAttribute('data-cmp-vendor','s30');
			t.setAttribute('data-cmp-purpose','c14');
			t.setAttribute('data-cmp-preview','100%x700');
			t.classList.add('cmplazyload');
			t.setAttribute('type','text/plain');
		}

		
		cs.parentNode.insertBefore(t, cs.nextSibling);
		
	}
</script>

	
	<div class="commentWrap" id="comments">
		<a class="button" href=""><i class="comm"></i> Skomentuj <small><span class="disqus-comment-count" data-disqus-url="https://www.propertydesign.pl/architektura/104/cztery_firmy_chca_przebudowac_warszawska_polonie,40729.html">(Brak komentarzy - Bądź pierwszy!)</span></small></a>
	</div>

	<div id="axComForm">
		<div id="disqus_thread"></div>
		
		<script type="text/plain" data-cmp-preview="100%x300" class="cmplazyload" 
data-cmp-vendor="s1100" data-cmp-purpose="c14,c11">
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		        var disqus_shortname = 'propertydesign';
		        var disqus_identifier = 40729;
		        var disqus_url = 'https://www.propertydesign.pl/architektura/104/cztery_firmy_chca_przebudowac_warszawska_polonie,40729.html';
		        //var disqus_developer = 1;//to be removed after testing period is over
		        var disqus_title = 'Cztery firmy chcą przebudować warszawską Polonię';
		
		        /* * * DON'T EDIT BELOW THIS LINE * * */
				/* komentarze */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();

		        /* comments count */
		        (function () {
		        	var s = document.createElement('script'); s.async = true;
		        	s.type = 'text/javascript';
		        	s.src = '//' + disqus_shortname + '.disqus.com/count.js';
		        	(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		        }());
		    </script>
		    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		
	</div>


<br /><br />

															
									</div>

				<div class="rightCol">
					<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);">Nowe</a>
		<a href="javascript:void(0);">Popularne</a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="list-1 scroll-pane">

							<li>
					<a href="https://www.propertydesign.pl/architektura/104/to_ostatnie_niezabudowane_miejsce_w_scislym_centrum_wroclawia_w_planach_park,40735.html">
						<div class="date">
							<span>ŚR</span>							<small>16:54</small>
						</div>
						<div class="desc">
							<h3><span>Nowy park może powstać w ścisłym centrum Wrocławia</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/andersia_silver_czyli_najwiekszy_biurowiec_w_poznaniu_bedzie_gotowy_za_trzy_lata,40734.html">
						<div class="date">
							<span>ŚR</span>							<small>16:08</small>
						</div>
						<div class="desc">
							<h3><span>Andersia Silver, czyli największy biurowiec w Poznaniu będzie gotowy za trzy lata</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/top_stara_laznia_kopalnia_a_moze_katedra_oto_10_najdziwniejszych_miejsc_na_event_i_konferencje,40590.html">
						<div class="date">
							<span>ŚR</span>							<small>15:46</small>
						</div>
						<div class="desc">
							<h3><span>TOP: Stara łaźnia, kopalnia, a może katedra? Oto 10 najdziwniejszych miejsc na event i konferencję</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/w_takim_biurze_pracuja_specjalisci_allegro_w_fabryce_norblina_zagladamy_do_wnetrz,40733.html">
						<div class="date">
							<span>ŚR</span>							<small>15:26</small>
						</div>
						<div class="desc">
							<h3><span>24 tys. mkw. dla pracowników Allegro. Tak wygląda nowa siedziba giganta w Warszawie</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/to_reaktywacja_elblaskiej_wyspy_spichrzow_rusza_budowa_nowej_inwestycji,40732.html">
						<div class="date">
							<span>ŚR</span>							<small>14:55</small>
						</div>
						<div class="desc">
							<h3><span>To reaktywacja elbląskiej Wyspy Spichrzów! Rusza budowa nowej inwestycji</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/luksusowa_inwestycja_nad_jeziorem_zywieckim,40731.html">
						<div class="date">
							<span>ŚR</span>							<small>14:34</small>
						</div>
						<div class="desc">
							<h3><span>Luksusowa inwestycja nad Jeziorem Żywieckim</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/siedziba_skanska_w_budynku_spark_z_odnowionym_certyfikatem_well_commercial_interior,40730.html">
						<div class="date">
							<span>ŚR</span>							<small>13:45</small>
						</div>
						<div class="desc">
							<h3><span>Pierwsze takie wyróżnienie w tej części Europy. Dla warszawskiego biurowca</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/cztery_firmy_chca_przebudowac_warszawska_polonie,40729.html">
						<div class="date">
							<span>ŚR</span>							<small>13:01</small>
						</div>
						<div class="desc">
							<h3><span>Kto zmodernizuje i rozbuduje Ośrodek Polonia? Cztery firmy są chętne</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/butik_cyrkularny_otworzyl_sie_w_lodzi_zadebiutowal_w_porcie_lodz,40727.html">
						<div class="date">
							<span>ŚR</span>							<small>12:02</small>
						</div>
						<div class="desc">
							<h3><span>W Łodzi zadebiutował pierwszy butik cyrkularny</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/pierwsze_urodziny_fabryki_norblina_w_warszawie_co_szykuje_na_swoje_swieto,40726.html">
						<div class="date">
							<span>ŚR</span>							<small>11:03</small>
						</div>
						<div class="desc">
							<h3><span>Pierwsze urodziny Fabryki Norblina w Warszawie. Co szykuje na swoje święto?</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/white_star_real_estate_stworzyl_strefe_relaksu_dla_mieszkancow_krakowa,40725.html">
						<div class="date">
							<span>ŚR</span>							<small>10:52</small>
						</div>
						<div class="desc">
							<h3><span>To pierwsza tego typu strefa stworzona przez dewelopera w Krakowie</span></h3>
						</div>
					</a>
				</li>
					
			</ul>
		</div>

			<div class="one">
			<ul class="list-11 scroll-pane">
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/top_warszawa_w_budowie_oto_najwieksze_inwestycje_stolicy_na_ktore_czekamy,40624.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/96/97/149697_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>TOP: Warszawa w budowie. Oto największe inwestycje stolicy, na które czekamy</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/kolej_gondolowa_nad_zapora_w_solinie_odwiedzilismy_najnowsza_atrakcje_turystyczna_w_bieszczadach,40620.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/96/66/149666_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Kolej gondolowa nad zaporą w Solinie: odwiedziliśmy najnowszą atrakcję turystyczną w Bieszczadach</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/architektoniczna_perla_lodzi_otwarta_po_remoncie_zabytkowa_willa_swiatlowskiego_znow_zachwyca,40634.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/97/09/149709_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Architektoniczna perła Łodzi otwarta po remoncie. Zabytkowa willa Światłowskiego znów zachwyca</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/jest_industrialnie_ale_w_klimacie_eleganckiej_dzungli_ukryte_rzeki_w_lodzi_zachwyca_designem,40604.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/95/88/149588_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Jest industrialnie, ale w klimacie eleganckiej dżungli. "Ukryte Rzeki" w Łodzi zachwycą designem</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/top_5_gwiazdkowe_hotele_w_polskich_gorach_tu_architektura_zaskakuje_a_wnetrza_ociekaja_luksusem,40668.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/98/64/149864_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>TOP: 5-gwiazdkowe hotele w polskich górach. Tu architektura zaskakuje, a wnętrza ociekają luksusem</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/varso_tower_gotowe_oto_najwyzszy_wiezowiec_ktory_zyskalo_centrum_warszawy,40656.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/97/90/149790_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Varso Tower gotowe. Oto najwyższy wieżowiec, który zyskało centrum Warszawy</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/10_pomyslow_na_lobby_w_biurowcu,40657.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/98/43/149843_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>10 pomysłów na lobby w biurowcu</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/nieszablonowy_biurowiec_powstal_w_gdansku_to_projekt_apa_wojciechowski_dla_torus,40646.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/97/56/149756_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Nieszablonowy biurowiec powstał  w Gdańsku. To projekt APA Wojciechowski dla Torus</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/aparthotel_i_osiedle_powstaje_na_wyspie_wolin_to_pomysl_na_wspolczesna_wioske_rybacka,40698.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/99/92/149992_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Aparthotel i osiedle powstaje na Wyspie Wolin. To pomysł na współczesną wioskę rybacką</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/nowy_format_sklepu_i_pierwszy_pop_up_store_yes_zaprosil_do_projektu_pracownie_mode_lina,40644.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/97/46/149746_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Nowy format sklepu i pierwszy pop-up store. Yes zaprosił do projektu pracownię mode:lina</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>
	
	</div>
</div>
					<br />
					<div class="stick-me acenter">
													<div class="abc-wrap">
								<div class="ad rectangle">
	<small>REKLAMA</small>
	<div data-ad-set="false" data-ad-slot="20705.15.1.3" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
</div>


							</div>
						
																					<br />
							
							<div class="abc-wrap"><div class="ad rectangle"><small>REKLAMA</small><div data-ad-set="false" data-ad-slot="20705.15.1.4" style="position: relative;"></div><script>(adsbyptwp = window.adsbyptwp || []).push({});</script></div></div>
						
													<br />
							<h2 class="cat bordered"><a href="https://www.propertydesign.pl/ludzie_z_branzy/" title="Ludzie z branży architektonicznej">LUDZIE Z BRANŻY</a></h2>

<ul class="list-7">
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/marek_moskal,135.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/56/000456_r1_300.jpg" alt="Marek Moskal" />
			</div>
					<div class="desc">
				<h3>MAREK MOSKAL</h3>
				<p>partner i wspólnik JEMS Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/marcin_sadowski,136.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/57/000457_r1_300.jpg" alt="Marcin Sadowski" />
			</div>
					<div class="desc">
				<h3>MARCIN SADOWSKI</h3>
				<p>partner i wspólnik JEMS Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/andrzej_sidorowicz,137.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/58/000458_r1_300.jpg" alt="Andrzej Sidorowicz" />
			</div>
					<div class="desc">
				<h3>ANDRZEJ SIDOROWICZ</h3>
				<p>partner i wspólnik JEMS Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/maciej_milobedzki,134.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/60/000460_r1_300.jpg" alt="Maciej Miłobędzki" />
			</div>
					<div class="desc">
				<h3>MACIEJ MIŁOBĘDZKI</h3>
				<p>współzałożyciel i wspólnik JEMS Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/pawel_paradowski,152.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/81/000481_r1_300.jpg" alt="Paweł Paradowski" />
			</div>
					<div class="desc">
				<h3>PAWEŁ PARADOWSKI</h3>
				<p>Projektant i Wspólnik Open Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/daniel_mermer,151.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/80/000480_r1_300.jpg" alt="Daniel Mermer" />
			</div>
					<div class="desc">
				<h3>DANIEL MERMER</h3>
				<p>Projektant i Wspólnik Open Architekci</p>
			</div>
		</a>
	</li>
</ul>
											</div>
				</div>
			</div>
		</div>
	</section>

	<footer id="footer">
	<div class="pageWidth">
		<ul>
			<li class="home"><a href="https://www.propertydesign.pl/"><img src="https://www.propertydesign.pl/images/icons/propertydesign_UKRAINA.svg" alt="" /></a></li>
			<li><a href="https://www.propertydesign.pl/redakcja.html">REDAKCJA</a></li>
			<li><a href="https://www.propertydesign.pl/o_ptwp.html">O PTWP</a></li>
			<li><a href="https://www.propertydesign.pl/kontakt.html">KONTAKT</a></li>
			<li><a href="https://www.propertydesign.pl/regulamin.html">REGULAMIN</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_cookies.html">POLITYKA COOKIES</a></li>
			<li><a href="https://www.propertydesign.pl/reklama.html">REKLAMA</a></li>
			<li><a href="https://www.propertydesign.pl/partnerzy.html">PARTNERZY</a></li>
			<li><a href="https://www.propertydesign.pl/rss_info.html">RSS</a></li>
			<li><a href="https://www.propertydesign.pl/newsletter.html">NEWSLETTER</a></li>
		</ul>
	</div>
</footer>

	
	<!-- ampd-framework:v3.03|uid:627efc3ad4f399023681c231f740e157_uri, fp_cached:no, fp_cache:disabled, rt:0,0561, mc:16 -->
</body>
</html>