<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
	<title>Czy budynki sakralne w Polsce są odpowiednio zabezpieczone przed pożarami? - Architektura</title>
			<meta property="og:title" content="Czy budynki sakralne w Polsce są odpowiednio zabezpieczone przed pożarami? - Architektura">
		<meta name="Description" content="W Polsce do dwa, trzy dni płoną obiektu kultu religijnego i sakralne. - Sakralne obiekty w Polsce, a szczególnie zabytki o najwyższym statusie ochrony, posiadają zabezpieczenia ppoż. Tego wymaga prawo, są też na to fundusze. Niestety wiele z tych zabezpieczeń to już dosyć przestarzałe systemy opierające się na gaszeniu wodą - mówi Michał Brzeziński Kierownik w dziale Fire Protection, SPIE Building Solutions.">
	<meta property="og:description" content="W Polsce do dwa, trzy dni płoną obiektu kultu religijnego i sakralne. - Sakralne obiekty w Polsce, a szczególnie zabytki o najwyższym statusie ochrony, posiadają zabezpieczenia ppoż. Tego wymaga prawo, są też na to fundusze. Niestety wiele z tych zabezpieczeń to już dosyć przestarzałe systemy opierające się na gaszeniu wodą - mówi Michał Brzeziński Kierownik w dziale Fire Protection, SPIE Building Solutions.">
	<meta name="google-site-verification" content="y95UkhKpwFeyf49PfIakaYgC5aG9kvA7-WreOk4l200" />
	<meta property="og:image" content="https://pliki.propertydesign.pl/i/11/31/93/113193_940.jpg">
	<meta name="robots" content="index,follow">
	<link rel="canonical" href="https://www.propertydesign.pl/architektura/104/czy_budynki_sakralne_w_polsce_sa_odpowiednio_zabezpieczone_przed_pozarami,30708.html" />
	<meta property="og:url" content="https://www.propertydesign.pl/architektura/104/czy_budynki_sakralne_w_polsce_sa_odpowiednio_zabezpieczone_przed_pozarami,30708.html">
	<link rel="next" href="https://www.propertydesign.pl/architektura/104/czy_budynki_sakralne_w_polsce_sa_odpowiednio_zabezpieczone_przed_pozarami,30708_1.html" />

	<link rel="Shortcut icon" href="https://www.propertydesign.pl/images/favicon.gif">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Lato:100,300,400,700|Noto+Serif:400,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/style2015.css?v=139" />	<script src="https://www.propertydesign.pl/js/jquery2015.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.propertydesign.pl/js/common2015.js?v=22" type="text/javascript"></script>

	<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Najważniejsze informacje" href="https://www.propertydesign.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Centra Handlowe" href="https://www.propertydesign.pl/rss/architektura_centra_handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Biura" href="https://www.propertydesign.pl/rss/architektura_biura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Hotele" href="https://www.propertydesign.pl/rss/architektura_hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Przestrzeń Publiczna" href="https://www.propertydesign.pl/rss/architektura_przestrzen_publiczna.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura" href="https://www.propertydesign.pl/rss/dzial_architektura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Oko w oko" href="https://www.propertydesign.pl/rss/oko_w_oko.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - W obiektywie" href="https://www.propertydesign.pl/rss/w_obiektywie.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Konkursy i przetargi" href="https://www.propertydesign.pl/rss/konkursy_i_przetargi.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Dossier" href="https://www.propertydesign.pl/rss/dossier.xml" />
<script src="https://cdn.gravitec.net/storage/02b4403ed51c42b5e780d1ac2375e50e/client.js" async></script>
</head>
<body id="sub">
    		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar" class="cf">
	<div class="pageWidth cf">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.propertydesign.pl/kontakt.html">Kontakt z redakcją</a>
						<a href="https://www.propertydesign.pl/regulamin.html">Korzystanie z serwisu</a>
						<a href="https://www.propertydesign.pl/polityka_prywatnosci.html">Polityka prywatności</a>
						<a href="https://www.propertydesign.pl/polityka_cookies.html">Polityka cookies</a>
					</div>
				</li>

				<li class="cal">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Czwartek,&nbsp;20&nbsp;sierpnia&nbsp;2020&nbsp;r.</a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide640"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li class="hide800"><a href="https://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide800"><a href="https://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide960"><a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide960"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide960"><a href="https://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li><a href="javascript:void(0);">więcej tematów <i class="sprite down"></i></a>
					<div class="sub">
																		<a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
							<li id="axaccount"><a href="https://konto.ptwp.pl/portal/propertydesign-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/propertydesign-rejestracja.html" rel="nofollow">Rejestracja</a></li>
						</ul>
		</div>
	</div>
</div>
	<div class="mobile">
	<a href="javascript:void();" class="menu"><img src="/images/icons/menu.png" alt="" /></a>
	<a href="/" class="logo"><img src="/images/icons/propertydesign.png" alt="" /></a>
	<a href="javascript:void();" class="search"><img src="/images/icons/lupa2.png" alt="" /></a>
</div>
	<section class="section bgWhite800">
		<div class="pageWidth innerAll2x acenter box-13 va-middle">
			<div class="ad billboard">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.15.1.1'></div>
</div>

						<div class="partnerWrap"><div class="partner v5"> 	<small>PARTNERZY PORTALU</small>
		<a class="el1" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/ForboPartner|pdesign10012020.xml?https://www.forbo.com/flooring/pl-pl/" title="Partner portalu - Forbo Flooring Systems"><img class="center" src="https://www.propertydesign.pl/images/partners/forbo-white.png" alt="Forbo" width="110" /></a>
			<a style="float:none;margin:auto" class="el2" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/NewmorPartner|pdesign29102019.xml?https://www.newmor.pl/" title="Partner portalu"><img class="center" src="https://www.propertydesign.pl/images/partners/newmor2.png" alt="" width="65" /></a>

</div>
</div>
					</div>
	</section>

	<nav id="nav" class="v2">
	<div class="pageWidth">
		<div class="progress">
			<span></span>
		</div>
		<ul class="menu">
			<li class="close"><a href=""><img src="https://www.propertydesign.pl/images/icons/close.png" alt="" /></a></li>
			<li class="home"><h1><a href="https://www.propertydesign.pl/"><img src="https://www.propertydesign.pl/images/icons/propertydesign.png" alt="PropertyDesign - portal architekta: projekty, trendy, realizacje" /></a></h1></li>

							<li class="bgOrange2 hasSub">
				<a href="https://www.propertydesign.pl/architektura/104/">ARCHITEKTURA</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/architektura/centra_handlowe/105/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/biura/106/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/hotele/107/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/przestrzen_publiczna/177/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/tak_mieszka_warszawski_deweloper_za_projektem_stoja_anta_architekci,30726.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/32/60/113260_r0_300.jpg" alt="Tak mieszka warszawski deweloper. Za projektem stoją Anta Architekci" title="Proj. Anta Architekci. Fot. Mat. prasowe Galeco" /></div>
								<div class="desc"><h3>Tak mieszka warszawski deweloper. Za projektem stoją Anta Architekci</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/przejscie_podziemne_na_stacji_pabianice_juz_niemal_gotowe,30724.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/32/53/113253_r0_300.jpg" alt="Przejście podziemne na stacji Pabianice już niemal gotowe" title="Przejście podziemne na stacji Pabianice. Fot. Mat. prasowe PKP PLK / Rafał Wilgusiak" /></div>
								<div class="desc"><h3>Przejście podziemne na stacji Pabianice już niemal gotowe</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/klasycystyczny_palac_zamieni_sie_w_hotel_zywiec_chce_wydzierzawic_nowy_zamek,30721.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/04/81/98/048198_r0_300.jpg" alt="Klasycystyczny pałac zamieni się w hotel? Żywiec chce wydzierżawić Nowy Zamek" title="Fot. Shutterstock" /></div>
								<div class="desc"><h3>Klasycystyczny pałac zamieni się w hotel? Żywiec chce wydzierżawić Nowy...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/przy_mazurskiej_petli_rowerowej_powstana_wieze_widokowe,30717.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/32/31/113231_r0_300.jpg" alt="Przy Mazurskiej Pętli Rowerowej powstaną wieże widokowe" title="Fot. Unsplash" /></div>
								<div class="desc"><h3>Przy Mazurskiej Pętli Rowerowej powstaną wieże widokowe</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange3 hasSub">
				<a href="https://www.propertydesign.pl/design/185/">DESIGN</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/design/wnetrza/186/">WNĘTRZA</a></li>
													<li><a href="https://www.propertydesign.pl/design/przedmioty/187/">PRZEDMIOTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/coraz_wiecej_innowacji_w_cic_warsaw_pora_na_cyfryzacje_branzy_nieruchomosci_i_internet_rzeczy,30715.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/32/28/113228_r0_300.jpg" alt="Coraz więcej innowacji w CIC Warsaw. Pora na cyfryzację branży nieruchomości i Internet Rzeczy" title="Fot. Mat. prasowe CIC Warsaw" /></div>
								<div class="desc"><h3>Coraz więcej innowacji w CIC Warsaw. Pora na cyfryzację branży...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/ruszyla_konserwacja_gotyckiego_obrazu_z_kosciola_w_pisarzowicach,30712.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/30/34/113034_r0_300.jpg" alt="Ruszyła konserwacja gotyckiego obrazu z kościoła w Pisarzowicach" title="Fot. Unsplash" /></div>
								<div class="desc"><h3>Ruszyła konserwacja gotyckiego obrazu z kościoła w Pisarzowicach</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/liczne_znaleziska_sprzed_2_tys_lat_na_cmentarzysku_w_bejscach,30707.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/20/05/112005_r0_300.jpg" alt="Liczne znaleziska sprzed 2 tys. lat na cmentarzysku w Bejscach" title="Fot. Unsplash" /></div>
								<div class="desc"><h3>Liczne znaleziska sprzed 2 tys. lat na cmentarzysku w Bejscach</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/w_boleslawcu_rozpoczely_sie_najwieksze_w_polsce_targi_ceramiki,30706.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/31/92/113192_r0_300.jpg" alt="W Bolesławcu rozpoczęły się największe w Polsce targi ceramiki" title="Fot. Manufaktura w Bolesławcu" /></div>
								<div class="desc"><h3>W Bolesławcu rozpoczęły się największe w Polsce targi ceramiki</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange4 hasSub">
				<a href="https://www.propertydesign.pl/wywiady/109/">WYWIADY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/wywiady/dostawcy/114/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/architekci/110/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/samorzadowcy/111/">SAMORZĄDOWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/inwestorzy/112/">INWESTORZY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/wykonawcy/113/">WYKONAWCY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/swiaty_magiczne_jak_architektura_moze_zaskakiwac_intrygowac_i_inspirowac,30662.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/36/18/103618_r0_300.jpg" alt="Światy magiczne: jak architektura może zaskakiwać, intrygować i inspirować" title="Zwierciadła Akustyczne - I Etap inwestycji Bulwar Fizyków. Proj. LAX laboratory for architectural experiments. Fot. Maciej Lulko" /></div>
								<div class="desc"><h3>Światy magiczne: jak architektura może zaskakiwać, intrygować i inspirować</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/budynki_musza_byc_dzisiaj_smart,30612.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/29/47/112947_r0_300.jpg" alt="Budynki muszą być dzisiaj smart" title="Fot. Unsplash" /></div>
								<div class="desc"><h3>Budynki muszą być dzisiaj smart</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/niszowy_nie_znaczy_niewidoczny,30468.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/24/31/112431_r0_300.jpg" alt="Niszowy nie znaczy niewidoczny" title="Biorąc pod uwagę nasze doświadczenia, aktualnie stosujemy kompletne, projektowe podejście do tworzenia okularów. Obecność każdej pary w naszej kolekcji stanowi wynik swoistego procesu, na który składają się fazy koncepcji, prototypowania, produkcji a następnie zbierania informacji zwrotnych. Pozwala to zarówno na powstawanie nowych modeli, jak i ulepszanie tych istniejących - mówi Michal Marcjanik, Gloomy Sunday, fot. mat. prasowe" /></div>
								<div class="desc"><h3>Niszowy nie znaczy niewidoczny</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/maciej_lobos_mwm_architekci_rzeszow_przezywa_prawdziwy_boom_inwestycyjny_i_chyba_najlepszy_okres_w_swojej_historii,30465.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/23/86/112386_r0_300.jpg" alt="Maciej Łobos, MWM Architekci: Rzeszów przeżywa prawdziwy boom inwestycyjny i chyba najlepszy okres w swojej historii" title="Rzeszów ma wszelkie przesłanki, aby osiągnąć status ważnej metropolii. Przeżywa obecnie swoje &quot;pięć minut&quot; i nie wolno tego zmarnować - podkreśla Maciej Łobos, architekt, prezes zarządu, MWM Architekci, fot. mat. MWM Architekci" /></div>
								<div class="desc"><h3>Maciej Łobos, MWM Architekci: Rzeszów przeżywa prawdziwy boom...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange5 hasSub">
				<a href="https://www.propertydesign.pl/dossier/132/">DOSSIER</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/dossier/architekci/133/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/wykonawcy/134/">WYKONAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/dostawcy/135/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/ludzie/136/">LUDZIE</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/firmy/137/">FIRMY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/projekty/138/">PROJEKTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/lodz_miastem_przyjaznym_zapylaczom,30725.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/32/57/113257_r0_300.jpg" alt="Łódź miastem przyjaznym zapylaczom" title="Fot. Unsplash" /></div>
								<div class="desc"><h3>Łódź miastem przyjaznym zapylaczom</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/szesc_budynkow_z_polski_gotowych_na_well_health_safety_rating,30720.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/32/43/113243_r0_300.jpg" alt="Sześć budynków z Polski gotowych na WELL Health-Safety Rating" title="Fot. Mat. prasowe" /></div>
								<div class="desc"><h3>Sześć budynków z Polski gotowych na WELL Health-Safety Rating</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/w_przestrzeni_lodzkiej_manufaktury_pojawily_sie_wymowne_plakaty_przygotowane_przez_miasto,30718.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/32/33/113233_r0_300.jpg" alt="W przestrzeni łódzkiej Manufaktury pojawiły się wymowne plakaty przygotowane przez miasto" title="Plakat przy parkingu. Fot. Mat. prasowe" /></div>
								<div class="desc"><h3>W przestrzeni łódzkiej Manufaktury pojawiły się wymowne plakaty...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/coraz_wiecej_innowacji_w_cic_warsaw_pora_na_cyfryzacje_branzy_nieruchomosci_i_internet_rzeczy,30715.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/32/28/113228_r0_300.jpg" alt="Coraz więcej innowacji w CIC Warsaw. Pora na cyfryzację branży nieruchomości i Internet Rzeczy" title="Fot. Mat. prasowe CIC Warsaw" /></div>
								<div class="desc"><h3>Coraz więcej innowacji w CIC Warsaw. Pora na cyfryzację branży...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange6 hasSub">
				<a href="https://www.propertydesign.pl/konkursy/126/">KONKURSY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/konkursy/centra_handlowe/127/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/biura/128/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/hotele/129/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/przestrzen_publiczna/130/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/historia_fabryki_norblina_w_tworczosci_grafikow_plakaty_ozdobia_jej_wnetrza,30723.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/32/51/113251_r0_300.jpg" alt="Historia Fabryki Norblina w twórczości grafików. Plakaty ozdobią jej wnętrza"  /></div>
								<div class="desc"><h3>Historia Fabryki Norblina w twórczości grafików. Plakaty ozdobią jej...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertynews.pl/biura/prime-property-prize-2020-ktory-z-biurowcow-zgarnie-nagrode,84888.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/31/21/113121_r0_300.jpg" alt="Który z biurowców zgarnie nagrodę Prime Property Prize 2020?"  /></div>
								<div class="desc"><h3>Który z biurowców zgarnie nagrodę Prime Property Prize 2020?</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/zabytkowa_falatowka_przejdzie_remont_dachu_i_elewacji_muzeum_oglosilo_przetarg,30678.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/49/13/104913_r0_300.jpg" alt="Zabytkowa Fałatówka przejdzie remont dachu i elewacji. Muzeum ogłosiło przetarg" title="Fot. Unsplash" /></div>
								<div class="desc"><h3>Zabytkowa Fałatówka przejdzie remont dachu i elewacji. Muzeum ogłosiło...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/ogloszono_miedzynarodowy_konkurs_na_koncepcje_krakowskiego_centrum_muzyki,30676.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/36/04/103604_r0_300.jpg" alt="Ogłoszono międzynarodowy konkurs na koncepcję Krakowskiego Centrum Muzyki" title="Fot. Unsplash" /></div>
								<div class="desc"><h3>Ogłoszono międzynarodowy konkurs na koncepcję Krakowskiego Centrum Muzyki</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
					
			<li class="bgOrange7 hasSub v2">
				<a href="https://www.propertydesign.pl/wyposazenie/139/">WYPOSAŻENIE</a>

				<div class="sub">
					<ul class="list-8">
											<li><a href="https://www.propertydesign.pl/wyposazenie/meble/147/">MEBLE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/oswietlenie/148/">OŚWIETLENIE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/aranzacja_wnetrz/150/">ARANŻACJA WNĘTRZ</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/materialy_budowlane/188/">MATERIAŁY BUDOWLANE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/technologie/190/">TECHNOLOGIE</a></li>
										</ul>
				</div>
			</li>

			<li class="bgOrange10 hasSub">
				<a href="">NASZE EVENTY</a>

				<div class="sub">
					<ul class="list-10">
						<li>
														<a href="https://www.propertydesign.pl/tag/4_design_days,10486.html">
								<div class="img">
									<img src="https://www.propertydesign.pl/images/eventy/4dd.png" alt="4 Design Days" width="123" />
								</div>
								<p>Wydarzenie rynku nieruchomości, architektury, wnętrz i wzornictwa. Najwięksi architekci i projektanci, producenci i deweloperzy dyskutują o tym, co inspiruje i kreuje światowe trendy w architekturze i designie.</p>
							</a>
						</li>
						<li>
							<a href="http://www.forumdobregodesignu.pl/" rel="external nofollow">
								<div class="img acenter">
									<img src="https://www.propertydesign.pl/images/eventy/fdd.png" alt="Forum Dobrego Designu" />
								</div>
								<p>Przyszłość designu w ocenie architektów, projektantów wnętrz i designerów. Liczne debaty, dyskusje i rozmowy o designie oraz wyjątkowy konkurs Dobry Design. Najlepsze miejsce, aby zaprezentować swoją markę.</p>
							</a>
						</li>
						<li>
							<a href="http://www.sdr2017.pl/" rel="external nofollow">
								<div class="img acenter">
									<img src="https://www.propertydesign.pl/images/eventy/sdr.png" alt="Studio Dobrych Rozwiązań"/>
								</div>
								<p>Cykl spotkań, organizowanych w różnych miastach Polski, adresowanych do architektów i projektantów wnętrz. Trendy, wskazówki, nowe produkty, najlepsze realizacje, praktyczne rozwiązania.</p>
							</a>
						</li>
						<li>
							<a href="http://www.4dd.pl/2019/pl/property-design-awards-2019/266/" rel="external">
								<div class="img">
									<img src="https://www.propertydesign.pl/images/eventy/pda.png" alt="Property Design Awards" width="141" />
								</div>
								<p>Nagrody dedykowane deweloperom nieruchomości komercyjnych oraz twórcom projektów publicznych, tworzonych z dbałością o najmniejszy detal i z poszanowaniem tradycji miejsca, w którym powstają.</p>
							</a>
						</li>
					</ul>
				</div>
			</li>

			<li class="search bgOrange8"><a href=""><img src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></a></li>
		</ul>
	</div>
</nav>
<div class="searchScreen">
	<a href="#" class="close">&times;</a>

	<div class="body">
		<div class="content">
			<h4>Szukaj w serwisie</h4>
			<form action="https://www.propertydesign.pl/szukaj/" method="get">
				<input type="search" name="q" value="" id="q" />
				<button type="submit">SZUKAJ <img src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></button>
			</form>
		</div>
	</div>
</div>

		<section class="section">
		<div class="pageWidth" style="margin-top:20px">
		
		</div>
	</section>
		
	<section class="section page">
		<div class="pageWidth">
			<div class="artHeader">
	<h1>Czy budynki sakralne w Polsce są odpowiednio zabezpieczone przed pożarami?</h1>
	<ul class="meta">
				<li class="author">Autor: <strong>PropertyDesign.pl</strong></li>		<li>20 sie 2020 09:51</li>	</ul>

			<div class="mainImg">
			<img src="https://pliki.propertydesign.pl/i/11/31/93/113193_r0_1140.jpg" alt="Czy budynki sakralne w Polsce są odpowiednio zabezpieczone przed pożarami?"  title="Fot. Mat. prasowe"/>
			<div class="desc"><small>Fot. Mat. prasowe</small></div>
								</div>
			</div>

			<div class="leftCol">
					

<ul class="social">
	<li class="left">
		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fczy_budynki_sakralne_w_polsce_sa_odpowiednio_zabezpieczone_przed_pozarami%2C30708.html" rel="external nofollow">
				<span class="text"><img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt="" /> Udostępnij</span>
			</a>
			<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fczy_budynki_sakralne_w_polsce_sa_odpowiednio_zabezpieczone_przed_pozarami%2C30708.html&original_referer=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fczy_budynki_sakralne_w_polsce_sa_odpowiednio_zabezpieczone_przed_pozarami%2C30708.html&text=Czy+budynki+sakralne+w+Polsce+s%C4%85+odpowiednio+zabezpieczone+przed+po%C5%BCarami%3F" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/tw.png" alt="" /></a>
			<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fczy_budynki_sakralne_w_polsce_sa_odpowiednio_zabezpieczone_przed_pozarami%2C30708.html" target="_blank" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/in.png" alt="" /></a>
			<a class="mail" href="mailto:?subject=Polecam tekst z portalu propertydesign.pl&amp;body=Polecam tekst pod adresem: mailto:?subject=Polecam tekst z Portalu Property Design&amp;body=Polecam tekst pod adresem: https://www.propertydesign.pl/architektura/104/czy_budynki_sakralne_w_polsce_sa_odpowiednio_zabezpieczone_przed_pozarami,30708.html" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/mail.png" alt="" /></a>
			<a class="comment" href="#comments" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/comment.png" alt="" /></a>
		</div>
	</li>

	<li class="right">
		<a class="print" href="https://www.propertydesign.pl/architektura/104/czy_budynki_sakralne_w_polsce_sa_odpowiednio_zabezpieczone_przed_pozarami,30708,drukuj.html" rel="external nofollow">
			<span class="text"><img src="https://www.propertydesign.pl/images/www/print.png" alt="" /> Drukuj</span>
		</a>
	</li>
</ul>
<div class="article">
	<p class="lead">W Polsce do dwa, trzy dni płoną obiektu kultu religijnego i sakralne. - Sakralne obiekty w Polsce, a szczególnie zabytki o najwyższym statusie ochrony, posiadają zabezpieczenia ppoż. Tego wymaga prawo, są też na to fundusze. Niestety wiele z tych zabezpieczeń to już dosyć przestarzałe systemy opierające się na gaszeniu wodą - mówi Michał Brzeziński Kierownik w dziale Fire Protection, SPIE Building Solutions.</p>
			<div class="acenter">
			<!--belka-->
<div class="ad belka">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.15.1.2'></div>
</div>

		</div>
		<br />
	
						<p>&nbsp;18 lipca częściowo spaliła się XV-wieczna katedra św. Piotra i Pawła w Nantes we Francji. Na miejscu pracowało około stu strażaków. Pożar udało się ugasić dopiero po kilkunastu godzinach. Płomienie zniszczyły kilkusetletnie barokowe organy i XIX-wieczny obraz. Katedra w Nantes to gotycka świątynia rzymskokatolicka, której budowa rozpoczęła się w 1434 roku i trwała ponad 400 lat. Pożar w Nantes wybuchł nieco ponad rok po tym, jak ogień strawił słynną katedrę Notre Dame w Paryżu.</p>
<p><strong>Co 3 dni pożar kościoła w Polsce</strong></p>
<p>W Polsce, wg danych Komendy Głównej Straży Pożarnej (KGSP), w 2019 roku odnotowano <strong>137 pożarów</strong> obiektów kultu religijnego i sakralnych. Oznacza to, że takie budynki płoną w Polsce średnio co 2, 3 dni. Tylko niektóre z nich są zabytkowymi kościołami o dużej wartości materialnej, architektonicznej i społecznej. W lutym 2016 roku doszczętnie spalił się kościół w Libuszy w Małopolsce, XVI-wieczna świątynia, jeden z zabytków na Szlaku Architektury Drewnianej. Wcześniej spaleniu uległa cerkiew grekokatolicka i prawosławna w Komańczy na granicy Beskidu Niskiego i Bieszczadów. W październiku 2019 r. ogień zniszczył większość dachu XIV-wiecznego kościoła w Orłowie na Żuławach w woj. pomorskim.</p>
<p>Większość pożarów notowanych przez KGSP dotyczy jednak małych obiektów i świątyń bez wysokiej wartości architektonicznej, służących lokalnym społecznościom. Takie zdarzenia nie trafiają do ogólnopolskich mediów, nie są tak spektakularne, ale mają miejsce.</p>
<p>- Sakralne obiekty w Polsce, a szczególnie zabytki o najwyższym statusie ochrony, posiadają zabezpieczenia ppoż. Tego wymaga prawo, są też na to fundusze. Niestety wiele z tych zabezpieczeń to już dosyć przestarzałe systemy opierające się na gaszeniu wodą. Przykłady z Francji pokazują, że ochrona najcenniejszych zabytków powinna być na najwyższym poziomie. Koszt nowoczesnych rozwiązań przeciwpożarowych jest niewspółmiernie niski w porównaniu do ewentualnych strat. Również tych, których nie da się przeliczyć na pieniądze. W przypadku polskich kościołów spoza listy zabytków UNESCO, czy tych o nieco mniejszej wartości architektonicznej ochrona ppoż. często jest niewystarczająca i nie spełnia przyjętych w Unii Europejskiej standardów&nbsp;– mówi <strong>Michał&nbsp;Brzeziński</strong> Kierownik w dziale Fire Protection, SPIE Building Solutions.</p>
<p><strong>Woda też niszczy, nie tylko ogień</strong></p>
<p>Efektywny system przeciwpożarowy musi uwzględniać różne typy i przeznaczenia budynków. Ochrona biblioteki czy zabytkowego obiektu sakralnego musi być dopasowana do charakterystyki wnętrza. Tam, gdzie znajduje się wiele elementów łatwopalnych, ale i podatnych na zniszczenie przez ciecz użytą do gaszenia, stosuje się wodę w stanie rozproszonym.</p>

						
			<ul class="pagination">
	<li class="prev"><a href="">&laquo; POPRZEDNIA</a></li>
	<li class="active">
		1	</li>
	<li>
		<a href="https://www.propertydesign.pl/architektura/104/czy_budynki_sakralne_w_polsce_sa_odpowiednio_zabezpieczone_przed_pozarami,30708_1.html">2</a>	</li>
	<li class="next"><a href="https://www.propertydesign.pl/architektura/104/czy_budynki_sakralne_w_polsce_sa_odpowiednio_zabezpieczone_przed_pozarami,30708_1.html">NASTĘPNA &raquo;</a></li>
</ul>
	</div>


	
		<br />
	<br />
	<h2 class="cat bordered thin">Rekomendowane dla Ciebie</h2>
	<ul class="list-6">
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/warmia_i_mazury_odnowi_obiekty_sakralne,15159.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/05/84/04/058404_r2_300.jpg" alt="Warmia i Mazury odnowi obiekty sakralne" /></div>
				<div class="desc"><h3>Warmia i Mazury odnowi obiekty sakralne</h3></div>
			</a>
		</li>
		</ul>
	
		<hr />
	<div class="tags">
			<span><a href="https://www.propertydesign.pl/tag/obiekty_sakralne,16718.html">obiekty sakralne</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_16718.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/zabezpieczenia_przeciwpozarowe,23634.html">zabezpieczenia przeciwpożarowe</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_23634.xml" class="rss">RSS</a></span>
		</div>
		
		<h3 class="v2">DO POBRANIA</h3>
	<hr />
	<ul class="files">
			</ul>
	


	<div class="commentWrap" id="comments">
		<a class="button" href=""><i class="comm"></i> Skomentuj <small><span class="disqus-comment-count" data-disqus-url="https://www.propertydesign.pl/architektura/104/czy_budynki_sakralne_w_polsce_sa_odpowiednio_zabezpieczone_przed_pozarami,30708.html">(Brak komentarzy - Bądź pierwszy!)</span></small></a>
	</div>

	<div id="axComForm">
		<div id="disqus_thread"></div>
		<script type="text/javascript">
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		        var disqus_shortname = 'propertydesign';
		        var disqus_identifier = 30708;
		        var disqus_url = 'https://www.propertydesign.pl/architektura/104/czy_budynki_sakralne_w_polsce_sa_odpowiednio_zabezpieczone_przed_pozarami,30708.html';
		        //var disqus_developer = 1;//to be removed after testing period is over
		        var disqus_title = 'Czy budynki sakralne w Polsce są odpowiednio zabezpieczone przed pożarami?';
		
		        /* * * DON'T EDIT BELOW THIS LINE * * */
				/* komentarze */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();

		        /* comments count */
		        (function () {
		        	var s = document.createElement('script'); s.async = true;
		        	s.type = 'text/javascript';
		        	s.src = '//' + disqus_shortname + '.disqus.com/count.js';
		        	(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		        }());
		    </script>
		    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		
	</div>


<br /><br />

															</div>

			<div class="rightCol">
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);">Nowe</a>
		<a href="javascript:void(0);">Popularne</a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="list-1 scroll-pane">

							<li>
					<a href="https://www.propertydesign.pl/architektura/104/tak_mieszka_warszawski_deweloper_za_projektem_stoja_anta_architekci,30726.html">
						<div class="date">
							<span class="space"></span>							<small>16:47</small>
						</div>
						<div class="desc">
							<h3><span>Tak mieszka warszawski deweloper. Za projektem stoją Anta Architekci</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/lodz_miastem_przyjaznym_zapylaczom,30725.html">
						<div class="date">
							<span class="space"></span>							<small>16:23</small>
						</div>
						<div class="desc">
							<h3><span>Łódź miastem przyjaznym zapylaczom</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/przejscie_podziemne_na_stacji_pabianice_juz_niemal_gotowe,30724.html">
						<div class="date">
							<span class="space"></span>							<small>15:57</small>
						</div>
						<div class="desc">
							<h3><span>Przejście podziemne na stacji Pabianice już niemal gotowe</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/konkursy/126/historia_fabryki_norblina_w_tworczosci_grafikow_plakaty_ozdobia_jej_wnetrza,30723.html">
						<div class="date">
							<span class="space"></span>							<small>15:33</small>
						</div>
						<div class="desc">
							<h3><span>Historia Fabryki Norblina w twórczości grafików. Plakaty ozdobią jej wnętrza</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/klasycystyczny_palac_zamieni_sie_w_hotel_zywiec_chce_wydzierzawic_nowy_zamek,30721.html">
						<div class="date">
							<span class="space"></span>							<small>14:53</small>
						</div>
						<div class="desc">
							<h3><span>Klasycystyczny pałac zamieni się w hotel? Żywiec chce wydzierżawić Nowy Zamek</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/szesc_budynkow_z_polski_gotowych_na_well_health_safety_rating,30720.html">
						<div class="date">
							<span class="space"></span>							<small>14:35</small>
						</div>
						<div class="desc">
							<h3><span>Sześć budynków z Polski gotowych na WELL Health-Safety Rating</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/wyposazenie/139/majaca_ponad_dekade_kolekcja_projektu_piotra_kuchcinskiego_z_nowymi_pozycjami,30719.html">
						<div class="date">
							<span class="space"></span>							<small>14:07</small>
						</div>
						<div class="desc">
							<h3><span>Mająca ponad dekadę kolekcja projektu Piotra Kuchcińskiego z nowymi pozycjami</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/w_przestrzeni_lodzkiej_manufaktury_pojawily_sie_wymowne_plakaty_przygotowane_przez_miasto,30718.html">
						<div class="date">
							<span class="space"></span>							<small>13:37</small>
						</div>
						<div class="desc">
							<h3><span>W przestrzeni łódzkiej Manufaktury pojawiły się wymowne plakaty przygotowane przez miasto</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/przy_mazurskiej_petli_rowerowej_powstana_wieze_widokowe,30717.html">
						<div class="date">
							<span class="space"></span>							<small>13:27</small>
						</div>
						<div class="desc">
							<h3><span>Przy Mazurskiej Pętli Rowerowej powstaną wieże widokowe</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/zazielenia_sie_plac_sw_ducha_w_krakowie_prace_rewitalizacyjne_dobiegaja_konca,30716.html">
						<div class="date">
							<span class="space"></span>							<small>12:57</small>
						</div>
						<div class="desc">
							<h3><span>Zazielenia się plac św. Ducha w Krakowie. Prace rewitalizacyjne dobiegają końca</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/coraz_wiecej_innowacji_w_cic_warsaw_pora_na_cyfryzacje_branzy_nieruchomosci_i_internet_rzeczy,30715.html">
						<div class="date">
							<span class="space"></span>							<small>12:44</small>
						</div>
						<div class="desc">
							<h3><span>Coraz więcej innowacji w CIC Warsaw. Pora na cyfryzację branży nieruchomości i Internet Rzeczy</span></h3>
						</div>
					</a>
				</li>
					
			</ul>
		</div>

			<div class="one">
			<ul class="list-11 scroll-pane">
							<li>
					<a href="https://www.propertydesign.pl/design/185/to_jedno_z_najnowoczesniejszych_biur_firmy_w_regionie_design_siedziby_cushman_wakefield_zaskakuje,30543.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/11/26/43/112643_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>To jedno z najnowocześniejszych biur firmy w regionie. Design siedziby Cushman & Wakefield zaskakuje</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/tak_sie_pracuje_w_branzy_gamingowej_zagladamy_do_biura_techland,30589.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/11/28/39/112839_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Tak się pracuje w branży gamingowej. Zaglądamy do biura Techland</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/zagladamy_do_wnetrz_nowej_siedziby_wirtualnej_polski,30634.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/11/30/07/113007_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Zaglądamy do wnętrz nowej siedziby Wirtualnej Polski</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/oto_najnowsza_siedziba_banku_standard_chartered_w_warszawie_design_biura_z_niejednym_polskim_akcentem,30540.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/11/26/25/112625_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Oto najnowsza siedziba banku Standard Chartered w Warszawie. Design biura z niejednym polskim akcentem</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/prime_property_prize_2020_ktora_przestrzen_komercyjna_warta_jest_nagrody,30571.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/11/27/73/112773_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Prime Property Prize 2020: Która przestrzeń komercyjna warta jest nagrody?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/pieciogwiazdkowy_hotel_haffner_w_sopocie_znow_odmienil_oblicze,30511.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/11/25/46/112546_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Pięciogwiazdkowy Hotel Haffner w Sopocie znów odmienił oblicze</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/najlepsza_architektura_roku_2020_ktora_realizacja_zdobedzie_prime_property_prize,30641.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/11/30/32/113032_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Najlepsza architektura roku 2020: która realizacja zdobędzie Prime Property Prize?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/idealnie_dopasowane_kreatywne_i_inspirujace_nowe_biuro_rsm_poland_tetni_zyciem,30569.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/11/27/52/112752_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Idealnie dopasowane, kreatywne i inspirujące. Nowe biuro RSM Poland tętni życiem!</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/w_przyszlym_roku_powstanie_hilton_w_balicach_projekt_bryly_i_wnetrz_to_dzielo_iliard,30590.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/11/28/52/112852_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>W przyszłym roku powstanie Hilton w Balicach. Projekt bryły i wnętrz to dzieło Iliard</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/najbardziej_zielone_budynki_roku_2020_ktory_zgarnie_prime_property_prize,30597.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/11/29/05/112905_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Najbardziej zielone budynki roku 2020: który zgarnie Prime Property Prize?</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>
	
	</div>
</div>
				<br />
				<div class="ad rectangle">
	<small>REKLAMA</small>
	
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- PropertyDesign halfpage główny -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="7115048746"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	
</div>


				<br />
				<h2 class="cat bordered"><a href="https://www.propertydesign.pl/ludzie_z_branzy/" title="Ludzie z branży architektonicznej">LUDZIE Z BRANŻY</a></h2>

<ul class="list-7">
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/jerzy_szczepanik_dzikowski,131.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/04/52/000452_r1_300.jpg" alt="Jerzy Szczepanik-Dzikowski" />
			</div>
					<div class="desc">
				<h3>JERZY SZCZEPANIK-DZIKOWSKI</h3>
				<p>współzałożyciel i wspólnik JEMS Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/olgierd_jagiello,132.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/04/53/000453_r1_300.jpg" alt="Olgierd Jagiełło" />
			</div>
					<div class="desc">
				<h3>OLGIERD JAGIEŁŁO</h3>
				<p>współzałożyciel i wspólnik JEMS Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/pawel_majkusiak,133.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/04/54/000454_r1_300.jpg" alt="Paweł Majkusiak" />
			</div>
					<div class="desc">
				<h3>PAWEŁ MAJKUSIAK</h3>
				<p>partner i wspólnik JEMS Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/marek_moskal,135.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/04/56/000456_r1_300.jpg" alt="Marek Moskal" />
			</div>
					<div class="desc">
				<h3>MAREK MOSKAL</h3>
				<p>partner i wspólnik JEMS Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/marcin_sadowski,136.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/04/57/000457_r1_300.jpg" alt="Marcin Sadowski" />
			</div>
					<div class="desc">
				<h3>MARCIN SADOWSKI</h3>
				<p>partner i wspólnik JEMS Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/andrzej_sidorowicz,137.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/04/58/000458_r1_300.jpg" alt="Andrzej Sidorowicz" />
			</div>
					<div class="desc">
				<h3>ANDRZEJ SIDOROWICZ</h3>
				<p>partner i wspólnik JEMS Architekci</p>
			</div>
		</a>
	</li>
</ul>			</div>
		</div>
	</section>

	<footer id="footer">
	<div class="pageWidth">
		<ul>
			<li class="home"><a href="https://www.propertydesign.pl/"><img src="https://www.propertydesign.pl/images/icons/propertydesign-mini.png" alt="" /></a></li>
			<li><a href="https://www.propertydesign.pl/redakcja.html">REDAKCJA</a></li>
			<li><a href="https://www.propertydesign.pl/o_ptwp.html">O PTWP</a></li>
			<li><a href="https://www.propertydesign.pl/kontakt.html">KONTAKT</a></li>
			<li><a href="https://www.propertydesign.pl/regulamin.html">REGULAMIN</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_cookies.html">POLITYKA COOKIES</a></li>
			<li><a href="https://www.propertydesign.pl/reklama.html">REKLAMA</a></li>
			<li><a href="https://www.propertydesign.pl/partnerzy.html">PARTNERZY</a></li>
			<li><a href="https://www.propertydesign.pl/rss_info.html">RSS</a></li>
			<li><a href="https://www.propertydesign.pl/newsletter.html">NEWSLETTER</a></li>
		</ul>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>

		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.propertydesign.pl/images/icons/propertydesign.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertydesign.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-13']);
	_gaq.push(['_setDomainName', 'propertydesign.pl']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20705.15.1.1','');
bmone2n.addPosition('20705.15.1.3','');
bmone2n.addPosition('20705.15.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20705.15.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.15.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20705.15.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.15.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20705.15.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.15.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script><!-- ampd-framework:v3.03|uid:b8739252e296d9588f9f063a98bcf8a8_uri, fp_cached:no, fp_cache:disabled, rt:0,005, mc:15 -->
</body>
</html>