<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
					
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PVPHJB2');</script>
		<!-- End Google Tag Manager -->
		
	
	<title>Gospodarka wodą w mieście na tapecie. Rusza nowy projekt - Architektura</title>
<meta property="og:type" content="website" />
 <link rel="dns-prefetch" href="https://pliki.propertydesign.pl" />
 <link rel="dns-prefetch" href="https://p.ptwp.pl" />
 <link rel="dns-prefetch" href="https://fonts.gstatic.com">
 <link rel="dns-prefetch" href="https://www.google-analytics.com" />
 <link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
 <link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
 <link rel="dns-prefetch" href="https://fonts.googleapis.com" />
 <link rel="dns-prefetch" href="https://www.googletagmanager.com" />
 <link rel="dns-prefetch" href="https://api.gravitec.media" />
 <link rel="dns-prefetch" href="https://cdn.gravitec.net" />
 <link rel="dns-prefetch" href="https://www.ptwp.pl" />
			<meta property="og:title" content="Gospodarka wodą w mieście na tapecie. Rusza nowy projekt - Architektura">
		<meta name="Description" content="Wydział Architektury Politechniki Warszawskiej wspólnie z  SARP Warszawa realizują projekt, który ma zainteresować problemami związanymi z wodą w obszarze miejskim projektantów i planistów oraz samych mieszkańców Warszawy.">
	<meta property="og:description" content="Wydział Architektury Politechniki Warszawskiej wspólnie z  SARP Warszawa realizują projekt, który ma zainteresować problemami związanymi z wodą w obszarze miejskim projektantów i planistów oraz samych mieszkańców Warszawy.">
	<meta name="google-site-verification" content="y95UkhKpwFeyf49PfIakaYgC5aG9kvA7-WreOk4l200" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.propertydesign.pl/i/12/41/84/124184_940.jpg">
	<meta name="robots" content="index,follow">
	<link rel="canonical" href="https://www.propertydesign.pl/architektura/104/gospodarka_woda_w_miescie_na_tapecie_rusza_nowy_projekt,38207.html" />
	<meta property="og:url" content="https://www.propertydesign.pl/architektura/104/gospodarka_woda_w_miescie_na_tapecie_rusza_nowy_projekt,38207.html">
	<link rel="next" href="https://www.propertydesign.pl/architektura/104/gospodarka_woda_w_miescie_na_tapecie_rusza_nowy_projekt,38207_1.html" />
	<link rel="amphtml" href="https://www.propertydesign.pl/architektura/104/gospodarka_woda_w_miescie_na_tapecie_rusza_nowy_projekt,38207.amp" />

	<link rel="shortcut icon" href="https://www.propertydesign.pl/images/favicon.gif" type="image/gif">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Lato:100,300,400,700,900|Noto+Serif:400,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/style2015.css?v=166" />	<script src="https://www.propertydesign.pl/js/jquery2015.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.propertydesign.pl/js/common2015.js?v=22" type="text/javascript"></script>
        <script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>

	<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Najważniejsze informacje" href="https://www.propertydesign.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Centra Handlowe" href="https://www.propertydesign.pl/rss/architektura_centra_handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Biura" href="https://www.propertydesign.pl/rss/architektura_biura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Hotele" href="https://www.propertydesign.pl/rss/architektura_hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Przestrzeń Publiczna" href="https://www.propertydesign.pl/rss/architektura_przestrzen_publiczna.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura" href="https://www.propertydesign.pl/rss/dzial_architektura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Oko w oko" href="https://www.propertydesign.pl/rss/oko_w_oko.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - W obiektywie" href="https://www.propertydesign.pl/rss/w_obiektywie.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Konkursy i przetargi" href="https://www.propertydesign.pl/rss/konkursy_i_przetargi.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Dossier" href="https://www.propertydesign.pl/rss/dossier.xml" />
<script src="https://cdn.gravitec.net/storage/02b4403ed51c42b5e780d1ac2375e50e/client.js" async></script>
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Gospodarka wod\u0105 w mie\u015bcie na tapecie. Rusza nowy projekt","author":{"@type":"Person","name":"PropertyDesign.pl"},"creator":{"@type":"Person","name":"PropertyDesign.pl"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.propertydesign.pl\/i\/12\/41\/84\/124184_r0_1140.jpg"},"thumbnailUrl":"https:\/\/pliki.propertydesign.pl\/i\/12\/41\/84\/124184_r0_1140.jpg","datePublished":"2022-03-10T11:57:40+01:00","dateModified":"2022-03-10T11:57:40+01:00","url":"https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fgospodarka_woda_w_miescie_na_tapecie_rusza_nowy_projekt%2C38207.html","headline":"Wydzia\u0142 Architektury Politechniki Warszawskiej wsp\u00f3lnie z\u00a0 SARP Warszawa realizuj\u0105 projekt,...","description":"Wydzia\u0142 Architektury Politechniki Warszawskiej wsp\u00f3lnie z\u00a0 SARP Warszawa realizuj\u0105 projekt, kt\u00f3ry ma zainteresowa\u0107 problemami zwi\u0105zanymi z wod\u0105 w obszarze miejskim projektant\u00f3w i planist\u00f3w oraz samych mieszka\u0144c\u00f3w Warszawy.","keywords":[{"@type":"DefinedTerm","name":"Warszawa","url":"https:\/\/www.propertydesign.pl\/tag\/warszawa,167.html"},{"@type":"DefinedTerm","name":"Wydzia\u0142 Architektury Politechniki Warszawskiej","url":"https:\/\/www.propertydesign.pl\/tag\/wydzial_architektury_politechniki_warszawskiej,1188.html"},{"@type":"DefinedTerm","name":"SARP Warszawa","url":"https:\/\/www.propertydesign.pl\/tag\/sarp_warszawa,3240.html"},{"@type":"DefinedTerm","name":"Woda w Centrum","url":"https:\/\/www.propertydesign.pl\/tag\/woda_w_centrum,28972.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

</head>

<body id="sub">
			 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVPHJB2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
    		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar" class="cf">
	<div class="pageWidth cf">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.propertydesign.pl/kontakt.html">Kontakt z redakcją</a>
						<a href="https://www.propertydesign.pl/regulamin.html">Korzystanie z serwisu</a>
						<a href="https://www.propertydesign.pl/polityka_prywatnosci.html">Polityka prywatności</a>
						<a href="https://www.propertydesign.pl/polityka_cookies.html">Polityka cookies</a>
					</div>
				</li>

				<li class="cal">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Czwartek,&nbsp;10&nbsp;marca&nbsp;2022&nbsp;r.</a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide640"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li class="hide800"><a href="https://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide800"><a href="https://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide960"><a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide960"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide960"><a href="https://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li><a href="javascript:void(0);">więcej tematów <i class="sprite down"></i></a>
					<div class="sub">
																		<a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
							<li id="axaccount"><a href="https://konto.ptwp.pl/portal/propertydesign-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/propertydesign-rejestracja.html" rel="nofollow">Rejestracja</a></li>
						</ul>
		</div>
	</div>
</div>
	<div class="partnerMobile"></div>
	<div class="mobile">
	<a href="javascript:void();" class="menu"><img src="/images/icons/menu.png" alt="" /></a>
	<a href="/" class="logo"><img src="/images/icons/propertydesign.png" alt="" /></a>
	<a href="javascript:void();" class="search"><img src="/images/icons/lupa2.png" alt="" /></a>
</div>
	<section class="section top bgWhite800">
		<div class="pageWidth innerAll2x acenter box-13 va-middle">
			<div class="ad billboard">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.15.1.1'></div>
</div>

						<div class="partnerWrap">
<div class="partner v2"> 	<small>PARTNER PORTALU</small>
	
	<a class="el1" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/EcoacousticPartner|pdesign12012021.xml?http://ecoacoustic.pl/" title="Partner portalu"><img class="center" src="https://www.propertydesign.pl/images/partners/ecoacoustic.png" alt="" width="70" /></a>

		
	

	




</div>
</div>
					</div>
	</section>

	<nav id="nav" class="v2">
	<div class="pageWidth">
		<div class="progress">
			<span></span>
		</div>
		<ul class="menu">
			<li class="close"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/close.png" alt="" /></a></li>
			<li class="home"><h1><span data-nosnippet><a href="https://www.propertydesign.pl/"><img loading="lazy" src="https://www.propertydesign.pl/images/icons/propertydesign_UKRAINA.svg" alt="PropertyDesign - portal architekta: projekty, trendy, realizacje" /></a></span></h1></li>

							<li class="bgOrange2 hasSub">
				<a href="https://www.propertydesign.pl/architektura/104/">ARCHITEKTURA</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/architektura/centra_handlowe/105/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/biura/106/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/hotele/107/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/przestrzen_publiczna/177/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/parterowy_czy_trzykondygnacyjny_intrygujaca_bryla_spod_kreski_marcina_tomaszewskiego,38217.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/98/38/139838_r0_300.jpg" alt="Parterowy czy trzykondygnacyjny? Intrygująca bryła spod kreski Marcina Tomaszewskiego" title="Projekt Re: Latte House, proj. Macin Tomaszewski, fot. mat. prasowe" /></div>
								<div class="desc"><h3>Parterowy czy trzykondygnacyjny? Intrygująca bryła spod kreski Marcina...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/dramatyczna_relacja_z_charkowa_barbarzynskie_niszczenie_dziedzictwa_architektonicznego_ukrainskich_miast,38216.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/98/28/139828_r0_300.jpg" alt="Dramatyczna relacja z Charkowa: barbarzyńskie niszczenie dziedzictwa architektonicznego ukraińskich miast" title="W Charkowie są najlepsze obiekty międzywojennego modernizmu, w tym słynny Derżprom. fot. Shutterstock" /></div>
								<div class="desc"><h3>Dramatyczna relacja z Charkowa: barbarzyńskie niszczenie dziedzictwa...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/unesco_probuje_ratowac_dziedzictwo_kulturowe_na_ukrainie,38214.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/98/27/139827_r0_300.jpg" alt="UNESCO próbuje ratować dziedzictwo kulturowe na Ukrainie" title="Sobór Mądrości Bożej, Sobór Sofijski – cerkiew w Kijowie, wpisana na listę światowego dziedzictwa kulturalnego UNESCO. fot. Shutterstock / Ruslan Kalnitsky" /></div>
								<div class="desc"><h3>UNESCO próbuje ratować dziedzictwo kulturowe na Ukrainie</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/gornoslasko_zaglebiowska_metropolia_z_siecia_wspolnych_tras_rowerowych,38213.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/95/43/139543_r0_300.jpg" alt="Górnośląsko-Zagłębiowska Metropolia z siecią wspólnych tras rowerowych" title="Miasta centralnej części Górnośląsko-Zagłębiowskiej Metropolii porozumiały się w sprawie tras rowerowych. fot. Shutterstock" /></div>
								<div class="desc"><h3>Górnośląsko-Zagłębiowska Metropolia z siecią wspólnych tras rowerowych</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange3 hasSub">
				<a href="https://www.propertydesign.pl/design/185/">DESIGN</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/design/wnetrza/186/">WNĘTRZA</a></li>
													<li><a href="https://www.propertydesign.pl/design/przedmioty/187/">PRZEDMIOTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/design/185/tkanina_jako_nosnik_emocji_i_tlo_dla_rzezb_w_wystawie_galerii_studio,38206.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/98/08/139808_r0_300.jpg" alt="Tkanina jako nośnik emocji i tło dla rzeźb w wystawie Galerii Studio" title="Wystawa MATERIA(L)NIE w Galerii Studio, fot. Anna Zagrodzka" /></div>
								<div class="desc"><h3>Tkanina jako nośnik emocji i tło dla rzeźb w wystawie Galerii Studio</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/swietny_projekt_studencki_mnislownik_wizualny_dla_uchodzcow,38192.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/97/88/139788_r0_300.jpg" alt="Świetny projekt studencki. Mnisłownik wizualny dla uchodźców" title="Studenci pod okiem Bartosza Grześkowiaka, wykładowcy School of Form stworzyli zestaw znaków pomagający gościom z Ukrainy oraz ich gospodarzom w przełamaniu bariery językowej, zwłaszcza w pierwszych dniach wspólnego mieszkania, fot. School of Form" /></div>
								<div class="desc"><h3>Świetny projekt studencki. Mnisłownik wizualny dla uchodźców</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/odkryj_niepowtarzalne_projekty_fritz_hansen_klasyki_designu_od_150_lat,38187.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/97/68/139768_r0_300.jpg" alt="Odkryj niepowtarzalne projekty Fritz Hansen. Klasyki designu od 150 lat" title="Odkryj niepowtarzalne projekty Fritz Hansen, które znajdziesz w yestersen, fot. yestersen" /></div>
								<div class="desc"><h3>Odkryj niepowtarzalne projekty Fritz Hansen. Klasyki designu od 150 lat</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/10_najmocniejszych_plakatow_artysci_z_calego_swiata_solidaryzuja_sie_z_ukraina,38180.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/97/57/139757_r0_300.jpg" alt="10 najmocniejszych plakatów. Artyści z całego świata solidaryzują się z Ukrainą" title="10 najmocniejszych plakatów Creatives for Ukraine" /></div>
								<div class="desc"><h3>10 najmocniejszych plakatów. Artyści z całego świata solidaryzują się z...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange4 hasSub">
				<a href="https://www.propertydesign.pl/wywiady/109/">WYWIADY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/wywiady/dostawcy/114/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/architekci/110/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/samorzadowcy/111/">SAMORZĄDOWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/inwestorzy/112/">INWESTORZY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/wykonawcy/113/">WYKONAWCY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/nagrody_za_design_to_uznanie_dla_pracy_i_motywacja_na_przyszlosc,38195.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/97/89/139789_r0_300.jpg" alt="Nagrody za design to &quot;uznanie dla pracy i motywacja na przyszłość&quot;" title="Bertrand Lejoly, fot. mat. prasowe" /></div>
								<div class="desc"><h3>Nagrody za design to "uznanie dla pracy i motywacja na przyszłość"</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/przelamac_wizerunek_szpitali,38181.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/97/58/139758_r0_300.jpg" alt="Przełamać wizerunek szpitali" title="Architekt Aleksandra Czubaszek-Siłuch z pracowni Kuryłowicz &amp; Associates, fot. mat. prasowe" /></div>
								<div class="desc"><h3>Przełamać wizerunek szpitali</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/z_architektem_o_patodeweloperce_pytamy_skad_sie_biora_polskie_architektoniczne_koszmary,38158.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/96/71/139671_r0_300.jpg" alt="Z architektem o patodeweloperce: pytamy skąd się biorą polskie architektoniczne koszmary" title="Piotr Orzeszek, właściciel pracowni architektonicznej Stvosh." /></div>
								<div class="desc"><h3>Z architektem o patodeweloperce: pytamy skąd się biorą polskie...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/szczepan_wronski_wxca_przygotowujemy_sie_do_przyjecia_do_pracy_kilku_osob_z_ukrainy,38106.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/79/03/137903_r0_300.jpg" alt="Szczepan Wroński, WXCA: Przygotowujemy się do przyjęcia do pracy kilku osób z Ukrainy" title="Szczepan Wroński, architekt, partner WXCA, fot. PTWP" /></div>
								<div class="desc"><h3>Szczepan Wroński, WXCA: Przygotowujemy się do przyjęcia do pracy kilku...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange5 hasSub">
				<a href="https://www.propertydesign.pl/dossier/132/">DOSSIER</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/dossier/architekci/133/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/wykonawcy/134/">WYKONAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/dostawcy/135/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/ludzie/136/">LUDZIE</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/firmy/137/">FIRMY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/projekty/138/">PROJEKTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/muzeum_narodowe_w_poznaniu_wysyla_na_ukraine_materialy_do_ochrony_dziel_sztuki,38212.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/34/32/123432_r0_300.jpg" alt="Muzeum Narodowe w Poznaniu wysyła na Ukrainę materiały do ochrony dzieł sztuki" title="Na Ukrainę ruszył pierwszy transport materiałów do ochrony dzieł sztuki. fot. Shutterstock" /></div>
								<div class="desc"><h3>Muzeum Narodowe w Poznaniu wysyła na Ukrainę materiały do ochrony dzieł...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/nowy_styl_wycofuje_sie_z_rynku_rosyjskiego,38211.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/98/26/139826_r0_300.jpg" alt="Nowy Styl wycofuje się z rynku rosyjskiego" title="Adam Krzanowski, prezes zarządu, współwłaściciel, Nowy Styl, fot. PTWP" /></div>
								<div class="desc"><h3>Nowy Styl wycofuje się z rynku rosyjskiego</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/messe_frankfurt_wyklucza_wystawcow_z_rosji_i_bialorusi,38204.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/50/41/115041_r0_300.jpg" alt="Messe Frankfurt wyklucza wystawców z Rosji i Białorusi" title="Na zdjęciu targi Heimtextil. Fot. Messe Frankfurt" /></div>
								<div class="desc"><h3>Messe Frankfurt wyklucza wystawców z Rosji i Białorusi</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/unstudio_wstrzymalo_projekty_w_rosji,38200.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/97/96/139796_r0_300.jpg" alt="UNStudio wstrzymało projekty w Rosji" title="Holenderskie studio wyraziło swoją solidarność z narodem Ukraińskim i wstrzymało realizację projektów w Rosji. fot. Shuterstock" /></div>
								<div class="desc"><h3>UNStudio wstrzymało projekty w Rosji</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange6 hasSub">
				<a href="https://www.propertydesign.pl/konkursy/126/">KONKURSY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/konkursy/centra_handlowe/127/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/biura/128/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/hotele/129/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/przestrzen_publiczna/130/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/nietypowe_polaczenie_sztuki_i_odpadu_na_starcie_konkurs_up_cykle,38182.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/97/64/139764_r0_300.jpg" alt="Nietypowe połączenie sztuki i odpadu. Na starcie konkurs Up-Cykle" title="Ekologiczny zestaw do gotowania ryżu to zwycięski projekt z zeszłego roku, fot. mat. prasowy" /></div>
								<div class="desc"><h3>Nietypowe połączenie sztuki i odpadu. Na starcie konkurs Up-Cykle</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/konkurs_na_najpiekniejsza_palme_wielkanocna_w_chorzowskim_skansenie,38167.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/97/31/139731_r0_300.jpg" alt="Konkurs na najpiękniejszą palmę wielkanocną w chorzowskim skansenie" title="Konkurs na najpiękniejszą palmę wielkanocną w chorzowskim skansenie, fot. shutterstock" /></div>
								<div class="desc"><h3>Konkurs na najpiękniejszą palmę wielkanocną w chorzowskim skansenie</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/trwa_miedzynarodowy_konkurs_na_koncepcje_zielonego_apartamentu,38157.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/85/32/138532_r0_300.jpg" alt="Trwa międzynarodowy konkurs na koncepcję zielonego apartamentu" title="Przedmiotem konkursu &quot;Green Pacifier&quot; jest projekt koncepcyjny apartamentu, w którym ograniczone zostały metody degradacji środowiska. fot. Shutterstock" /></div>
								<div class="desc"><h3>Trwa międzynarodowy konkurs na koncepcję zielonego apartamentu</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/browary_warszawskie_z_szansa_na_miedzynarodowa_nagrode,38152.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/96/62/139662_r0_300.jpg" alt="Browary Warszawskie z szansą na międzynarodową nagrodę" title="Browary Warszawskie, proj. JEMS Architekci, fot. Echo Investment" /></div>
								<div class="desc"><h3>Browary Warszawskie z szansą na międzynarodową nagrodę</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
					
			<li class="bgOrange7 hasSub v2">
				<a href="https://www.propertydesign.pl/wyposazenie/139/">WYPOSAŻENIE</a>

				<div class="sub">
					<ul class="list-8">
											<li><a href="https://www.propertydesign.pl/wyposazenie/meble/147/">MEBLE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/oswietlenie/148/">OŚWIETLENIE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/aranzacja_wnetrz/150/">ARANŻACJA WNĘTRZ</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/materialy_budowlane/188/">MATERIAŁY BUDOWLANE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/technologie/190/">TECHNOLOGIE</a></li>
										</ul>
				</div>
			</li>

			<li class="bgOrange10 hasSub">
				<a href="">NASZE EVENTY</a>

				<div class="sub">
					<ul class="list-10">
						<li>
														<a href="https://www.propertydesign.pl/tag/4_design_days,10486.html">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/4dd.png" alt="4 Design Days" width="123" />
								</div>
								<p>Wydarzenie rynku nieruchomości, architektury, wnętrz i wzornictwa. Najwięksi architekci i projektanci, producenci i deweloperzy dyskutują o tym, co inspiruje i kreuje światowe trendy w architekturze i designie.</p>
							</a>
						</li>
						<li>
							<a href="http://www.forumdobregodesignu.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/fdd.png" alt="Forum Dobrego Designu" />
								</div>
								<p>Przyszłość designu w ocenie architektów, projektantów wnętrz i designerów. Liczne debaty, dyskusje i rozmowy o designie oraz wyjątkowy konkurs Dobry Design. Najlepsze miejsce, aby zaprezentować swoją markę.</p>
							</a>
						</li>
						<li>
							<a href="http://www.4dd.pl/2019/pl/property-design-awards-2019/266/" rel="external">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/pda.png" alt="Property Design Awards" width="141" />
								</div>
								<p>Nagrody dedykowane deweloperom nieruchomości komercyjnych oraz twórcom projektów publicznych, tworzonych z dbałością o najmniejszy detal i z poszanowaniem tradycji miejsca, w którym powstają.</p>
							</a>
						</li>
					</ul>
				</div>
			</li>

			<li class="search bgOrange8"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></a></li>
		</ul>
	</div>
</nav>
<div class="searchScreen">
	<a href="#" class="close">&times;</a>

	<div class="body">
		<div class="content">
			<h4>Szukaj w serwisie</h4>
			<form action="https://www.propertydesign.pl/szukaj/" method="get">
				<input type="search" name="q" value="" id="q" />
				<button type="submit">SZUKAJ <img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></button>
			</form>
		</div>
	</div>
</div>

	
	<section class="section page">
		<div class="pageWidth">
			<div class="artHeader">
	<h1>Gospodarka wodą w mieście na tapecie. Rusza nowy projekt</h1>
	<ul class="meta">
				<li class="author">Autor: <strong>PropertyDesign.pl</strong></li>		<li>10 mar 2022 11:57</li>	</ul>

			<div class=" mainImg ">
			<img class="target" src="https://pliki.propertydesign.pl/i/12/41/84/124184_r0_1140.jpg" alt="Gospodarka wodą w mieście na tapecie. Rusza nowy projekt"  title="Działania będą miały jednocześnie publiczny charakter dyskusyjny (wydarzenia w pawilonie ZODIAK), jak i charakter projektowy/ekspercki (zadania kursowe na WAPW), fot. mat. Kalata Architekci"/>
			<div class="desc"><small>Działania będą miały jednocześnie publiczny charakter dyskusyjny (wydarzenia w pawilonie ZODIAK), jak i charakter projektowy/ekspercki (zadania kursowe na WAPW), fot. mat. Kalata Architekci</small></div>
											</div>
			</div>

			<div class="flex">
				<div class="leftCol">
						

<ul class="social">
	<li class="left">
		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fgospodarka_woda_w_miescie_na_tapecie_rusza_nowy_projekt%2C38207.html" rel="external nofollow">
				<span class="text"><img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt="" /> Udostępnij</span>
			</a>
			<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fgospodarka_woda_w_miescie_na_tapecie_rusza_nowy_projekt%2C38207.html&original_referer=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fgospodarka_woda_w_miescie_na_tapecie_rusza_nowy_projekt%2C38207.html&text=Gospodarka+wod%C4%85+w+mie%C5%9Bcie+na+tapecie.+Rusza+nowy+projekt" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/tw.png" alt="" /></a>
			<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fgospodarka_woda_w_miescie_na_tapecie_rusza_nowy_projekt%2C38207.html" target="_blank" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/in.png" alt="" /></a>
			<a class="mail" href="mailto:?subject=Polecam tekst z portalu propertydesign.pl&amp;body=Polecam tekst pod adresem: mailto:?subject=Polecam tekst z Portalu Property Design&amp;body=Polecam tekst pod adresem: https://www.propertydesign.pl/architektura/104/gospodarka_woda_w_miescie_na_tapecie_rusza_nowy_projekt,38207.html" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/mail.png" alt="" /></a>
			<a class="comment" href="#comments" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/comment.png" alt="" /></a>
		</div>
	</li>

	<li class="right">
		<a class="print" href="https://www.propertydesign.pl/architektura/104/gospodarka_woda_w_miescie_na_tapecie_rusza_nowy_projekt,38207,drukuj.html" rel="external nofollow">
			<span class="text"><img src="https://www.propertydesign.pl/images/www/print.png" alt="" /> Drukuj</span>
		</a>
	</li>
</ul>
<div class="article">
	<p class="lead">Wydział Architektury Politechniki Warszawskiej wspólnie z  SARP Warszawa realizują projekt, który ma zainteresować problemami związanymi z wodą w obszarze miejskim projektantów i planistów oraz samych mieszkańców Warszawy.</p>
			<div class="acenter">
			<!--belka-->
<div class="ad belka">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.15.1.2'></div>
</div>

		</div>
		<br />
	
						<p>Woda musi znaleźć się&nbsp;W&nbsp;Centrum – zainteresowania mieszkańców, uwagi projektantów i planistów oraz naszych miast. Takie założenie przyświeca realizacji projektu Woda w Centrum, organizowanego przez Wydział Architektury Politechniki Warszawskiej wspólnie z SARP Warszawa, przy współpracy z Zodiakiem Warszawskim Pawilonem Architektury.</p>
<p><strong>Woda: W Centrum</strong> to szeroko zakrojone przedsięwzięcie, które ma przede wszystkim zainteresować problemami związanymi z wodą w obszarze miejskim projektantów i planistów oraz samych mieszkańców Warszawy.&nbsp;</p>
<h2>Gospodarka wodna w miastach</h2>
<p>Gospodarowanie zasobami wodnymi to obecnie jedno z największych globalnych wyzwań miejskich. Celem projektu jest zrozumienie problematyki miejskich przestrzeni centralnych przez pryzmat wody jako istotnego elementu kształtowania i funkcjonowania przestrzeni urbanistycznej w wymiarach: przyrodniczym, klimatycznym, krajobrazowym, gospodarczym, ekonomicznym, estetycznym czy symbolicznym.</p>
<p>Dzięki współpracy WAPW i OW SARP, działania będą miały jednocześnie publiczny charakter dyskusyjny (wydarzenia w pawilonie ZODIAK), jak i charakter projektowy/ekspercki (zadania kursowe na WAPW).</p>
<p>Przedsięwzięcie zakończy realizacja wybranej w drodze wewnętrznego konkursu interwencji przestrzennej, dedykowanej zagadnieniu wody w mieście, która będzie polegała na budowie instalacji w przestrzeni placu przed Zodiakiem. Projektowane elementy, poza niesieniem informacji, będą użytkowe i nadające się do przeniesienia w inne miejsce w Warszawie. Zapoznanie się z pracami studenckimi, obserwacja procesu ich powstawania, uczestniczenie w debacie i wydarzeniach towarzyszących projektowi pozwoli szerszej publiczności zapoznać się z problemem.</p>
<p>Projekt zogniskowany wokół instalacji miejskiej przygotowywanej przez studentów Wydziału Architektury Politechniki Warszawskiej, zakłada także szereg dodatkowych działań popularyzatorsko - edukacyjnych. Przewidziane są warsztaty, szkolenia, spacery edukacyjne oraz wiele innych atrakcji, które podobnie jak rozwój samego projektu realizacyjnego, będą dynamicznie się zmieniać i ewoluować w zależności od potrzeb. Jednym z wydarzeń towarzyszących jest cykl wykładów eksperckich poświęconych wodzie.</p>
<h2>Cykl wykładów</h2>
<p>Pierwsze wykłady już za nami, ale ich retransmisja dostępna jest w sieci. Z prelekcji rozpoczynających cały cykl można się z dowiedzieć o problemie Kryzysu Wodnego w skali globalnej w kontekście zmian klimatycznych. Wykład został przeprowadzony przez ekspertów z UN Globa Compact Network Poland.
<br />
Drugi wykład, również dostępny w sieci, dotyczy Wody: w Planowaniu. Na tym wykładzie prof. Krystyna Solarek z Wydziału Architektury PW oraz dr Agnieszka Kowalewska z Biura Architektury i Planowania Przestrzennego Warszawy opowiadają o wpływie wody na kształtowanie miast, również na przykładzie Warszawy.</p>

						
			<ul class="pagination">
	<li class="prev"><a href="">&laquo; POPRZEDNIA</a></li>
	<li class="active">
		1	</li>
	<li>
		<a href="https://www.propertydesign.pl/architektura/104/gospodarka_woda_w_miescie_na_tapecie_rusza_nowy_projekt,38207_1.html">2</a>	</li>
	<li class="next"><a href="https://www.propertydesign.pl/architektura/104/gospodarka_woda_w_miescie_na_tapecie_rusza_nowy_projekt,38207_1.html">NASTĘPNA &raquo;</a></li>
</ul>
	</div>

	

	
		<br />
	<br />
	<h2 class="cat bordered thin">Rekomendowane dla Ciebie</h2>
	<ul class="list-6">
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/plac_zabaw_w_parku_ujazdowskim_wciaz_zamkniety_miasto_szuka_wykonawcy_napraw,38202.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/13/97/99/139799_r2_300.jpg" alt="Plac zabaw w Parku Ujazdowskim wciąż zamknięty. Miasto szuka wykonawcy napraw" /></div>
				<div class="desc"><h3>Plac zabaw w Parku Ujazdowskim wciąż zamknięty. Miasto szuka wykonawcy napraw</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/nowe_pomysly_dla_wisly_m_in_teczowa_instalacja_swietlna,38183.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/08/85/05/088505_r2_300.jpg" alt="Nowe pomysły dla Wisły m.in. tęczowa instalacja świetlna" /></div>
				<div class="desc"><h3>Nowe pomysły dla Wisły m.in. tęczowa instalacja świetlna</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/inpost_kolejnym_sygnatariuszem_zielonego_funduszu_dla_warszawy,38111.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/13/93/24/139324_r2_300.jpg" alt="InPost kolejnym sygnatariuszem Zielonego Funduszu dla Warszawy" /></div>
				<div class="desc"><h3>InPost kolejnym sygnatariuszem Zielonego Funduszu dla Warszawy</h3></div>
			</a>
		</li>
		</ul>
	
		<hr />
	<div class="tags">
			<span><a href="https://www.propertydesign.pl/tag/warszawa,167.html">Warszawa</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_167.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/wydzial_architektury_politechniki_warszawskiej,1188.html">Wydział Architektury Politechniki Warszawskiej</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_1188.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/sarp_warszawa,3240.html">SARP Warszawa</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_3240.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/woda_w_centrum,28972.html">Woda w Centrum</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_28972.xml" class="rss">RSS</a></span>
		</div>
		
		
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2606282297638682"
     crossorigin="anonymous"></script>
	<div class="advB">
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="6762575357"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
	</div>
 <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 



	<div class="commentWrap" id="comments">
		<a class="button" href=""><i class="comm"></i> Skomentuj <small><span class="disqus-comment-count" data-disqus-url="https://www.propertydesign.pl/architektura/104/gospodarka_woda_w_miescie_na_tapecie_rusza_nowy_projekt,38207.html">(Brak komentarzy - Bądź pierwszy!)</span></small></a>
	</div>

	<div id="axComForm">
		<div id="disqus_thread"></div>
		<script type="text/javascript">
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		        var disqus_shortname = 'propertydesign';
		        var disqus_identifier = 38207;
		        var disqus_url = 'https://www.propertydesign.pl/architektura/104/gospodarka_woda_w_miescie_na_tapecie_rusza_nowy_projekt,38207.html';
		        //var disqus_developer = 1;//to be removed after testing period is over
		        var disqus_title = 'Gospodarka wodą w mieście na tapecie. Rusza nowy projekt';
		
		        /* * * DON'T EDIT BELOW THIS LINE * * */
				/* komentarze */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();

		        /* comments count */
		        (function () {
		        	var s = document.createElement('script'); s.async = true;
		        	s.type = 'text/javascript';
		        	s.src = '//' + disqus_shortname + '.disqus.com/count.js';
		        	(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		        }());
		    </script>
		    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		
	</div>


<br /><br />

															
									</div>

				<div class="rightCol">
					<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);">Nowe</a>
		<a href="javascript:void(0);">Popularne</a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="list-1 scroll-pane">

							<li>
					<a href="https://www.propertydesign.pl/architektura/104/parterowy_czy_trzykondygnacyjny_intrygujaca_bryla_spod_kreski_marcina_tomaszewskiego,38217.html">
						<div class="date">
							<span class="space"></span>							<small>17:02</small>
						</div>
						<div class="desc">
							<h3><span>Parterowy czy trzykondygnacyjny? Intrygująca bryła spod kreski Marcina Tomaszewskiego</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/dramatyczna_relacja_z_charkowa_barbarzynskie_niszczenie_dziedzictwa_architektonicznego_ukrainskich_miast,38216.html">
						<div class="date">
							<span class="space"></span>							<small>16:47</small>
						</div>
						<div class="desc">
							<h3><span>Dramatyczna relacja z Charkowa: barbarzyńskie niszczenie dziedzictwa architektonicznego ukraińskich miast</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/wyposazenie/139/wiata_solarna_zaopatrzy_w_energie_stadion_the_sevens_w_dubaju,38215.html">
						<div class="date">
							<span class="space"></span>							<small>16:29</small>
						</div>
						<div class="desc">
							<h3><span>Wiata solarna zaopatrzy w energię stadion The Sevens w Dubaju</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/unesco_probuje_ratowac_dziedzictwo_kulturowe_na_ukrainie,38214.html">
						<div class="date">
							<span class="space"></span>							<small>15:26</small>
						</div>
						<div class="desc">
							<h3><span>UNESCO próbuje ratować dziedzictwo kulturowe na Ukrainie</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/gornoslasko_zaglebiowska_metropolia_z_siecia_wspolnych_tras_rowerowych,38213.html">
						<div class="date">
							<span class="space"></span>							<small>14:58</small>
						</div>
						<div class="desc">
							<h3><span>Górnośląsko-Zagłębiowska Metropolia z siecią wspólnych tras rowerowych</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/muzeum_narodowe_w_poznaniu_wysyla_na_ukraine_materialy_do_ochrony_dziel_sztuki,38212.html">
						<div class="date">
							<span class="space"></span>							<small>14:16</small>
						</div>
						<div class="desc">
							<h3><span>Muzeum Narodowe w Poznaniu wysyła na Ukrainę materiały do ochrony dzieł sztuki</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/nowy_styl_wycofuje_sie_z_rynku_rosyjskiego,38211.html">
						<div class="date">
							<span class="space"></span>							<small>13:48</small>
						</div>
						<div class="desc">
							<h3><span>Nowy Styl wycofuje się z rynku rosyjskiego</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/ruszyly_konsultacje_spoleczne_zabudowy_polwyspu_drewnica_za_koncepcja_stoja_jems_architekci,38210.html">
						<div class="date">
							<span class="space"></span>							<small>13:12</small>
						</div>
						<div class="desc">
							<h3><span>Ruszyły konsultacje społeczne zabudowy Półwyspu Drewnica. Za koncepcją stoją JEMS Architekci</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/wyposazenie/139/big_data_pomoze_budowac_zrownowazone_budynki,38209.html">
						<div class="date">
							<span class="space"></span>							<small>12:55</small>
						</div>
						<div class="desc">
							<h3><span>Big data pomoże budować zrównoważone budynki</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/poznan_zaklada_mozliwosc_przesuniecia_niektorych_inwestycji_powodem_wojna_na_ukrainie,38208.html">
						<div class="date">
							<span class="space"></span>							<small>12:22</small>
						</div>
						<div class="desc">
							<h3><span>Poznań zakłada możliwość przesunięcia niektórych inwestycji. Powodem wojna na Ukrainie</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/gospodarka_woda_w_miescie_na_tapecie_rusza_nowy_projekt,38207.html">
						<div class="date">
							<span class="space"></span>							<small>11:57</small>
						</div>
						<div class="desc">
							<h3><span>Gospodarka wodą w mieście na tapecie. Rusza nowy projekt</span></h3>
						</div>
					</a>
				</li>
					
			</ul>
		</div>

			<div class="one">
			<ul class="list-11 scroll-pane">
							<li>
					<a href="https://www.propertydesign.pl/design/185/polscy_projektanci_wspieraja_ukraine_z_potrzeby_serca_stworzyli_plakaty,38135.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/96/35/139635_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Polscy projektanci wspierają Ukrainę. Z potrzeby serca stworzyli plakaty</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/top_design_z_ukrainy_oto_najpopularniejsi_tworcy_ze_wschodu_ktorych_warto_wspierac,38116.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/95/63/139563_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>TOP: Design z Ukrainy. Oto najpopularniejsi twórcy ze wschodu, których warto wspierać!</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/bez_korporacyjnego_zadecia_zagladamy_do_biura_ringier_axel_springer_w_krakowie,38141.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/96/53/139653_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Bez korporacyjnego zadęcia. Zaglądamy do biura Ringier Axel Springer w Krakowie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/tak_polscy_muralisci_zareagowali_na_wojne_w_ukrainie,38109.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/95/32/139532_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Tak polscy muraliści zareagowali na wojnę w Ukrainie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/pigalopus_zaprojektowal_lodziarnie_gdzie_nie_tylko_lody_mialy_przyciagac_uwage,38132.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/96/06/139606_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Pigalopus zaprojektował lodziarnię, gdzie nie tylko lody miały przyciągać uwagę</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/tak_wyglada_najdrozszy_apartament_we_wroclawiu,38085.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/94/94/139494_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Tak wygląda najdroższy apartament we Wrocławiu</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/mieszkalno_uslugowy_obiekt_w_miejscu_dawnej_fabryki_chleba_to_projekt_roark_studio,38095.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/95/14/139514_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Mieszkalno-usługowy obiekt w miejscu dawnej fabryki chleba. To projekt Roark Studio</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/top_20_projektanci_mody_z_ukrainy_ktorych_trzeba_znac,38148.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/96/93/139693_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>TOP 20: Projektanci mody z Ukrainy, których trzeba znać</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/10_najmocniejszych_plakatow_artysci_z_calego_swiata_solidaryzuja_sie_z_ukraina,38180.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/97/57/139757_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>10 najmocniejszych plakatów. Artyści z całego świata solidaryzują się z Ukrainą</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/praska_bohema_sie_rozrosnie_to_dalszy_etap_rewitalizacji_dawnej_fabryki_polleny_urody,38058.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/94/37/139437_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Praska Bohema się rozrośnie. To dalszy etap rewitalizacji dawnej fabryki Polleny Urody</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>
	
	</div>
</div>
					<br />
					<div class="stick-me">
					<div class="ad rectangle">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.15.1.3'></div>
</div>


					<br />
					<div class="ad rectangle">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.15.1.4'></div>
</div>

					<br />
					<h2 class="cat bordered"><a href="https://www.propertydesign.pl/ludzie_z_branzy/" title="Ludzie z branży architektonicznej">LUDZIE Z BRANŻY</a></h2>

<ul class="list-7">
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/barnaba_grzelecki,1056.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/04/85/92/048592_r1_300.jpg" alt="Barnaba Grzelecki" />
			</div>
					<div class="desc">
				<h3>BARNABA GRZELECKI</h3>
				<p>założyciel BIT Creative</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/tomasz_bradecki,431.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/01/61/07/016107_r1_300.jpg" alt="Tomasz Bradecki" />
			</div>
					<div class="desc">
				<h3>TOMASZ BRADECKI</h3>
				<p>właściciel, architekt BB Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/wojciech_witek,467.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/01/65/44/016544_r1_300.jpg" alt="Wojciech Witek" />
			</div>
					<div class="desc">
				<h3>WOJCIECH WITEK</h3>
				<p>architekt Iliard Architecture & Project Management</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/bartosz_trzop,507.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/01/71/42/017142_r1_300.jpg" alt="Bartosz Trzop" />
			</div>
					<div class="desc">
				<h3>BARTOSZ TRZOP</h3>
				<p>architekt, założyciel i prezes zarządu TRZOP ARCHITEKCI</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/lukasz_koziana,466.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/01/65/43/016543_r1_300.jpg" alt="Łukasz Koziana" />
			</div>
					<div class="desc">
				<h3>ŁUKASZ KOZIANA</h3>
				<p>architekt Iliard Architecture & Project Management</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/dzafar_bajraszewski,1118.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/05/10/32/051032_r1_300.jpg" alt="Dżafar Bajraszewski" />
			</div>
					<div class="desc">
				<h3>DŻAFAR BAJRASZEWSKI</h3>
				<p>Architekt-Partner, Członek Zarządu APA Wojciechowski Architekci</p>
			</div>
		</a>
	</li>
</ul>					</div>
				</div>
			</div>
		</div>
	</section>

	<footer id="footer">
	<div class="pageWidth">
		<ul>
			<li class="home"><a href="https://www.propertydesign.pl/"><img src="https://www.propertydesign.pl/images/icons/propertydesign_UKRAINA.svg" alt="" /></a></li>
			<li><a href="https://www.propertydesign.pl/redakcja.html">REDAKCJA</a></li>
			<li><a href="https://www.propertydesign.pl/o_ptwp.html">O PTWP</a></li>
			<li><a href="https://www.propertydesign.pl/kontakt.html">KONTAKT</a></li>
			<li><a href="https://www.propertydesign.pl/regulamin.html">REGULAMIN</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_cookies.html">POLITYKA COOKIES</a></li>
			<li><a href="https://www.propertydesign.pl/reklama.html">REKLAMA</a></li>
			<li><a href="https://www.propertydesign.pl/partnerzy.html">PARTNERZY</a></li>
			<li><a href="https://www.propertydesign.pl/rss_info.html">RSS</a></li>
			<li><a href="https://www.propertydesign.pl/newsletter.html">NEWSLETTER</a></li>
		</ul>
	</div>
</footer>
<span data-nosnippet>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<style type="text/css">
				.svg{
					width: 230px;
				}
			</style>
			<img class="svg" src="https://www.propertydesign.pl/images/icons/propertydesign_UKRAINA.svg" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>
</span>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertydesign.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
	<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20705.15.1.4','');
bmone2n.addPosition('20705.15.1.1','');
bmone2n.addPosition('20705.15.1.3','');
bmone2n.addPosition('20705.15.1.2','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20705.15.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.15.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20705.15.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.15.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20705.15.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.15.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20705.15.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.15.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script><!-- ampd-framework:v3.03|uid:c5dbbf862d589fa74ed60986c2384cdd_uri, fp_cached:no, fp_cache:disabled, rt:0,0543, mc:16 -->
</body>
</html>