<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
	<title>Medusa Group z nowym projektem.Origami House zaskakuje - Architektura</title>
			<meta property="og:title" content="Medusa Group z nowym projektem.Origami House zaskakuje - Architektura">
		<meta name="Description" content="Dom-instalacja inspirowany sztuką origami jest wynikiem fascynacji inwestora kulturą Japonii. Za projekt odpowiadała pracownia Medusa Group.">
	<meta property="og:description" content="Dom-instalacja inspirowany sztuką origami jest wynikiem fascynacji inwestora kulturą Japonii. Za projekt odpowiadała pracownia Medusa Group.">
	<meta name="google-site-verification" content="y95UkhKpwFeyf49PfIakaYgC5aG9kvA7-WreOk4l200" />
	<meta property="og:image" content="https://pliki.propertydesign.pl/i/11/01/38/110138_940.jpg">
	<meta name="robots" content="index,follow">
	<link rel="canonical" href="https://www.propertydesign.pl/architektura/104/medusa_group_z_nowym_projektem_origami_house_zaskakuje,29754.html" />
	<meta property="og:url" content="https://www.propertydesign.pl/architektura/104/medusa_group_z_nowym_projektem_origami_house_zaskakuje,29754.html">

	<link rel="Shortcut icon" href="https://www.propertydesign.pl/images/favicon.gif">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Lato:100,300,400,700|Noto+Serif:400,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/style2015.css?v=139" />	<script src="https://www.propertydesign.pl/js/jquery2015.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.propertydesign.pl/js/common2015.js?v=22" type="text/javascript"></script>

	<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Najważniejsze informacje" href="https://www.propertydesign.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Centra Handlowe" href="https://www.propertydesign.pl/rss/architektura_centra_handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Biura" href="https://www.propertydesign.pl/rss/architektura_biura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Hotele" href="https://www.propertydesign.pl/rss/architektura_hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Przestrzeń Publiczna" href="https://www.propertydesign.pl/rss/architektura_przestrzen_publiczna.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura" href="https://www.propertydesign.pl/rss/dzial_architektura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Oko w oko" href="https://www.propertydesign.pl/rss/oko_w_oko.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - W obiektywie" href="https://www.propertydesign.pl/rss/w_obiektywie.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Konkursy i przetargi" href="https://www.propertydesign.pl/rss/konkursy_i_przetargi.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Dossier" href="https://www.propertydesign.pl/rss/dossier.xml" />
<script src="https://cdn.gravitec.net/storage/02b4403ed51c42b5e780d1ac2375e50e/client.js" async></script>
</head>
<body id="sub">
    		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar" class="cf">
	<div class="pageWidth cf">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.propertydesign.pl/kontakt.html">Kontakt z redakcją</a>
						<a href="https://www.propertydesign.pl/regulamin.html">Korzystanie z serwisu</a>
						<a href="https://www.propertydesign.pl/polityka_prywatnosci.html">Polityka prywatności</a>
						<a href="https://www.propertydesign.pl/polityka_cookies.html">Polityka cookies</a>
					</div>
				</li>

				<li class="cal">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Piątek,&nbsp;19&nbsp;czerwca&nbsp;2020&nbsp;r.</a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide640"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li class="hide800"><a href="https://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide800"><a href="https://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide960"><a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide960"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide960"><a href="https://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li><a href="javascript:void(0);">więcej tematów <i class="sprite down"></i></a>
					<div class="sub">
																		<a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
							<li id="axaccount"><a href="https://konto.ptwp.pl/portal/propertydesign-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/propertydesign-rejestracja.html" rel="nofollow">Rejestracja</a></li>
						</ul>
		</div>
	</div>
</div>
	<div class="mobile">
	<a href="javascript:void();" class="menu"><img src="/images/icons/menu.png" alt="" /></a>
	<a href="/" class="logo"><img src="/images/icons/propertydesign.png" alt="" /></a>
	<a href="javascript:void();" class="search"><img src="/images/icons/lupa2.png" alt="" /></a>
</div>
	<section class="section bgWhite800">
		<div class="pageWidth innerAll2x acenter box-13 va-middle">
			<div class="ad billboard">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.15.1.1'></div>
</div>

						<div class="partnerWrap"><div class="partner v5"> 	<small>PARTNERZY PORTALU</small>
		<a class="el1" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/ForboPartner|pdesign10012020.xml?https://www.forbo.com/flooring/pl-pl/" title="Partner portalu - Forbo Flooring Systems"><img class="center" src="https://www.propertydesign.pl/images/partners/forbo-white.png" alt="Forbo" width="110" /></a>
			<a style="float:none;margin:auto" class="el2" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/NewmorPartner|pdesign29102019.xml?https://www.newmor.pl/" title="Partner portalu"><img class="center" src="https://www.propertydesign.pl/images/partners/newmor2.png" alt="" width="65" /></a>

</div>
</div>
					</div>
	</section>

	<nav id="nav" class="v2">
	<div class="pageWidth">
		<div class="progress">
			<span></span>
		</div>
		<ul class="menu">
			<li class="close"><a href=""><img src="https://www.propertydesign.pl/images/icons/close.png" alt="" /></a></li>
			<li class="home"><h1><a href="https://www.propertydesign.pl/"><img src="https://www.propertydesign.pl/images/icons/propertydesign.png" alt="PropertyDesign - portal architekta: projekty, trendy, realizacje" /></a></h1></li>

							<li class="bgOrange2 hasSub">
				<a href="https://www.propertydesign.pl/architektura/104/">ARCHITEKTURA</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/architektura/centra_handlowe/105/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/biura/106/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/hotele/107/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/przestrzen_publiczna/177/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/jeszcze_w_tym_roku_we_wroclawiu_powstanie_nowy_zielony_przystanek,29772.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/04/81/98/048198_r0_300.jpg" alt="Jeszcze w tym roku we Wrocławiu powstanie nowy zielony przystanek" title="Fot. Shutterstock" /></div>
								<div class="desc"><h3>Jeszcze w tym roku we Wrocławiu powstanie nowy zielony przystanek</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/nowa_inwestycja_na_dzialce_w_ursusie,29770.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/01/96/110196_r0_300.jpg" alt="Nowa inwestycja na działce w Ursusie" title="Fot. Mat. prasowe" /></div>
								<div class="desc"><h3>Nowa inwestycja na działce w Ursusie</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/muzyczna_iluminacja_na_fasadach_filharmonii_szczecinskiej,29767.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/05/99/66/059966_r0_300.jpg" alt="Muzyczna iluminacja na fasadach Filharmonii Szczecińskiej" title="Fot. Urząd Miasta Szczecin" /></div>
								<div class="desc"><h3>Muzyczna iluminacja na fasadach Filharmonii Szczecińskiej</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/rozpoczela_sie_rewitalizacja_zabytkowego_budynku_dawnego_ratusza_w_gdansku,29766.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/01/86/110186_r0_300.jpg" alt="Rozpoczęła się rewitalizacja zabytkowego budynku dawnego ratusza w Gdańsku" title="Fot. Dyrekcja Rozbudowy Miasta Gdańska / www.gdansk.pl" /></div>
								<div class="desc"><h3>Rozpoczęła się rewitalizacja zabytkowego budynku dawnego ratusza w Gdańsku</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange3 hasSub">
				<a href="https://www.propertydesign.pl/design/185/">DESIGN</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/design/wnetrza/186/">WNĘTRZA</a></li>
													<li><a href="https://www.propertydesign.pl/design/przedmioty/187/">PRZEDMIOTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/design/185/krotka_podroz_przez_wzornictwo_mebli_wypoczynkowych_w_towarzystwie_ponadczasowych_klasykow,29768.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/01/90/110190_r0_300.jpg" alt="Krótka podróż przez wzornictwo mebli wypoczynkowych. W towarzystwie ponadczasowych klasyków" title="Sofa Barcelona (po prawej), proj. Ludwig Mies van der Rohe; fotel Platner, proj. Warren Platner. Fot. Mat. prasowe showroomu Mood Design" /></div>
								<div class="desc"><h3>Krótka podróż przez wzornictwo mebli wypoczynkowych. W towarzystwie...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/rzemioslo_w_centrum_uwagi_niezwykly_hotel_w_zabytkowym_miejscu_amsterdamu,29764.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/01/81/110181_r0_300.jpg" alt="Rzemiosło w centrum uwagi. Niezwykły hotel w zabytkowym miejscu Amsterdamu" title="Hotel The Craftsmen w Amsterdamie. Fot. Hotel The Craftsman" /></div>
								<div class="desc"><h3>Rzemiosło w centrum uwagi. Niezwykły hotel w zabytkowym miejscu Amsterdamu</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/design_i_bezpieczenstwo_najlepsza_kombinacja_dla_galerii_handlowych,29762.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/01/62/110162_r0_300.jpg" alt="Design i bezpieczeństwo. Najlepsza kombinacja dla galerii handlowych" title="Design i bezpieczeństwo. Najlepsza kombinacja dla galerii handlowych, fot. Galeria Północna" /></div>
								<div class="desc"><h3>Design i bezpieczeństwo. Najlepsza kombinacja dla galerii handlowych</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/ciekawy_eksperyment_artystki_podczas_pandemii_zamieszkala_w_biurze,29761.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/01/60/110160_r0_300.jpg" alt="Ciekawy eksperyment artystki. Podczas pandemii... zamieszkała w biurze" title="Fotografia Home Office Ady Zielińskiej powstała na zaproszenie i do kolekcji kancelarii White &amp; Case" /></div>
								<div class="desc"><h3>Ciekawy eksperyment artystki. Podczas pandemii... zamieszkała w biurze</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange4 hasSub">
				<a href="https://www.propertydesign.pl/wywiady/109/">WYWIADY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/wywiady/dostawcy/114/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/architekci/110/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/samorzadowcy/111/">SAMORZĄDOWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/inwestorzy/112/">INWESTORZY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/wykonawcy/113/">WYKONAWCY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/historia_opowiedziana_na_scianie,29715.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/99/65/109965_r0_300.jpg" alt="Historia opowiedziana na ścianie" title="Bartek Zieliński, partner i managing director w interdyscyplinarnego biura Kolektyf / Pasaż Grunwaldzki (fot. Karolina Kosowicz) / Hala Koszyki (fot.  Maciej Krüger)" /></div>
								<div class="desc"><h3>Historia opowiedziana na ścianie</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/tomek_rygalik_musi_istniec_dobry_powod_aby_powstalo_kolejne_krzeslo,29714.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/99/51/109951_r0_300.jpg" alt="Tomek Rygalik: Musi istnieć dobry powód, aby powstało kolejne krzesło" title="Tomek Rygalik, fot. Piotr Waniorek" /></div>
								<div class="desc"><h3>Tomek Rygalik: Musi istnieć dobry powód, aby powstało kolejne krzesło</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/odporne_srodowisko_pracy_czyli_jakie,29702.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/99/07/109907_r0_300.jpg" alt="Odporne środowisko pracy, czyli jakie?" title="Karolina Dudek, Workplace Strategy Director Forbis Group i Andrzej Grabowski, Chief Operational Officer Forbis Group" /></div>
								<div class="desc"><h3>Odporne środowisko pracy, czyli jakie?</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/to_bylo_wyzwanie_dla_architekta_dawne_schronisko_pttk_zmienil_w_luksusowy_hotel,29679.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/98/30/109830_r0_300.jpg" alt="To było wyzwanie dla architekta. Dawne schronisko PTTK zmienił w luksusowy hotel" title="W sercu Beskidu Śląskiego, u źródeł Wisły i otulony beskidzkimi lasami, znajduje się luksusowy hotel Aries Hotel &amp; Spa, fot. mat. prasowe" /></div>
								<div class="desc"><h3>To było wyzwanie dla architekta. Dawne schronisko PTTK zmienił w...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange5 hasSub">
				<a href="https://www.propertydesign.pl/dossier/132/">DOSSIER</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/dossier/architekci/133/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/wykonawcy/134/">WYKONAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/dostawcy/135/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/ludzie/136/">LUDZIE</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/firmy/137/">FIRMY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/projekty/138/">PROJEKTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/generalna_dyrekcja_drog_krajowych_i_autostrad_oraz_porozumienie_dla_bezpieczenstwa_w_budownictwie_podpisaly_deklaracje_o_wspolpracy,29771.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/01/97/110197_r0_300.jpg" alt="Generalna Dyrekcja Dróg Krajowych i Autostrad oraz Porozumienie dla Bezpieczeństwa w Budownictwie podpisały deklarację o współpracy" title="Fot. Scott Graham / Unsplash" /></div>
								<div class="desc"><h3>Generalna Dyrekcja Dróg Krajowych i Autostrad oraz Porozumienie dla...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/niedlugo_przetarg_na_budowe_placu_pieciu_rogow,29769.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/07/29/97/072997_r0_300.jpg" alt="Niedługo przetarg na budowę Placu Pięciu Rogów" title="fot. mat. Zarząd Dróg Miejskich w Warszawie" /></div>
								<div class="desc"><h3>Niedługo przetarg na budowę Placu Pięciu Rogów</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/katowice_zachecaja_do_adopcji_starych_donic_powstana_w_nich_laki_kwietne,29765.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/01/85/110185_r0_300.jpg" alt="Katowice zachęcają do &quot;adopcji&quot; starych donic. Powstaną w nich łąki kwietne" title="Fot. Daiga Ellaby / Unsplash" /></div>
								<div class="desc"><h3>Katowice zachęcają do "adopcji" starych donic. Powstaną w nich łąki kwietne</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/w_lodzi_pojawi_sie_ponad_150_stacji_ladowania_aut_elektrycznych,29746.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/00/68/110068_r0_300.jpg" alt="W Łodzi pojawi się ponad 150 stacji ładowania aut elektrycznych" title="Fot. Markus Spiske / Unsplash" /></div>
								<div class="desc"><h3>W Łodzi pojawi się ponad 150 stacji ładowania aut elektrycznych</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange6 hasSub">
				<a href="https://www.propertydesign.pl/konkursy/126/">KONKURSY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/konkursy/centra_handlowe/127/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/biura/128/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/hotele/129/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/przestrzen_publiczna/130/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/ii_edycja_projektu_poswieconego_architekturze_projektow_modernizacyjnych,29726.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/99/99/109999_r0_300.jpg" alt="II edycja projektu poświęconego architekturze projektów modernizacyjnych" title="Fot. Mat. prasowe" /></div>
								<div class="desc"><h3>II edycja projektu poświęconego architekturze projektów modernizacyjnych</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/szesciu_chetnych_do_budowy_miejskiego_osrodka_sportu_rekreacji_i_rehabilitacji_w_szczecinie,29716.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/99/69/109969_r0_300.jpg" alt="Sześciu chętnych do budowy Miejskiego Ośrodka Sportu Rekreacji i Rehabilitacji w Szczecinie" title="Fot. www.szczecin.pl" /></div>
								<div class="desc"><h3>Sześciu chętnych do budowy Miejskiego Ośrodka Sportu Rekreacji i...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/ogloszono_przetarg_na_projekt_nowego_centrum_dabrowy_gorniczej,29667.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/77/89/107789_r0_300.jpg" alt="Ogłoszono przetarg na projekt nowego centrum Dąbrowy Górniczej" title="Fot. Beatriz Perez Moya / Unsplash" /></div>
								<div class="desc"><h3>Ogłoszono przetarg na projekt nowego centrum Dąbrowy Górniczej</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/rusza_trzecia_edycja_konkursu_nagroda_niaiu_przestrzen_wspolna_jest_wartoscia,29631.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/96/74/109674_r0_300.jpg" alt="Rusza trzecia edycja konkursu Nagroda NIAiU - Przestrzeń wspólna jest wartością" title="Rusza trzecia edycja konkursu Nagroda NIAiU - Przestrzeń wspólna jest wartością, fot. mat. prasowe" /></div>
								<div class="desc"><h3>Rusza trzecia edycja konkursu Nagroda NIAiU - Przestrzeń wspólna jest...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
					
			<li class="bgOrange7 hasSub v2">
				<a href="https://www.propertydesign.pl/wyposazenie/139/">WYPOSAŻENIE</a>

				<div class="sub">
					<ul class="list-8">
											<li><a href="https://www.propertydesign.pl/wyposazenie/meble/147/">MEBLE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/oswietlenie/148/">OŚWIETLENIE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/aranzacja_wnetrz/150/">ARANŻACJA WNĘTRZ</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/materialy_budowlane/188/">MATERIAŁY BUDOWLANE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/technologie/190/">TECHNOLOGIE</a></li>
										</ul>
				</div>
			</li>

			<li class="bgOrange10 hasSub">
				<a href="">NASZE EVENTY</a>

				<div class="sub">
					<ul class="list-10">
						<li>
														<a href="https://www.propertydesign.pl/tag/4_design_days,10486.html">
								<div class="img">
									<img src="https://www.propertydesign.pl/images/eventy/4dd.png" alt="4 Design Days" width="123" />
								</div>
								<p>Wydarzenie rynku nieruchomości, architektury, wnętrz i wzornictwa. Najwięksi architekci i projektanci, producenci i deweloperzy dyskutują o tym, co inspiruje i kreuje światowe trendy w architekturze i designie.</p>
							</a>
						</li>
						<li>
							<a href="http://www.forumdobregodesignu.pl/" rel="external nofollow">
								<div class="img acenter">
									<img src="https://www.propertydesign.pl/images/eventy/fdd.png" alt="Forum Dobrego Designu" />
								</div>
								<p>Przyszłość designu w ocenie architektów, projektantów wnętrz i designerów. Liczne debaty, dyskusje i rozmowy o designie oraz wyjątkowy konkurs Dobry Design. Najlepsze miejsce, aby zaprezentować swoją markę.</p>
							</a>
						</li>
						<li>
							<a href="http://www.sdr2017.pl/" rel="external nofollow">
								<div class="img acenter">
									<img src="https://www.propertydesign.pl/images/eventy/sdr.png" alt="Studio Dobrych Rozwiązań"/>
								</div>
								<p>Cykl spotkań, organizowanych w różnych miastach Polski, adresowanych do architektów i projektantów wnętrz. Trendy, wskazówki, nowe produkty, najlepsze realizacje, praktyczne rozwiązania.</p>
							</a>
						</li>
						<li>
							<a href="http://www.4dd.pl/2019/pl/property-design-awards-2019/266/" rel="external">
								<div class="img">
									<img src="https://www.propertydesign.pl/images/eventy/pda.png" alt="Property Design Awards" width="141" />
								</div>
								<p>Nagrody dedykowane deweloperom nieruchomości komercyjnych oraz twórcom projektów publicznych, tworzonych z dbałością o najmniejszy detal i z poszanowaniem tradycji miejsca, w którym powstają.</p>
							</a>
						</li>
					</ul>
				</div>
			</li>

			<li class="search bgOrange8"><a href=""><img src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></a></li>
		</ul>
	</div>
</nav>
<div class="searchScreen">
	<a href="#" class="close">&times;</a>

	<div class="body">
		<div class="content">
			<h4>Szukaj w serwisie</h4>
			<form action="https://www.propertydesign.pl/szukaj/" method="get">
				<input type="search" name="q" value="" id="q" />
				<button type="submit">SZUKAJ <img src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></button>
			</form>
		</div>
	</div>
</div>

		<section class="section">
		<div class="pageWidth" style="margin-top:20px">
		
		</div>
	</section>
		
	<section class="section page">
		<div class="pageWidth">
			<div class="artHeader">
	<h1>Medusa Group z nowym projektem.Origami House zaskakuje</h1>
	<ul class="meta">
				<li class="author">Autor: <strong>PropertyDesign.pl</strong></li>		<li>19 cze 2020 09:30</li>	</ul>

			<div class="mainImg">
			<img src="https://pliki.propertydesign.pl/i/11/01/38/110138_r0_1140.jpg" alt="Medusa Group z nowym projektem.Origami House zaskakuje"  title="Origami House, projekt Medusa Group, fot. mat. prasowe"/>
			<div class="desc"><small>Origami House, projekt Medusa Group, fot. mat. prasowe</small></div>
			<a class="left" href="https://www.propertydesign.pl/architektura/104/medusa_group_zaskoczyli_projektem_origami_house,29754-110147.html"></a>			<a class="right" href="https://www.propertydesign.pl/architektura/104/medusa_group_zaskoczyli_projektem_origami_house,29754-110135.html"></a>		</div>
				<div class="thumbs flmc-scroller">
			<div class="wrapper">
				<div class="scroller">
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/medusa_group_zaskoczyli_projektem_origami_house,29754-110135.html" title="Origami House, projekt Medusa Group, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/01/35/110135_r0_300.jpg" alt="Medusa Group z nowym projektem.Origami House zaskakuje" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/medusa_group_zaskoczyli_projektem_origami_house,29754-110136.html" title="Origami House, projekt Medusa Group, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/01/36/110136_r0_300.jpg" alt="Medusa Group z nowym projektem.Origami House zaskakuje" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/medusa_group_zaskoczyli_projektem_origami_house,29754-110139.html" title="Origami House, projekt Medusa Group, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/01/39/110139_r0_300.jpg" alt="Medusa Group z nowym projektem.Origami House zaskakuje" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/medusa_group_zaskoczyli_projektem_origami_house,29754-110138.html" title="Origami House, projekt Medusa Group, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/01/38/110138_r0_300.jpg" alt="Medusa Group z nowym projektem.Origami House zaskakuje" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/medusa_group_zaskoczyli_projektem_origami_house,29754-110137.html" title="Origami House, projekt Medusa Group, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/01/37/110137_r0_300.jpg" alt="Medusa Group z nowym projektem.Origami House zaskakuje" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/medusa_group_zaskoczyli_projektem_origami_house,29754-110140.html" title="Origami House, projekt Medusa Group, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/01/40/110140_r0_300.jpg" alt="Medusa Group z nowym projektem.Origami House zaskakuje" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/medusa_group_zaskoczyli_projektem_origami_house,29754-110141.html" title="Origami House, projekt Medusa Group, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/01/41/110141_r0_300.jpg" alt="Medusa Group z nowym projektem.Origami House zaskakuje" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/medusa_group_zaskoczyli_projektem_origami_house,29754-110142.html" title="Origami House, projekt Medusa Group, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/01/42/110142_r0_300.jpg" alt="Medusa Group z nowym projektem.Origami House zaskakuje" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/medusa_group_zaskoczyli_projektem_origami_house,29754-110143.html" title="Origami House, projekt Medusa Group, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/01/43/110143_r0_300.jpg" alt="Medusa Group z nowym projektem.Origami House zaskakuje" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/medusa_group_zaskoczyli_projektem_origami_house,29754-110144.html" title="Origami House, projekt Medusa Group, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/01/44/110144_r0_300.jpg" alt="Medusa Group z nowym projektem.Origami House zaskakuje" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/medusa_group_zaskoczyli_projektem_origami_house,29754-110145.html" title="Origami House, projekt Medusa Group, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/01/45/110145_r0_300.jpg" alt="Medusa Group z nowym projektem.Origami House zaskakuje" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/medusa_group_zaskoczyli_projektem_origami_house,29754-110146.html" title="Origami House, projekt Medusa Group, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/01/46/110146_r0_300.jpg" alt="Medusa Group z nowym projektem.Origami House zaskakuje" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/medusa_group_zaskoczyli_projektem_origami_house,29754-110147.html" title="Origami House, projekt Medusa Group, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/01/47/110147_r0_300.jpg" alt="Medusa Group z nowym projektem.Origami House zaskakuje" /></a>
					</div>
									</div>
			</div>

							<a class="left" href="#"></a>
				<a class="right" href="#"></a>
					</div>
		<script src="/js/jquery.easing.1.3.js"></script>
			</div>

			<div class="leftCol">
					

<ul class="social">
	<li class="left">
		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fmedusa_group_z_nowym_projektem_origami_house_zaskakuje%2C29754.html" rel="external nofollow">
				<span class="text"><img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt="" /> Udostępnij</span>
			</a>
			<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fmedusa_group_z_nowym_projektem_origami_house_zaskakuje%2C29754.html&original_referer=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fmedusa_group_z_nowym_projektem_origami_house_zaskakuje%2C29754.html&text=Medusa+Group+z+nowym+projektem.Origami+House+zaskakuje" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/tw.png" alt="" /></a>
			<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fmedusa_group_z_nowym_projektem_origami_house_zaskakuje%2C29754.html" target="_blank" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/in.png" alt="" /></a>
			<a class="mail" href="mailto:?subject=Polecam tekst z portalu propertydesign.pl&amp;body=Polecam tekst pod adresem: mailto:?subject=Polecam tekst z Portalu Property Design&amp;body=Polecam tekst pod adresem: https://www.propertydesign.pl/architektura/104/medusa_group_z_nowym_projektem_origami_house_zaskakuje,29754.html" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/mail.png" alt="" /></a>
			<a class="comment" href="#comments" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/comment.png" alt="" /></a>
		</div>
	</li>

	<li class="right">
		<a class="print" href="https://www.propertydesign.pl/architektura/104/medusa_group_z_nowym_projektem_origami_house_zaskakuje,29754,drukuj.html" rel="external nofollow">
			<span class="text"><img src="https://www.propertydesign.pl/images/www/print.png" alt="" /> Drukuj</span>
		</a>
	</li>
</ul>
<div class="article">
	<p class="lead">Dom-instalacja inspirowany sztuką origami jest wynikiem fascynacji inwestora kulturą Japonii. Za projekt odpowiadała pracownia Medusa Group.</p>
			<div class="acenter">
			<!--belka-->
<div class="ad belka">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.15.1.2'></div>
</div>

		</div>
		<br />
	
						<p>Na pozór prosty budynek o geometrycznej formie tworzy skomplikowany układ stalowej konstrukcji, krytej grafitową powłoką poliuretanową. Pozwoliło to na uzyskanie efektu wizualnie lekkiej, papierowej formy zaczerpniętej z japońskiej sztuki tworzenia przestrzennych form z papieru.</p>
<p>Wewnątrz powstała przestrzeń wypoczynku w razie potrzeby także pomieszczenie gościnne, a także miejsce chwilowego odosobnienia i refleksji. Efekt wyciszenia wnętrza wzmacnia wykończenie sklejką wybielaną, materiałem kojarzonym z architekturą drweniano-papierowych ścian fusuma.</p>
<p>Budynek pełnić ma również rolę rzeźby w przestrzeni przydomowego ogrodu.</p>
<p>....</p>
<p><em>lokalizacja: Toruń</em><br /><em> architekci: Przemo Łukasik, Łukasz Zagała</em><br /><em> współpraca autorska: Katarzyna Chobot, Katarzyna Kruszenko, Konrad Basan</em><br /><em> konstrukcja: Figura Team</em><br /><em> inwestor: prywatny</em><br /><em> powierzchnia użytkowa: 26,6 mkw.</em><br /><em> powierzchnia całkowita: 44,05 mkw.</em><br /><em> projekt: 2013</em><br /><em> realizacja: 2019/2020</em></p>
						
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertydesign.pl/architektura/104/medusa_group_z_nowym_projektem_origami_house_zaskakuje,29754.html" rel="external" class="fb-big-button">
		<img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
	</a>
				</div>


	
		<br />
	<br />
	<h2 class="cat bordered thin">Rekomendowane dla Ciebie</h2>
	<ul class="list-6">
			<li>
			<a href="https://www.propertydesign.pl/design/185/w_sierpniu_otwarcie_nobu_hotel_warsaw_a_juz_dzis_zagladamy_do_wnetrz,29597.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/10/95/72/109572_r2_300.jpg" alt="W sierpniu otwarcie Nobu Hotel Warsaw, a już dziś zaglądamy do wnętrz" /></div>
				<div class="desc"><h3>W sierpniu otwarcie Nobu Hotel Warsaw, a już dziś zaglądamy do wnętrz</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/te_obiekty_maja_szanse_stac_sie_ikonami_architektonicznymi_swoich_miast,29404.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/10/88/72/108872_r2_300.jpg" alt="Te obiekty mają szansę stać się ikonami architektonicznymi swoich miast" /></div>
				<div class="desc"><h3>Te obiekty mają szansę stać się ikonami architektonicznymi swoich miast</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/zielony_coworking_w_budynku_poprzemyslowym_zobacz_empire_house_spod_kreski_medusa_group,29141.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/10/80/07/108007_r2_300.jpg" alt="Zielony coworking w budynku poprzemysłowym: zobacz Empire House spod kreski Medusa Group" /></div>
				<div class="desc"><h3>Zielony coworking w budynku poprzemysłowym: zobacz Empire House spod kreski Medusa Group</h3></div>
			</a>
		</li>
		</ul>
	
		<hr />
	<div class="tags">
			<span><a href="https://www.propertydesign.pl/tag/medusa_group,22.html">Medusa Group</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_22.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/lukasz_zagala,4771.html">Łukasz Zagała</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_4771.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/przemo_lukasik,9199.html">Przemo Łukasik</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_9199.xml" class="rss">RSS</a></span>
		</div>
		
		<h3 class="v2">DO POBRANIA</h3>
	<hr />
	<ul class="files">
			</ul>
	


	<div class="commentWrap" id="comments">
		<a class="button" href=""><i class="comm"></i> Skomentuj <small><span class="disqus-comment-count" data-disqus-url="https://www.propertydesign.pl/architektura/104/medusa_group_z_nowym_projektem_origami_house_zaskakuje,29754.html">(Brak komentarzy - Bądź pierwszy!)</span></small></a>
	</div>

	<div id="axComForm">
		<div id="disqus_thread"></div>
		<script type="text/javascript">
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		        var disqus_shortname = 'propertydesign';
		        var disqus_identifier = 29754;
		        var disqus_url = 'https://www.propertydesign.pl/architektura/104/medusa_group_z_nowym_projektem_origami_house_zaskakuje,29754.html';
		        //var disqus_developer = 1;//to be removed after testing period is over
		        var disqus_title = 'Medusa Group z nowym projektem.Origami House zaskakuje';
		
		        /* * * DON'T EDIT BELOW THIS LINE * * */
				/* komentarze */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();

		        /* comments count */
		        (function () {
		        	var s = document.createElement('script'); s.async = true;
		        	s.type = 'text/javascript';
		        	s.src = '//' + disqus_shortname + '.disqus.com/count.js';
		        	(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		        }());
		    </script>
		    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		
	</div>


<br /><br />

															</div>

			<div class="rightCol">
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);">Nowe</a>
		<a href="javascript:void(0);">Popularne</a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="list-1 scroll-pane">

							<li>
					<a href="https://www.propertydesign.pl/architektura/104/jeszcze_w_tym_roku_we_wroclawiu_powstanie_nowy_zielony_przystanek,29772.html">
						<div class="date">
							<span class="space"></span>							<small>16:50</small>
						</div>
						<div class="desc">
							<h3><span>Jeszcze w tym roku we Wrocławiu powstanie nowy zielony przystanek</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/generalna_dyrekcja_drog_krajowych_i_autostrad_oraz_porozumienie_dla_bezpieczenstwa_w_budownictwie_podpisaly_deklaracje_o_wspolpracy,29771.html">
						<div class="date">
							<span class="space"></span>							<small>16:17</small>
						</div>
						<div class="desc">
							<h3><span>Generalna Dyrekcja Dróg Krajowych i Autostrad oraz Porozumienie dla Bezpieczeństwa w Budownictwie podpisały deklarację o współpracy</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/nowa_inwestycja_na_dzialce_w_ursusie,29770.html">
						<div class="date">
							<span class="space"></span>							<small>15:58</small>
						</div>
						<div class="desc">
							<h3><span>Nowa inwestycja na działce w Ursusie</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/niedlugo_przetarg_na_budowe_placu_pieciu_rogow,29769.html">
						<div class="date">
							<span class="space"></span>							<small>15:25</small>
						</div>
						<div class="desc">
							<h3><span>Niedługo przetarg na budowę Placu Pięciu Rogów</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/krotka_podroz_przez_wzornictwo_mebli_wypoczynkowych_w_towarzystwie_ponadczasowych_klasykow,29768.html">
						<div class="date">
							<span class="space"></span>							<small>15:06</small>
						</div>
						<div class="desc">
							<h3><span>Krótka podróż przez wzornictwo mebli wypoczynkowych. W towarzystwie ponadczasowych klasyków</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/muzyczna_iluminacja_na_fasadach_filharmonii_szczecinskiej,29767.html">
						<div class="date">
							<span class="space"></span>							<small>14:35</small>
						</div>
						<div class="desc">
							<h3><span>Muzyczna iluminacja na fasadach Filharmonii Szczecińskiej</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/rozpoczela_sie_rewitalizacja_zabytkowego_budynku_dawnego_ratusza_w_gdansku,29766.html">
						<div class="date">
							<span class="space"></span>							<small>14:04</small>
						</div>
						<div class="desc">
							<h3><span>Rozpoczęła się rewitalizacja zabytkowego budynku dawnego ratusza w Gdańsku</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/katowice_zachecaja_do_adopcji_starych_donic_powstana_w_nich_laki_kwietne,29765.html">
						<div class="date">
							<span class="space"></span>							<small>13:40</small>
						</div>
						<div class="desc">
							<h3><span>Katowice zachęcają do "adopcji" starych donic. Powstaną w nich łąki kwietne</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/rzemioslo_w_centrum_uwagi_niezwykly_hotel_w_zabytkowym_miejscu_amsterdamu,29764.html">
						<div class="date">
							<span class="space"></span>							<small>13:23</small>
						</div>
						<div class="desc">
							<h3><span>Rzemiosło w centrum uwagi. Niezwykły hotel w zabytkowym miejscu Amsterdamu</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/to_bedzie_najbardziej_nowoczesny_aquapark_w_polsce_fabryka_wody_juz_z_kamieniem_wegielnym,29763.html">
						<div class="date">
							<span class="space"></span>							<small>12:46</small>
						</div>
						<div class="desc">
							<h3><span>To będzie najbardziej nowoczesny aquapark w Polsce. Fabryka Wody już z kamieniem węgielnym</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/design_i_bezpieczenstwo_najlepsza_kombinacja_dla_galerii_handlowych,29762.html">
						<div class="date">
							<span class="space"></span>							<small>12:29</small>
						</div>
						<div class="desc">
							<h3><span>Design i bezpieczeństwo. Najlepsza kombinacja dla galerii handlowych</span></h3>
						</div>
					</a>
				</li>
					
			</ul>
		</div>

			<div class="one">
			<ul class="list-11 scroll-pane">
							<li>
					<a href="https://www.propertydesign.pl/design/185/w_sierpniu_otwarcie_nobu_hotel_warsaw_a_juz_dzis_zagladamy_do_wnetrz,29597.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/95/72/109572_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>W sierpniu otwarcie Nobu Hotel Warsaw, a już dziś zaglądamy do wnętrz</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/szwajcarska_precyzja_ze_szczypta_historii_zobacz_biuro_koncernu_clariant_w_lodzi,29636.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/96/91/109691_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Szwajcarska precyzja ze szczyptą historii. Zobacz biuro koncernu Clariant w Łodzi</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/goraczka_trawi_biurowce,29652.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/06/07/72/060772_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Gorączka trawi biurowce</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/wywiady/109/to_bylo_wyzwanie_dla_architekta_dawne_schronisko_pttk_zmienil_w_luksusowy_hotel,29679.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/98/30/109830_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>To było wyzwanie dla architekta. Dawne schronisko PTTK zmienił w luksusowy hotel</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/skyliner_na_ostatniej_prostej_zagladamy_na_budowe_biurowca_projektu_apa_wojciechowski,29576.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/94/72/109472_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Skyliner na ostatniej prostej. Zaglądamy na budowę biurowca projektu APA Wojciechowski</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/oto_najnowsza_kawiarnia_green_caff_nero_w_warszawie_niezwykly_design_i_ciekawa_historia,29582.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/95/21/109521_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Oto najnowsza kawiarnia Green Caffè Nero w Warszawie. Niezwykły design i ciekawa historia</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/flagowy_i_najbardziej_nowoczesny_sklep_biedronki_na_pomorzu_zagladamy_do_srodka,29656.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/97/29/109729_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Flagowy i najbardziej nowoczesny sklep Biedronki na Pomorzu. Zaglądamy do środka</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/ukryty_w_bujnej_dzungli_kostaryki_ten_niewielki_osrodek_wydaje_sie_wymarzonym_miejscem_na_wakacje,29676.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/98/08/109808_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Ukryty w bujnej dżungli Kostaryki. Ten niewielki ośrodek wydaje się wymarzonym miejscem na wakacje</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/wywiady/109/historia_opowiedziana_na_scianie,29715.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/99/65/109965_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Historia opowiedziana na ścianie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/oto_najnowsza_siedziba_commerzbanku_zaprojektowano_przestrzen_dla_zwinnej_pracy,29678.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/98/28/109828_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Oto najnowsza siedziba Commerzbanku. Zaprojektowano przestrzeń dla zwinnej pracy</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>
	
	</div>
</div>
				<br />
				<div class="ad rectangle">
	<small>REKLAMA</small>
	
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- PropertyDesign halfpage główny -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="7115048746"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	
</div>


				<br />
				<h2 class="cat bordered"><a href="https://www.propertydesign.pl/ludzie_z_branzy/" title="Ludzie z branży architektonicznej">LUDZIE Z BRANŻY</a></h2>

<ul class="list-7">
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/krystyna_lyczakowska,118.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/04/33/000433_r1_300.jpg" alt="Krystyna  Łyczakowska" />
			</div>
					<div class="desc">
				<h3>KRYSTYNA  ŁYCZAKOWSKA</h3>
				<p>Architekt, Wiceprezes Zarządu Oddziału Krakowskiego SARP SARP</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/jaroslaw_kutniowski,130.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/04/50/000450_r1_300.jpg" alt="Jarosław Kutniowski" />
			</div>
					<div class="desc">
				<h3>JAROSŁAW KUTNIOWSKI</h3>
				<p>współwłaściciel Biuro Architektoniczne DDJM</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/bogdan_kulczynski,120.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/04/35/000435_r1_300.jpg" alt="Bogdan Kulczyński" />
			</div>
					<div class="desc">
				<h3>BOGDAN KULCZYŃSKI</h3>
				<p>Właściciel Kulczyński Architekt</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/krzysztof_zalewski,95.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/04/06/000406_r1_300.jpg" alt="Krzysztof Zalewski" />
			</div>
					<div class="desc">
				<h3>KRZYSZTOF ZALEWSKI</h3>
				<p>Właściciel, Architekt, Naukowiec Zalewski Architecture Group</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/jacek_krenz,121.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/04/37/000437_r1_300.jpg" alt="Jacek  Krenz" />
			</div>
					<div class="desc">
				<h3>JACEK  KRENZ</h3>
				<p>Architekt Autorska Pracownia Jacek Krenz</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/miroslaw_jednacz,122.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/04/38/000438_r1_300.jpg" alt="Mirosław Jednacz" />
			</div>
					<div class="desc">
				<h3>MIROSŁAW JEDNACZ</h3>
				<p>Założyciel  Jednacz Architekci</p>
			</div>
		</a>
	</li>
</ul>			</div>
		</div>
	</section>

	<footer id="footer">
	<div class="pageWidth">
		<ul>
			<li class="home"><a href="https://www.propertydesign.pl/"><img src="https://www.propertydesign.pl/images/icons/propertydesign-mini.png" alt="" /></a></li>
			<li><a href="https://www.propertydesign.pl/redakcja.html">REDAKCJA</a></li>
			<li><a href="https://www.propertydesign.pl/o_ptwp.html">O PTWP</a></li>
			<li><a href="https://www.propertydesign.pl/kontakt.html">KONTAKT</a></li>
			<li><a href="https://www.propertydesign.pl/regulamin.html">REGULAMIN</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_cookies.html">POLITYKA COOKIES</a></li>
			<li><a href="https://www.propertydesign.pl/reklama.html">REKLAMA</a></li>
			<li><a href="https://www.propertydesign.pl/partnerzy.html">PARTNERZY</a></li>
			<li><a href="https://www.propertydesign.pl/rss_info.html">RSS</a></li>
			<li><a href="https://www.propertydesign.pl/newsletter.html">NEWSLETTER</a></li>
		</ul>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>

		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.propertydesign.pl/images/icons/propertydesign.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertydesign.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'bQ0wtEOpr9LsWtiK1vpk45RM.oiiiq7nOFpQpLzTFe..n7';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>


<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-13']);
	_gaq.push(['_setDomainName', 'propertydesign.pl']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20705.15.1.1','');
bmone2n.addPosition('20705.15.1.3','');
bmone2n.addPosition('20705.15.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20705.15.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.15.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20705.15.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.15.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20705.15.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.15.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script><!-- ampd-framework:v3.03|uid:97415dde0602744334081ee31c92ec0f_uri, fp_cached:no, fp_cache:disabled, rt:0,0055, mc:15 -->
</body>
</html>