<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
					
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PVPHJB2');</script>
		<!-- End Google Tag Manager -->
		
	
	<title>Nowe przystanki i wiadukty na kolejowej trasie do lotniska Katowice Airport</title>
<meta property="og:type" content="website" />
 <link rel="dns-prefetch" href="https://pliki.propertydesign.pl" />
 <link rel="dns-prefetch" href="https://p.ptwp.pl" />
 <link rel="dns-prefetch" href="https://fonts.gstatic.com">
 <link rel="dns-prefetch" href="https://www.google-analytics.com" />
 <link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
 <link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
 <link rel="dns-prefetch" href="https://fonts.googleapis.com" />
 <link rel="dns-prefetch" href="https://www.googletagmanager.com" />
 <link rel="dns-prefetch" href="https://api.gravitec.media" />
 <link rel="dns-prefetch" href="https://cdn.gravitec.net" />
 <link rel="dns-prefetch" href="https://www.ptwp.pl" />
			<meta property="og:title" content="Nowe przystanki i wiadukty na kolejowej trasie do lotniska Katowice Airport">
		<meta name="Description" content="Trwa odbudowa i budowa kolejowej trasy Tarnowskie Góry – Zawiercie postępuje zgodnie z harmonogramem. Powstają nowe perony, przejścia podziemne i ścieżki rowerowe.">
	<meta property="og:description" content="Trwa odbudowa i budowa kolejowej trasy Tarnowskie Góry – Zawiercie postępuje zgodnie z harmonogramem. Powstają nowe perony, przejścia podziemne i ścieżki rowerowe.">
	<meta name="google-site-verification" content="y95UkhKpwFeyf49PfIakaYgC5aG9kvA7-WreOk4l200" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.propertydesign.pl/i/15/16/31/151631_940.jpg">
	<meta property="twitter:image" content="https://pliki.propertydesign.pl/i/15/16/31/151631_940.jpg">
	<meta name="robots" content="index,follow">
	<meta name="robots" content="max-image-preview:large" />
	<link rel="canonical" href="https://www.propertydesign.pl/architektura/104/nowe_przystanki_i_wiadukty_na_kolejowej_trasie_do_lotniska_katowice_airport,41121.html" />
	<meta property="og:url" content="https://www.propertydesign.pl/architektura/104/nowe_przystanki_i_wiadukty_na_kolejowej_trasie_do_lotniska_katowice_airport,41121.html">
	<link rel="amphtml" href="https://www.propertydesign.pl/architektura/104/nowe_przystanki_i_wiadukty_na_kolejowej_trasie_do_lotniska_katowice_airport,41121.amp" />

	<link rel="shortcut icon" href="https://www.propertydesign.pl/images/favicon.gif" type="image/gif">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Lato:100,300,400,700,900|Noto+Serif:400,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/style2015.css?v=176" />	<script src="https://www.propertydesign.pl/js/jquery2015.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.propertydesign.pl/js/common2015.js?v=22" type="text/javascript"></script>
        <script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>

	<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Najważniejsze informacje" href="https://www.propertydesign.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Centra Handlowe" href="https://www.propertydesign.pl/rss/architektura_centra_handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Biura" href="https://www.propertydesign.pl/rss/architektura_biura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Hotele" href="https://www.propertydesign.pl/rss/architektura_hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Przestrzeń Publiczna" href="https://www.propertydesign.pl/rss/architektura_przestrzen_publiczna.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura" href="https://www.propertydesign.pl/rss/dzial_architektura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Oko w oko" href="https://www.propertydesign.pl/rss/oko_w_oko.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - W obiektywie" href="https://www.propertydesign.pl/rss/w_obiektywie.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Konkursy i przetargi" href="https://www.propertydesign.pl/rss/konkursy_i_przetargi.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Dossier" href="https://www.propertydesign.pl/rss/dossier.xml" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Nowe przystanki i wiadukty na kolejowej trasie do lotniska Katowice Airport","author":{"@type":"Person","name":"PropertyDesign.pl"},"creator":{"@type":"Person","name":"PropertyDesign.pl"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.propertydesign.pl\/i\/15\/16\/31\/151631_r0_1140.jpg"},"thumbnailUrl":"https:\/\/pliki.propertydesign.pl\/i\/15\/16\/31\/151631_r0_1140.jpg","datePublished":"2022-10-25T10:04:27+02:00","dateModified":"2022-10-25T10:04:27+02:00","url":"https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fnowe_przystanki_i_wiadukty_na_kolejowej_trasie_do_lotniska_katowice_airport%2C41121.html","headline":"Trwa odbudowa i budowa kolejowej trasy Tarnowskie G\u00f3ry \u2013 Zawiercie post\u0119puje zgodnie z harm...","description":"Trwa odbudowa i budowa kolejowej trasy Tarnowskie G\u00f3ry \u2013 Zawiercie post\u0119puje zgodnie z harmonogramem.\u00a0Powstaj\u0105 nowe perony, przej\u015bcia podziemne i \u015bcie\u017cki rowerowe.","keywords":[{"@type":"DefinedTerm","name":"Katowice Airport","url":"https:\/\/www.propertydesign.pl\/tag\/katowice_airport,8784.html"},{"@type":"DefinedTerm","name":"PKP PLK","url":"https:\/\/www.propertydesign.pl\/tag\/pkp_plk,9401.html"},{"@type":"DefinedTerm","name":"nowe perony","url":"https:\/\/www.propertydesign.pl\/tag\/nowe_perony,21801.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

</head>

<body id="sub">
			 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVPHJB2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
    		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
												
			<div class="partnerMobile"></div>
		<div class="mobile">
	<a href="javascript:void();" class="menu"><img src="/images/icons/menu.png" alt="" /></a>
	<a href="/" class="logo"><img src="/images/icons/propertydesign.png" alt="" /></a>
	<a href="javascript:void();" class="search"><img src="/images/icons/lupa2.png" alt="" /></a>
</div>
	<section class="section top bgWhite800">
		<div class="pageWidth innerAll2x acenter box-13 va-middle">
							<div class="abc-wrap v2">
					<div class="ad billboard">
	<small>REKLAMA</small>
	<div data-ad-set="false" data-ad-slot="20705.15.1.1" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
</div>

				</div>
										<div class="partnerWrap">			<div class="partner v2"> 			<small>PARTNER PORTALU</small>
							<a href="https://www.wnp.pl/klik/biuletyn/7b1ccd2de6be64aedaae2c74f4a1692e/TorkPartnerPortalu|pdesign09052022.xml?https://www.propertydesign.pl/partner/marka_tork,2/" rel="external nofollow">
					<img loading="lazy" src="https://pliki.wnp.pl/d/44/00/32/440032.svg" alt="partner portalu" width="95px"/>
				</a>
					</div>
	</div>
					</div>
	</section>

	<nav id="nav" class="v2">
	<div class="pageWidth">
		<div class="progress">
			<span></span>
		</div>
		<ul class="menu">
			<li class="close"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/close.png" alt="" /></a></li>
			<li class="home"><h1><span data-nosnippet><a href="https://www.propertydesign.pl/"><img loading="lazy" src="https://www.propertydesign.pl/images/icons/propertydesign_UKRAINA.svg" alt="PropertyDesign - portal architekta: projekty, trendy, realizacje" /></a></span></h1></li>

							<li class="bgOrange2 hasSub">
				<a href="https://www.propertydesign.pl/architektura/104/">ARCHITEKTURA</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/architektura/centra_handlowe/105/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/biura/106/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/hotele/107/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/przestrzen_publiczna/177/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/przydrozne_kapliczki_i_krzyze_na_podlasiu_z_dotacja_na_remonty,41129.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/85/30/138530_r0_300.jpg" alt="Przydrożne kapliczki i krzyże na Podlasiu z dotacją na remonty" title="100 tys. zł z budżetu województwa podlaskiego wesprze renowacje przydrożnych kapliczek i krzyży w regonie. fot. Shutterstock" /></div>
								<div class="desc"><h3>Przydrożne kapliczki i krzyże na Podlasiu z dotacją na remonty</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/protest_mieszkancow_kielc_zadzialal_nie_bedzie_wycinki_20_drzew,41123.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/34/34/123434_r0_300.jpg" alt="Protest mieszkańców Kielc zadziałał. Nie będzie wycinki 20 drzew" title="Tylko dwa drzewa, z planowanych wcześniej 20, zostaną wycięte przy ulicy Karczówkowskiej w Kielcach. fot. Shutterstock" /></div>
								<div class="desc"><h3>Protest mieszkańców Kielc zadziałał. Nie będzie wycinki 20 drzew</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/nowe_przystanki_i_wiadukty_na_kolejowej_trasie_do_lotniska_katowice_airport,41121.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/16/31/151631_r0_300.jpg" alt="Nowe przystanki i wiadukty na kolejowej trasie do lotniska Katowice Airport" title="Stacja Zawiercie, fot. Szymon Grochowski, mat. PKP PLK" /></div>
								<div class="desc"><h3>Nowe przystanki i wiadukty na kolejowej trasie do lotniska Katowice Airport</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/w_lodzi_powstaje_mural_z_wizerunkiem_wlodzimierza_smolarka,41120.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/16/24/151624_r0_300.jpg" alt="W Łodzi powstaje mural z wizerunkiem Włodzimierza Smolarka" title="W Łodzi powstaje mural Włodzimierza Smolarka, fot. mat. prasowe STS" /></div>
								<div class="desc"><h3>W Łodzi powstaje mural z wizerunkiem Włodzimierza Smolarka</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange3 hasSub">
				<a href="https://www.propertydesign.pl/design/185/">DESIGN</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/design/wnetrza/186/">WNĘTRZA</a></li>
													<li><a href="https://www.propertydesign.pl/design/przedmioty/187/">PRZEDMIOTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/design/185/tak_pracuje_branza_it_zagladamy_do_wnetrz_20_biur_w_polsce,41060.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/14/76/151476_r0_300.jpg" alt="Tak pracuje branża IT. Zaglądamy do wnętrz 20 biur w Polsce" title="Tak pracuje branża IT. Zaglądamy do wnętrz 20 biur w Polsce" /></div>
								<div class="desc"><h3>Tak pracuje branża IT. Zaglądamy do wnętrz 20 biur w Polsce</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/dobry_design_2023_szukamy_nowych_ikon_designu_i_ich_tworcow,40935.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/10/82/151082_r0_300.jpg" alt="Dobry Design 2023: szukamy nowych ikon designu i ich twórców!"  /></div>
								<div class="desc"><h3>Dobry Design 2023: szukamy nowych ikon designu i ich twórców!</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/jeden_z_najwiekszych_outletowych_salonow_adidas_w_nowej_odslonie,41126.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/16/48/151648_r0_300.jpg" alt="Jeden z największych outletowych salonów Adidas w nowej odsłonie" title="Sklep Adidas w warszawskim centrum handlowym Factory Ursus przeszedł metamorfozę. fot. mat. prasowe Neinver" /></div>
								<div class="desc"><h3>Jeden z największych outletowych salonów Adidas w nowej odsłonie</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/strefy_wspolne_w_prywatnych_akademikach_przyciagaja_studentow,41125.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/16/41/151641_r0_300.jpg" alt="Strefy wspólne w prywatnych akademikach przyciągają studentów" title="Strefy wspólne w prywatnych akademikach nawiązują do rynku hotelarskiego i oferują szereg atrakcji. fot. mat. prasowe" /></div>
								<div class="desc"><h3>Strefy wspólne w prywatnych akademikach przyciągają studentów</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange4 hasSub">
				<a href="https://www.propertydesign.pl/wywiady/109/">WYWIADY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/wywiady/dostawcy/114/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/architekci/110/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/samorzadowcy/111/">SAMORZĄDOWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/inwestorzy/112/">INWESTORZY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/wykonawcy/113/">WYKONAWCY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/projektowanie_mieszkan_rozmawiamy_o_trendach_wyzwaniach_prognozach,41082.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/15/03/151503_r0_300.jpg" alt="Projektowanie mieszkań: rozmawiamy o trendach, wyzwaniach, prognozach" title="Projektowanie mieszkań: trendy, wyzwania, prognozy, fot. mat. Skanska Residential Development Poland" /></div>
								<div class="desc"><h3>Projektowanie mieszkań: rozmawiamy o trendach, wyzwaniach, prognozach</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/nowe_centrum_miasta_tychy_rozmawiamy_z_autorem_masterplanu,41038.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/14/21/151421_r0_300.jpg" alt="Nowe centrum miasta Tychy: rozmawiamy z autorem masterplanu" title="Nowe centrum miasta Tychy, proj. Michał Lorbiecki" /></div>
								<div class="desc"><h3>Nowe centrum miasta Tychy: rozmawiamy z autorem masterplanu</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/w_norwegii_dziwia_sie_ze_u_nas_wszystko_jest_stawiane_z_betonu_pierwszy_wywiad_dark_arkitekter_w_polsce,41017.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/13/57/151357_r0_300.jpg" alt="W Norwegii dziwią się, że u nas wszystko jest stawiane z betonu. Pierwszy wywiad Dark Arkitekter w Polsce" title="Polski zespół Dark Arkitekter: od lewej Kacper Krok, Sebastian Grzesiak, Oskar Lewandowski oraz Barbara Olejniczak-Grzesiak, fot. mat. pras." /></div>
								<div class="desc"><h3>W Norwegii dziwią się, że u nas wszystko jest stawiane z betonu....</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertynews.pl/biura/t-tris-open-space-ma-sie-bardzo-dobrze,108886.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/11/97/151197_r0_300.jpg" alt="Biophilic design i domowy klimat. Na to stawiają dziś firmy w swoich siedzibach"  /></div>
								<div class="desc"><h3>Biophilic design i domowy klimat. Na to stawiają dziś firmy w swoich...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange5 hasSub">
				<a href="https://www.propertydesign.pl/dossier/132/">DOSSIER</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/dossier/architekci/133/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/wykonawcy/134/">WYKONAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/dostawcy/135/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/ludzie/136/">LUDZIE</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/firmy/137/">FIRMY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/projekty/138/">PROJEKTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/w_rzeszowie_przybylo_200_nowych_drzew,41131.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/67/45/126745_r0_300.jpg" alt="W Rzeszowie przybyło 200 nowych drzew" title="200 drzew, dębów szypułkowych i sosen zwyczajnych, posadzono we wtorek nad Wisłokiem w Rzeszowie. fot. Shutterstock" /></div>
								<div class="desc"><h3>W Rzeszowie przybyło 200 nowych drzew</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/kolejny_sukces_pawla_grobelnego_tym_razem_zostal_doceniony_przez_norwegow,41105.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/15/51/151551_r0_300.jpg" alt="Kolejny sukces Pawła Grobelnego. Tym razem został doceniony przez Norwegów" title="Park kieszonkowy Chwaliszewo, fot. Pawel Grobelny" /></div>
								<div class="desc"><h3>Kolejny sukces Pawła Grobelnego. Tym razem został doceniony przez Norwegów</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/w_lubuskiem_powstana_trzy_farmy_fotowoltaiczne,41127.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/08/72/140872_r0_300.jpg" alt="W Lubuskiem powstaną trzy farmy fotowoltaiczne" title="PGE Energia Odnawialna otrzymała pozwolenie na budowę trzech farm fotowoltaicznych. fot. Shutterstock / LISA-S" /></div>
								<div class="desc"><h3>W Lubuskiem powstaną trzy farmy fotowoltaiczne</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/w_przestrzeni_miejskiej_ostrowa_wlkp_pojawily_sie_wyjatkowe_tabliczki,41124.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/98/69/139869_r0_300.jpg" alt="W przestrzeni miejskiej Ostrowa Wlkp. pojawiły się wyjątkowe tabliczki" title="W Ostrowie Wlkp. rozwieszono tabliczki z hasłami na temat niepełnosprawności. fot. Shutterstock" /></div>
								<div class="desc"><h3>W przestrzeni miejskiej Ostrowa Wlkp. pojawiły się wyjątkowe tabliczki</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange6 hasSub">
				<a href="https://www.propertydesign.pl/konkursy/126/">KONKURSY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/konkursy/centra_handlowe/127/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/biura/128/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/hotele/129/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/przestrzen_publiczna/130/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/studenci_lodzkiej_asp_projektowali_wnetrza_mieszkan_w_strefie_progress,41079.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/60/85/136085_r0_300.jpg" alt="Studenci łódzkiej ASP projektowali wnętrza mieszkań w Strefie Progress" title="Strefa Progress realizowana przez Okam w Łodzi, fot. mat. prasowe" /></div>
								<div class="desc"><h3>Studenci łódzkiej ASP projektowali wnętrza mieszkań w Strefie Progress</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/poznanska_nagroda_quadro_przyznana_oto_laureaci,41054.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/14/54/151454_r0_300.jpg" alt="Poznańska Nagroda Quadro przyznana! Oto laureaci" title="Nagrodę Quadro otrzymał Przemysław Woźny z Pracowni Projektowej J. P. Woźny za projekt ekspozycji reliktów palatium Mieszka I na Ostrowie Tumskim, fot. www. poznan.pl" /></div>
								<div class="desc"><h3>Poznańska Nagroda Quadro przyznana! Oto laureaci</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/oto_zwyciezcy_ii_etapu_tubadzin_design_awards,41024.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/13/89/151389_r0_300.jpg" alt="Oto zwycięzcy II etapu Tubądzin Design Awards" title="Kategoria Unlimited daje uczestnikom możliwość wykreowania przestrzeni łamiącej utarte konwencje i schematy. Laureat pierwszego miejsca, Adam Żarczyński, postawił na stworzenie przeszklonego tarasu, w którym nowoczesność stała się tłem dla wdzierającej się do wewnątrz budynku natury, fot. mat. pras." /></div>
								<div class="desc"><h3>Oto zwycięzcy II etapu Tubądzin Design Awards</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/biegacze_zdobyli_szczyt_varso_tower,40979.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/12/40/151240_r0_300.jpg" alt="Biegacze zdobyli szczyt Varso Tower" title="Biegacze zdobyli szczyt Varso Tower, fot. mat. pras." /></div>
								<div class="desc"><h3>Biegacze zdobyli szczyt Varso Tower</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
					
			<li class="bgOrange7 hasSub v2">
				<a href="https://www.propertydesign.pl/wyposazenie/139/">WYPOSAŻENIE</a>

				<div class="sub">
					<ul class="list-8">
											<li><a href="https://www.propertydesign.pl/wyposazenie/meble/147/">MEBLE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/oswietlenie/148/">OŚWIETLENIE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/aranzacja_wnetrz/150/">ARANŻACJA WNĘTRZ</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/materialy_budowlane/188/">MATERIAŁY BUDOWLANE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/technologie/190/">TECHNOLOGIE</a></li>
										</ul>
				</div>
			</li>

			<li class="bgOrange10 hasSub">
				<a href="">NASZE EVENTY</a>

				<div class="sub">
					<ul class="list-10">
						<li>
														<a href="https://www.propertydesign.pl/tag/4_design_days,10486.html">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/4dd.png" alt="4 Design Days" width="123" />
								</div>
								<p>Wydarzenie rynku nieruchomości, architektury, wnętrz i wzornictwa. Najwięksi architekci i projektanci, producenci i deweloperzy dyskutują o tym, co inspiruje i kreuje światowe trendy w architekturze i designie.</p>
							</a>
						</li>
						<li>
							<a href="http://www.forumdobregodesignu.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/fdd.png" alt="Forum Dobrego Designu" />
								</div>
								<p>Przyszłość designu w ocenie architektów, projektantów wnętrz i designerów. Liczne debaty, dyskusje i rozmowy o designie oraz wyjątkowy konkurs Dobry Design. Najlepsze miejsce, aby zaprezentować swoją markę.</p>
							</a>
						</li>
						<li>
							<a href="http://www.4dd.pl/2019/pl/property-design-awards-2019/266/" rel="external">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/pda.png" alt="Property Design Awards" width="141" />
								</div>
								<p>Nagrody dedykowane deweloperom nieruchomości komercyjnych oraz twórcom projektów publicznych, tworzonych z dbałością o najmniejszy detal i z poszanowaniem tradycji miejsca, w którym powstają.</p>
							</a>
						</li>
					</ul>
				</div>
			</li>

			<li class="search bgOrange8"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></a></li>
		</ul>
	</div>
</nav>
<div class="searchScreen">
	<a href="#" class="close">&times;</a>

	<div class="body">
		<div class="content">
			<h4>Szukaj w serwisie</h4>
			<form action="https://www.propertydesign.pl/szukaj/" method="get">
				<input type="search" name="q" value="" id="q" />
				<button type="submit">SZUKAJ <img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></button>
			</form>
		</div>
	</div>
</div>

	
	<section class="section page">
		<div class="pageWidth">
			<div class="artHeader">
	<h1>Nowe przystanki i wiadukty na kolejowej trasie do lotniska Katowice Airport</h1>
	<ul class="meta">
				<li class="author">Autor: <strong>PropertyDesign.pl</strong></li>		<li>25 paź 2022 10:04</li>	</ul>

			<div class=" mainImg ">
			<img class="target" src="https://pliki.propertydesign.pl/i/15/16/31/151631_r0_1140.jpg" alt="Nowe przystanki i wiadukty na kolejowej trasie do lotniska Katowice Airport"  title="Stacja Zawiercie, fot. Szymon Grochowski, mat. PKP PLK"/>
			<div class="desc"><small>Stacja Zawiercie, fot. Szymon Grochowski, mat. PKP PLK</small></div>
			<a class="left" href="https://www.propertydesign.pl/architektura/104/nowe_przystanki_i_wiadukty_na_kolejowej_trasie_do_lotniska_katowice_airport,41121-151631.html"></a>			<a class="right" href="https://www.propertydesign.pl/architektura/104/nowe_przystanki_i_wiadukty_na_kolejowej_trasie_do_lotniska_katowice_airport,41121-151630.html"></a>					</div>
				<div class="thumbs flmc-scroller">
			<div class="wrapper">
				<div class="scroller">
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/nowe_przystanki_i_wiadukty_na_kolejowej_trasie_do_lotniska_katowice_airport,41121-151630.html" title="Przystanek Miasteczko Śląskie, fot. Szymon Grochowski, mat. PKP PLK"><img src="https://pliki.propertydesign.pl/i/15/16/30/151630_r0_300.jpg" alt="Nowe przystanki i wiadukty na kolejowej trasie do lotniska Katowice Airport" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/nowe_przystanki_i_wiadukty_na_kolejowej_trasie_do_lotniska_katowice_airport,41121-151629.html" title="Przystanek Miasteczko Śląskie, fot. Szymon Grochowski, mat. PKP PLK"><img src="https://pliki.propertydesign.pl/i/15/16/29/151629_r0_300.jpg" alt="Nowe przystanki i wiadukty na kolejowej trasie do lotniska Katowice Airport" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/nowe_przystanki_i_wiadukty_na_kolejowej_trasie_do_lotniska_katowice_airport,41121-151631.html" title="Stacja Zawiercie, fot. Szymon Grochowski, mat. PKP PLK"><img src="https://pliki.propertydesign.pl/i/15/16/31/151631_r0_300.jpg" alt="Nowe przystanki i wiadukty na kolejowej trasie do lotniska Katowice Airport" /></a>
					</div>
									</div>
			</div>

					</div>
		<script src="/js/jquery.easing.1.3.js"></script>
			</div>

			<div class="flex">
				<div class="leftCol">
						

<ul class="social">
	<li class="left">
		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fnowe_przystanki_i_wiadukty_na_kolejowej_trasie_do_lotniska_katowice_airport%2C41121.html" rel="external nofollow">
				<span class="text"><img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt="" /> Udostępnij</span>
			</a>
			<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fnowe_przystanki_i_wiadukty_na_kolejowej_trasie_do_lotniska_katowice_airport%2C41121.html&original_referer=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fnowe_przystanki_i_wiadukty_na_kolejowej_trasie_do_lotniska_katowice_airport%2C41121.html&text=Nowe+przystanki+i+wiadukty+na+kolejowej+trasie+do+lotniska+Katowice+Airport" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/tw.png" alt="" /></a>
			<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fnowe_przystanki_i_wiadukty_na_kolejowej_trasie_do_lotniska_katowice_airport%2C41121.html" target="_blank" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/in.png" alt="" /></a>
			<a class="mail" href="mailto:?subject=Polecam tekst z portalu propertydesign.pl&amp;body=Polecam tekst pod adresem: mailto:?subject=Polecam tekst z Portalu Property Design&amp;body=Polecam tekst pod adresem: https://www.propertydesign.pl/architektura/104/nowe_przystanki_i_wiadukty_na_kolejowej_trasie_do_lotniska_katowice_airport,41121.html" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/mail.png" alt="" /></a>
			<a class="comment" href="#comments" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/comment.png" alt="" /></a>
		</div>
	</li>

	<li class="right">
		<a class="print" href="https://www.propertydesign.pl/architektura/104/nowe_przystanki_i_wiadukty_na_kolejowej_trasie_do_lotniska_katowice_airport,41121,drukuj.html" rel="external nofollow">
			<span class="text"><img src="https://www.propertydesign.pl/images/www/print.png" alt="" /> Drukuj</span>
		</a>
	</li>
</ul>
<div class="article">
	<p class="lead">Trwa odbudowa i budowa kolejowej trasy Tarnowskie Góry – Zawiercie postępuje zgodnie z harmonogramem. Powstają nowe perony, przejścia podziemne i ścieżki rowerowe.</p>
			<div class="acenter">
			<div class="abc-wrap">
				<!--belka-->
<div class="ad belka">
	<small>REKLAMA</small>
	<div data-ad-set="false" data-ad-slot="20705.15.1.2" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
</div>

			</div>
		</div>
		<br />
	
						<ul>
<li>Odbudowa i budowa kolejowej trasy Tarnowskie Góry – Zawiercie postępuje zgodnie z harmonogramem.</li>
<li>Dostęp do kolei zwiększy stacja Pyrzowice Lotnisko i nowe przystanki: Miasteczko Śląskie Centrum, Mierzęcice, Zawiercie Kądzielów.</li>
<li>Wygodne podróże zapewnią nowe perony na stacjach: Tarnowskie Góry, Siewierz i Poręba oraz nowy peron w Zawierciu.</li>
<li>Wszystkie perony będą dostosowane do obsługi osób o ograniczonych możliwościach poruszania się. </li>
</ul>
<p>Ważnym elementem inwestycji jest stacja Pyrzowice Lotnisko w sąsiedztwie portu lotniczego Katowice Airport. Na stacji są konstrukcje dwóch peronów. Widać przejście podziemne i pochylnię, którym podróżni będą przechodzić w stronę portu lotniczego. Położono trzy nowe tory. W Pyrzowicach nad drogą (DW 913) jest już nowy wiadukt kolejowy, który zastąpi przejazd. Pod wiaduktem będzie droga, chodnik i ścieżka rowerowa.</p>
<p>Od Tarnowskich Gór do Siewierza układany jest tor. Powstają bezkolizyjne skrzyżowania. Wybudowany jest wiadukt kolejowy w Miasteczku Śląskim nad drogą (DW 908). Podobny obiekt jest nad autostradą A1. W listopadzie ruch pociągów towarowych zostanie przywrócony do obsługi dwóch bocznic na stacji Siewierz od strony Tarnowskich Gór. Pozwoli to na przeniesienie frontu robót na odcinek Siewierz – Zawiercie.</p>
<p><div class="media">
	<div class="img">
		<img alt="Stacja Siewierz, fot. Szymon Grochowski, mat. PKP PLK" src="https://pliki.propertydesign.pl/i/15/16/27/151627_1140.jpg">
	</div>
	<small>Stacja Siewierz, fot. Szymon Grochowski, mat. PKP PLK</small></div></p>
<p>Wybudowano już perony na stacji Siewierz. Również na przystankach Miasteczko Śląskie Centrum i Mierzęcice widać nowe perony. Powstaje lokalne centrum sterowania w Siewierzu, z którego dyżurni będą kierowali ruchem na całej linii. Gotowe są mosty nad rzekami Szeligowiec i Jordan.</p>
<p>Na stacji Zawiercie powstał nowy peron nr 3, który będzie połączony z istniejącym przejściem podziemnym. Windy ułatwią podróżowanie osobom o ograniczonych możliwościach poruszania się. Wygląd wiaty nawiązuje do wiat na czynnych peronach. Będą ustawione ławki oraz zamontowane oświetlenie i nagłośnienie. Czytelne oznakowanie ułatwi komunikację. Bezpieczeństwo zapewni monitoring. Zakończyły się prace torowe na łącznicy oraz na moście.</p>
<p><div class="media">
	<div class="img">
		<img alt="Stacja Zawiercie, fot. Szymon Grochowski, mat. PKP PLK" src="https://pliki.propertydesign.pl/i/15/16/28/151628_1140.jpg">
	</div>
	<small>Stacja Zawiercie, fot. Szymon Grochowski, mat. PKP PLK</small></div></p>
<p>Wartość zadania „Rewitalizacja i odbudowa częściowo nieczynnej linii kolejowej nr 182 Tarnowskie Góry – Zawiercie” to 660 mln zł netto, dofinansowanie unijne w ramach Programu Operacyjnego Infrastruktura i Środowisko wynosi ponad 500 mln zł. Zakończenie inwestycji zaplanowane jest w IV kwartale 2023 roku.</p>
						
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertydesign.pl/architektura/104/nowe_przystanki_i_wiadukty_na_kolejowej_trasie_do_lotniska_katowice_airport,41121.html" rel="external" class="fb-big-button">
			<img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
				</div>

	
	<div class="player-inline">
		<div class="player-inline-header">
			<a href="https://www.precop.pl/" class="player-inline-img-cnt">
				<img class="player-inline-img" src="https://www.precop.pl/precop.pl/images/precop-27.png?v=1">
			</a>

			<h2 class="player-inline-title">
				Zielone budownictwo
			</h2>

			<ul class="player-inline-social">
					                <li>
	                    <a href="https://www.facebook.com/precop27" rel="external nofollow" target="_blank">
	                        <svg xmlns="http://www.w3.org/2000/svg" width="20.884" height="20.884" viewBox="0 0 20.884 20.884">
	                            <path id="fb" d="M12.968,20.122h2.347V14.441h1.566l.207-1.958H15.315l0-.98c0-.51.049-.784.781-.784h.979V8.762H15.511c-1.881,0-2.543.95-2.543,2.547v1.175H11.8v1.958h1.173Zm1.474,4.762A10.442,10.442,0,1,1,24.884,14.442,10.442,10.442,0,0,1,14.442,24.884Z" transform="translate(-4 -4)" fill="#fff" fill-rule="evenodd"/>
	                        </svg>
	                    </a>
	                </li>
	            	            	                <li>
	                    <a href="https://twitter.com/27Precop" rel="external nofollow" target="_blank">
	                        <svg xmlns="http://www.w3.org/2000/svg" width="20.884" height="20.884" viewBox="0 0 20.884 20.884">
	                            <path id="tt" d="M15.892,10.364a2.111,2.111,0,0,0-1.422,2.124l.022.361-.365-.044a5.927,5.927,0,0,1-3.472-1.711l-.481-.479-.124.354a2.131,2.131,0,0,0,.452,2.183c.292.31.226.354-.277.17a.866.866,0,0,0-.343-.081,2.65,2.65,0,0,0,.262.988,2.356,2.356,0,0,0,1,.944l.357.17-.423.007c-.408,0-.423.007-.379.163a2.206,2.206,0,0,0,1.364,1.21l.452.155-.394.236a4.09,4.09,0,0,1-1.955.545,2.143,2.143,0,0,0-.6.059,5.573,5.573,0,0,0,1.408.649,6.154,6.154,0,0,0,4.785-.546,6.412,6.412,0,0,0,2.429-2.861,7.606,7.606,0,0,0,.5-2.212c0-.339.022-.384.43-.789a4.808,4.808,0,0,0,.511-.568c.073-.14.065-.14-.306-.015-.62.221-.708.192-.4-.14a2.149,2.149,0,0,0,.5-.789c0-.022-.109.015-.234.081a4.032,4.032,0,0,1-.642.251l-.394.126-.357-.244a2.964,2.964,0,0,0-.62-.324A2.492,2.492,0,0,0,15.892,10.364Zm-1.45,14.52A10.442,10.442,0,1,1,24.884,14.442,10.442,10.442,0,0,1,14.442,24.884Z" transform="translate(-4 -4)" fill="#fff" fill-rule="evenodd"/>
	                        </svg>
	                    </a>
	                </li>
	            	            	                <li>
	                    <a href="https://www.linkedin.com/showcase/precop27/" rel="external nofollow" target="_blank">
	                        <svg xmlns="http://www.w3.org/2000/svg" width="20.884" height="20.884" viewBox="0 0 20.884 20.884">
	                            <path id="ln" d="M20.3,19.362V15.286c0-2.184-1.166-3.2-2.72-3.2a2.345,2.345,0,0,0-2.13,1.174V12.253H13.089c.031.667,0,7.11,0,7.11h2.363V15.392a1.612,1.612,0,0,1,.078-.576,1.293,1.293,0,0,1,1.212-.864c.856,0,1.2.652,1.2,1.607v3.8H20.3Zm-9.7-8.08a1.232,1.232,0,1,0,.016-2.457,1.232,1.232,0,1,0-.031,2.457Zm3.843,13.6A10.442,10.442,0,1,1,24.884,14.442,10.442,10.442,0,0,1,14.442,24.884Zm-2.661-5.521v-7.11H9.418v7.11Z" transform="translate(-4 -4)" fill="#fff" fill-rule="evenodd"/>
	                        </svg>
	                    </a>
	                </li>
	            	            	            			</ul>

			<div class="player-inline-data">
				<div>KATOWICE MCK</div>
				<div>18-19 PAŹDZIERNIKA 2022</div>
				<div>WWW.PRECOP.PL</div>
			</div>
		</div>

		<div class="player-inline-yt">
			<iframe id="iframeplayer" src="https://video.ptwp.pl/player.html?id=23535&autoplay=0" class="autoplay" mozallowfullscreen="" webkitallowfullscreen="" allowfullscreen="" scrolling="no" allow="autoplay" autoplay="autoplay"></iframe>
		</div>

					<ul class="player-inline-title-list"> 									<li class="active" data-id="5384">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23535&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Zielone budownictwo
							</span>
						</a>
					</li>
									<li data-id="5387">
						<a class="active" href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23538&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Miasta dla klimatu
							</span>
						</a>
					</li>
							</ul>
			</div>

	<link rel="stylesheet" href="https://www.precop.pl/precop.pl/css/includes/precop-retransmisje2022.css?v=22102504">

			<script src="https://www.precop.pl/precop.pl/js/includes/precop-retransmisje2022.js?v=22102504" defer></script>
	
	
		<br />
	<br />
	<h2 class="cat bordered thin">Rekomendowane dla Ciebie</h2>
	<ul class="list-6">
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/wiadukty_w_chrzanowie_jak_nowe_przebudowa_obejmuje_az_7_obiektow_w_miescie,41071.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/15/14/80/151480_r2_300.jpg" alt="Wiadukty w Chrzanowie jak nowe. Przebudowa obejmuje aż 7 obiektów w mieście" /></div>
				<div class="desc"><h3>Wiadukty w Chrzanowie jak nowe. Przebudowa obejmuje aż 7 obiektów w mieście</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/stacja_w_zwardoniu_stala_sie_bardziej_dostepna,41050.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/15/14/51/151451_r2_300.jpg" alt="Stacja w Zwardoniu stała się bardziej dostępna" /></div>
				<div class="desc"><h3>Stacja w Zwardoniu stała się bardziej dostępna</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/pociagiem_z_wroclawia_do_opola_po_nowych_wiaduktach_i_mostach,40985.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/15/12/79/151279_r2_300.jpg" alt="Pociągiem z Wrocławia do Opola po nowych wiaduktach i mostach" /></div>
				<div class="desc"><h3>Pociągiem z Wrocławia do Opola po nowych wiaduktach i mostach</h3></div>
			</a>
		</li>
		</ul>
	
		<hr />
	<div class="tags">
			<span><a href="https://www.propertydesign.pl/tag/katowice_airport,8784.html">Katowice Airport</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_8784.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/pkp_plk,9401.html">PKP PLK</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_9401.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/nowe_perony,21801.html">nowe perony</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_21801.xml" class="rss">RSS</a></span>
		</div>
	
	
			<div class="abc-wrap">
					<div class="advB">
		<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2606282297638682" data-ad-slot="6762575357"
			data-ad-format="auto">
		</ins> 	</div>
<script>
	(adsbyptwp = window.adsbyptwp || []).push("googleAd");
</script>

		</div>
	

<script>
	let onloadCmpYT = function(){
			if (typeof YT == 'undefined' && document.querySelectorAll('.ytvideo').length > 0){
				let tag = document.createElement('script');
				tag.setAttribute('src','https://www.youtube.com/iframe_api');
				let firstScriptTag = document.getElementsByTagName('script')[0];
				firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
			}
		
			window.onYouTubePlayerAPIReady = function() {
				document.querySelectorAll('div.ytvideo').forEach((el,index)=>{
					let x = new YT.Player(el.getAttribute('id'), { height: '260', width: '400', videoId: el.getAttribute('id'), rel: '0' });
					let elp = document.querySelector('.fplayer_border').parentElement;
					let padd = 0;
					if (getComputedStyle) {
						padd =  parseInt(getComputedStyle( elp )['padding-left'])
					}
		
		        	x.setSize( (elp.clientWidth-padd) , (elp.clientWidth-padd)*0.65);
				});
			}
		  
			window.addEventListener("orientationchange", function() {
				setTimeout(window.onYouTubePlayerAPIReady,200);
			});
		
	}

	if (document.querySelectorAll('div.ytvideo').length > 0){
		let cs = document.querySelectorAll('div.ytvideo')[0];
		
		let t = document.createElement('script');
		
			t.text = `(${onloadCmpYT})()`;
		
		
		if (typeof YT == 'undefined'){ // to doladowanie, akcept zbedny
			t.setAttribute('data-cmp-vendor','s30');
			t.setAttribute('data-cmp-purpose','c14');
			t.setAttribute('data-cmp-preview','100%x700');
			t.classList.add('cmplazyload');
			t.setAttribute('type','text/plain');
		}

		
		cs.parentNode.insertBefore(t, cs.nextSibling);
		
	}
</script>

	
	<div class="commentWrap" id="comments">
		<a class="button" href=""><i class="comm"></i> Skomentuj <small><span class="disqus-comment-count" data-disqus-url="https://www.propertydesign.pl/architektura/104/nowe_przystanki_i_wiadukty_na_kolejowej_trasie_do_lotniska_katowice_airport,41121.html">(Brak komentarzy - Bądź pierwszy!)</span></small></a>
	</div>

	<div id="axComForm">
		<div id="disqus_thread"></div>
		
		<script type="text/plain" data-cmp-preview="100%x300" class="cmplazyload" 
data-cmp-vendor="s1100" data-cmp-purpose="c14,c11">
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		        var disqus_shortname = 'propertydesign';
		        var disqus_identifier = 41121;
		        var disqus_url = 'https://www.propertydesign.pl/architektura/104/nowe_przystanki_i_wiadukty_na_kolejowej_trasie_do_lotniska_katowice_airport,41121.html';
		        //var disqus_developer = 1;//to be removed after testing period is over
		        var disqus_title = 'Nowe przystanki i wiadukty na kolejowej trasie do lotniska Katowice Airport';
		
		        /* * * DON'T EDIT BELOW THIS LINE * * */
				/* komentarze */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();

		        /* comments count */
		        (function () {
		        	var s = document.createElement('script'); s.async = true;
		        	s.type = 'text/javascript';
		        	s.src = '//' + disqus_shortname + '.disqus.com/count.js';
		        	(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		        }());
		    </script>
		    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		
	</div>


<br /><br />

															
									</div>

				<div class="rightCol">
					<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);">Nowe</a>
		<a href="javascript:void(0);">Popularne</a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="list-1 scroll-pane">

							<li>
					<a href="https://www.propertydesign.pl/architektura/104/foster_partners_o_zaprojektowanym_przez_nich_najwyzszym_budynku_w_polsce_i_ue,41128.html">
						<div class="date">
							<span class="space"></span>							<small>16:25</small>
						</div>
						<div class="desc">
							<h3><span>Foster + Partners o zaprojektowanym przez nich najwyższym budynku w Polsce i UE</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/w_rzeszowie_przybylo_200_nowych_drzew,41131.html">
						<div class="date">
							<span class="space"></span>							<small>15:59</small>
						</div>
						<div class="desc">
							<h3><span>W Rzeszowie przybyło 200 nowych drzew</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/przydrozne_kapliczki_i_krzyze_na_podlasiu_z_dotacja_na_remonty,41129.html">
						<div class="date">
							<span class="space"></span>							<small>15:28</small>
						</div>
						<div class="desc">
							<h3><span>Przydrożne kapliczki i krzyże na Podlasiu z dotacją na remonty</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/kolejny_sukces_pawla_grobelnego_tym_razem_zostal_doceniony_przez_norwegow,41105.html">
						<div class="date">
							<span class="space"></span>							<small>14:48</small>
						</div>
						<div class="desc">
							<h3><span>Kolejny sukces Pawła Grobelnego. Tym razem został doceniony przez Norwegów</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/tak_pracuje_branza_it_zagladamy_do_wnetrz_20_biur_w_polsce,41060.html">
						<div class="date">
							<span class="space"></span>							<small>13:57</small>
						</div>
						<div class="desc">
							<h3><span>Tak pracuje branża IT. Zaglądamy do wnętrz 20 biur w Polsce</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/w_lubuskiem_powstana_trzy_farmy_fotowoltaiczne,41127.html">
						<div class="date">
							<span class="space"></span>							<small>13:33</small>
						</div>
						<div class="desc">
							<h3><span>W Lubuskiem powstaną trzy farmy fotowoltaiczne</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/dobry_design_2023_szukamy_nowych_ikon_designu_i_ich_tworcow,40935.html">
						<div class="date">
							<span class="space"></span>							<small>12:49</small>
						</div>
						<div class="desc">
							<h3><span>Dobry Design 2023: szukamy nowych ikon designu i ich twórców!</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/jeden_z_najwiekszych_outletowych_salonow_adidas_w_nowej_odslonie,41126.html">
						<div class="date">
							<span class="space"></span>							<small>12:44</small>
						</div>
						<div class="desc">
							<h3><span>Jeden z największych outletowych salonów Adidas w nowej odsłonie</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/strefy_wspolne_w_prywatnych_akademikach_przyciagaja_studentow,41125.html">
						<div class="date">
							<span class="space"></span>							<small>11:59</small>
						</div>
						<div class="desc">
							<h3><span>Strefy wspólne w prywatnych akademikach przyciągają studentów</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/w_przestrzeni_miejskiej_ostrowa_wlkp_pojawily_sie_wyjatkowe_tabliczki,41124.html">
						<div class="date">
							<span class="space"></span>							<small>11:48</small>
						</div>
						<div class="desc">
							<h3><span>W przestrzeni miejskiej Ostrowa Wlkp. pojawiły się wyjątkowe tabliczki</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/top_najbardziej_designerskie_biura_w_krakowie,40185.html">
						<div class="date">
							<span class="space"></span>							<small>11:10</small>
						</div>
						<div class="desc">
							<h3><span>TOP: Najbardziej designerskie biura w Krakowie</span></h3>
						</div>
					</a>
				</li>
					
			</ul>
		</div>

			<div class="one">
			<ul class="list-11 scroll-pane">
							<li>
					<a href="https://www.propertydesign.pl/design/185/klimatyczne_wnetrza_restauracji_w_kolobrzegu_ten_projekt_zaskakuje,41084.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/15/15/08/151508_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Klimatyczne wnętrza restauracji w Kołobrzegu. Ten projekt zaskakuje!</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/wywiady/109/nowe_centrum_miasta_tychy_rozmawiamy_z_autorem_masterplanu,41038.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/15/14/21/151421_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Nowe centrum miasta Tychy: rozmawiamy z autorem masterplanu</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/wywiady/109/w_norwegii_dziwia_sie_ze_u_nas_wszystko_jest_stawiane_z_betonu_pierwszy_wywiad_dark_arkitekter_w_polsce,41017.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/15/13/57/151357_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>W Norwegii dziwią się, że u nas wszystko jest stawiane z betonu. Pierwszy wywiad Dark Arkitekter w Polsce</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/tak_pracuje_branza_it_zagladamy_do_wnetrz_20_biur_w_polsce,41060.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/15/14/76/151476_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Tak pracuje branża IT. Zaglądamy do wnętrz 20 biur w Polsce</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/tak_wyglada_biuro_providenta_po_metamorfozie_za_projektem_stoi_the_design_group,40984.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/15/12/60/151260_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Tak wygląda biuro Providenta po metamorfozie. Za projektem stoi The Design Group</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/ghelamco_nie_boi_sie_odwaznych_bryl_oto_najpopularniejsze_projekty_dewelopera_z_ostatnich_lat,41043.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/15/14/38/151438_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Ghelamco nie boi się odważnych brył. Oto najpopularniejsze projekty dewelopera z ostatnich lat</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/sciana_w_biurze_inspirujace_realizacje_z_polski,40976.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/15/12/48/151248_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Ściana w biurze: inspirujące realizacje z Polski</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/silver_andersia_z_kamieniem_wegielnym_to_bedzie_najwyzszy_budynek_poznania,40970.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/15/02/22/150222_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Silver Andersia z kamieniem węgielnym. To będzie najwyższy budynek Poznania</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/nowa_data_otwarcia_hotelu_kyriad_stargard,41006.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/15/10/57/151057_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Nowa data otwarcia hotelu Kyriad Stargard</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/zaniedbana_fabryka_w_lodzi_idzie_do_remontu,41099.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/15/15/37/151537_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Zaniedbana Fabryka w Łodzi idzie do remontu</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>
	
	</div>
</div>
					<br />
					<div class="stick-me acenter">
													<div class="abc-wrap">
								<div class="ad rectangle">
	<small>REKLAMA</small>
	<div data-ad-set="false" data-ad-slot="20705.15.1.3" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
</div>


							</div>
						
																					<br />
							
							<div class="abc-wrap"><div class="ad rectangle"><small>REKLAMA</small><div data-ad-set="false" data-ad-slot="20705.15.1.4" style="position: relative;"></div><script>(adsbyptwp = window.adsbyptwp || []).push({});</script></div></div>
						
													<br />
							<h2 class="cat bordered"><a href="https://www.propertydesign.pl/ludzie_z_branzy/" title="Ludzie z branży architektonicznej">LUDZIE Z BRANŻY</a></h2>

<ul class="list-7">
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/piotr_labowicz_sajkiewicz,123.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/40/000440_r1_300.jpg" alt=" Piotr  Łabowicz-Sajkiewicz " />
			</div>
					<div class="desc">
				<h3> PIOTR  ŁABOWICZ-SAJKIEWICZ </h3>
				<p>Generalny projektant  Perbo-Projekt</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/jerzy_szczepanik_dzikowski,131.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/52/000452_r1_300.jpg" alt="Jerzy Szczepanik-Dzikowski" />
			</div>
					<div class="desc">
				<h3>JERZY SZCZEPANIK-DZIKOWSKI</h3>
				<p>współzałożyciel i wspólnik JEMS Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/olgierd_jagiello,132.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/53/000453_r1_300.jpg" alt="Olgierd Jagiełło" />
			</div>
					<div class="desc">
				<h3>OLGIERD JAGIEŁŁO</h3>
				<p>współzałożyciel i wspólnik JEMS Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/pawel_majkusiak,133.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/54/000454_r1_300.jpg" alt="Paweł Majkusiak" />
			</div>
					<div class="desc">
				<h3>PAWEŁ MAJKUSIAK</h3>
				<p>partner i wspólnik JEMS Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/marek_moskal,135.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/56/000456_r1_300.jpg" alt="Marek Moskal" />
			</div>
					<div class="desc">
				<h3>MAREK MOSKAL</h3>
				<p>partner i wspólnik JEMS Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/marcin_sadowski,136.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/57/000457_r1_300.jpg" alt="Marcin Sadowski" />
			</div>
					<div class="desc">
				<h3>MARCIN SADOWSKI</h3>
				<p>partner i wspólnik JEMS Architekci</p>
			</div>
		</a>
	</li>
</ul>
											</div>
				</div>
			</div>
		</div>
	</section>

	<footer id="footer">
	<div class="pageWidth">
		<ul>
			<li class="home"><a href="https://www.propertydesign.pl/"><img src="https://www.propertydesign.pl/images/icons/propertydesign_UKRAINA.svg" alt="" /></a></li>
			<li><a href="https://www.propertydesign.pl/redakcja.html">REDAKCJA</a></li>
			<li><a href="https://www.propertydesign.pl/o_ptwp.html">O PTWP</a></li>
			<li><a href="https://www.propertydesign.pl/kontakt.html">KONTAKT</a></li>
			<li><a href="https://www.propertydesign.pl/regulamin.html">REGULAMIN</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_cookies.html">POLITYKA COOKIES</a></li>
			<li><a href="https://www.propertydesign.pl/reklama.html">REKLAMA</a></li>
			<li><a href="https://www.propertydesign.pl/partnerzy.html">PARTNERZY</a></li>
			<li><a href="https://www.propertydesign.pl/rss_info.html">RSS</a></li>
			<li><a href="https://www.propertydesign.pl/newsletter.html">NEWSLETTER</a></li>
		</ul>
	</div>
</footer>

	
	<!-- ampd-framework:v3.03|uid:e878b22cf346841650f052d12c9cdb43_uri, fp_cached:no, fp_cache:disabled, rt:0,0425, mc:16 -->
</body>
</html>