<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
	<title>Pierwszy etap prac remontowych w poznańskim Forcie zakończony - Architektura</title>
			<meta property="og:title" content="Pierwszy etap prac remontowych w poznańskim Forcie zakończony - Architektura">
		<meta name="Description" content="System fortyfikacji miasta Poznania był w XIX w. oraz na początku XX w. jednym z największych i najlepiej rozwiniętych w Europie. Właśnie zakończył się I etap prac remontowych. Dokumentację budowlaną i wykonawczą przygotowało poznańskie biuro Demiurg Project S.A. które pełniło również nadzór autorski nad wykonywanymi pracami.">
	<meta property="og:description" content="System fortyfikacji miasta Poznania był w XIX w. oraz na początku XX w. jednym z największych i najlepiej rozwiniętych w Europie. Właśnie zakończył się I etap prac remontowych. Dokumentację budowlaną i wykonawczą przygotowało poznańskie biuro Demiurg Project S.A. które pełniło również nadzór autorski nad wykonywanymi pracami.">
	<meta name="google-site-verification" content="y95UkhKpwFeyf49PfIakaYgC5aG9kvA7-WreOk4l200" />
	<meta property="og:image" content="https://pliki.propertydesign.pl/i/11/80/29/118029_940.jpg">
	<meta name="robots" content="index,follow">
	<link rel="canonical" href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155.html" />
	<meta property="og:url" content="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155.html">

	<link rel="Shortcut icon" href="https://www.propertydesign.pl/images/favicon.gif">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Lato:100,300,400,700|Noto+Serif:400,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/style2015.css?v=144" />	<script src="https://www.propertydesign.pl/js/jquery2015.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.propertydesign.pl/js/common2015.js?v=22" type="text/javascript"></script>

	<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Najważniejsze informacje" href="https://www.propertydesign.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Centra Handlowe" href="https://www.propertydesign.pl/rss/architektura_centra_handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Biura" href="https://www.propertydesign.pl/rss/architektura_biura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Hotele" href="https://www.propertydesign.pl/rss/architektura_hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Przestrzeń Publiczna" href="https://www.propertydesign.pl/rss/architektura_przestrzen_publiczna.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura" href="https://www.propertydesign.pl/rss/dzial_architektura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Oko w oko" href="https://www.propertydesign.pl/rss/oko_w_oko.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - W obiektywie" href="https://www.propertydesign.pl/rss/w_obiektywie.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Konkursy i przetargi" href="https://www.propertydesign.pl/rss/konkursy_i_przetargi.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Dossier" href="https://www.propertydesign.pl/rss/dossier.xml" />
<script src="https://cdn.gravitec.net/storage/02b4403ed51c42b5e780d1ac2375e50e/client.js" async></script>
</head>
<body id="sub">
    		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar" class="cf">
	<div class="pageWidth cf">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.propertydesign.pl/kontakt.html">Kontakt z redakcją</a>
						<a href="https://www.propertydesign.pl/regulamin.html">Korzystanie z serwisu</a>
						<a href="https://www.propertydesign.pl/polityka_prywatnosci.html">Polityka prywatności</a>
						<a href="https://www.propertydesign.pl/polityka_cookies.html">Polityka cookies</a>
					</div>
				</li>

				<li class="cal">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Czwartek,&nbsp;19&nbsp;listopada&nbsp;2020&nbsp;r.</a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide640"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li class="hide800"><a href="https://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide800"><a href="https://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide960"><a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide960"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide960"><a href="https://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li><a href="javascript:void(0);">więcej tematów <i class="sprite down"></i></a>
					<div class="sub">
																		<a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
							<li id="axaccount"><a href="https://konto.ptwp.pl/portal/propertydesign-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/propertydesign-rejestracja.html" rel="nofollow">Rejestracja</a></li>
						</ul>
		</div>
	</div>
</div>
	<div class="mobile">
	<a href="javascript:void();" class="menu"><img src="/images/icons/menu.png" alt="" /></a>
	<a href="/" class="logo"><img src="/images/icons/propertydesign.png" alt="" /></a>
	<a href="javascript:void();" class="search"><img src="/images/icons/lupa2.png" alt="" /></a>
</div>
	<section class="section bgWhite800">
		<div class="pageWidth innerAll2x acenter box-13 va-middle">
			<div class="ad billboard">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.15.1.1'></div>
</div>

						<div class="partnerWrap"><div class="partner v5"> 	<small>PARTNER PORTALU</small>
		<a style="float:none;margin:auto" class="el1" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/ForboPartner|pdesign10012020.xml?https://www.forbo.com/flooring/pl-pl/" title="Partner portalu - Forbo Flooring Systems"><img class="center" src="https://www.propertydesign.pl/images/partners/forbo-white.png" alt="Forbo" width="110" /></a>
			
</div>
</div>
					</div>
	</section>

	<nav id="nav" class="v2">
	<div class="pageWidth">
		<div class="progress">
			<span></span>
		</div>
		<ul class="menu">
			<li class="close"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/close.png" alt="" /></a></li>
			<li class="home"><h1><a href="https://www.propertydesign.pl/"><img loading="lazy" src="https://www.propertydesign.pl/images/icons/propertydesign.png" alt="PropertyDesign - portal architekta: projekty, trendy, realizacje" /></a></h1></li>

							<li class="bgOrange2 hasSub">
				<a href="https://www.propertydesign.pl/architektura/104/">ARCHITEKTURA</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/architektura/centra_handlowe/105/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/biura/106/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/hotele/107/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/przestrzen_publiczna/177/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/dwa_mosty_kladki_dla_pieszych_sciezki_rowerowe_i_drogi_zielona_inwestycja_w_poznaniu,32167.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/81/40/118140_r0_300.jpg" alt="Dwa mosty, kładki dla pieszych, ścieżki rowerowe i drogi - zielona inwestycja w Poznaniu" title="ROBYG zainwestuje ponad 20 mln zł w infrastrukturę publiczną w Poznaniu" /></div>
								<div class="desc"><h3>Dwa mosty, kładki dla pieszych, ścieżki rowerowe i drogi - zielona...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/otoczenie_zamku_sulkowskich_przejdzie_renowacje,32165.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/81/38/118138_r0_300.jpg" alt="Otoczenie Zamku Sułkowskich przejdzie renowację" title="Fot. Unsplash" /></div>
								<div class="desc"><h3>Otoczenie Zamku Sułkowskich przejdzie renowację</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/w_dawnej_restauracji_w_lodzi_powstaje_biblioteka_wolnosc,32164.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/81/37/118137_r0_300.jpg" alt="W dawnej restauracji w Łodzi powstaje biblioteka Wolność" title="Fot. Unsplash" /></div>
								<div class="desc"><h3>W dawnej restauracji w Łodzi powstaje biblioteka Wolność</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/warszawski_biurowiec_focus_zyskal_certfyikat_wysokoefektywnego_zielonego_budynku,32163.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/81/32/118132_r0_300.jpg" alt="Warszawski biurowiec Focus zyskał certfyikat wysokoefektywnego zielonego budynku" title="Budynek FOCUS z Certyfikatem BREEAM In-Use" /></div>
								<div class="desc"><h3>Warszawski biurowiec Focus zyskał certfyikat wysokoefektywnego zielonego...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange3 hasSub">
				<a href="https://www.propertydesign.pl/design/185/">DESIGN</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/design/wnetrza/186/">WNĘTRZA</a></li>
													<li><a href="https://www.propertydesign.pl/design/przedmioty/187/">PRZEDMIOTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/design/185/przestrzen_bez_granic_stawianych_wyobrazni_nowe_biuro_autodesk_w_krakowie,32162.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/81/04/118104_r0_300.jpg" alt="Przestrzeń bez granic stawianych wyobraźni. Nowe biuro Autodesk w Krakowie" title="Krakowskie biuro Autodesk projektu The Design Group. Fot. Fotomohito" /></div>
								<div class="desc"><h3>Przestrzeń bez granic stawianych wyobraźni. Nowe biuro Autodesk w Krakowie</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/projekt_connected_z_ujemnym_sladem_weglowym,32161.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/80/92/118092_r0_300.jpg" alt="Projekt Connected z ujemnym śladem węglowym" title="Connected exhibition. Stem by Thomas Heatherwick. Fot. David Cleveland" /></div>
								<div class="desc"><h3>Projekt Connected z ujemnym śladem węglowym</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/wystawa_stala_w_muzeum_jozefa_pilsudskiego_to_bedzie_mozna_zobaczyc,32153.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/80/22/118022_r0_300.jpg" alt="Wystawa stała w Muzeum Józefa Piłsudskiego: to będzie można zobaczyć" title="Galeria Komendant w Muzeum Józefa Piłsudskiego w Sulejowku, fot. mat. prasowe" /></div>
								<div class="desc"><h3>Wystawa stała w Muzeum Józefa Piłsudskiego: to będzie można zobaczyć</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/przy_placu_konstytucji_otwarto_nowe_centrum_stomatologii_za_projektem_wnetrz_stoja_piotrowscy_design,32151.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/80/17/118017_r0_300.jpg" alt="Przy Placu Konstytucji otwarto nowe centrum stomatologii. Za projektem wnętrz stoją Piotrowscy Design" title="Wnętrza Medicover Stomatologia przy Placu Konstytucji w Warszawie, proj. Piotrowscy Design, fot. mat. prasowe" /></div>
								<div class="desc"><h3>Przy Placu Konstytucji otwarto nowe centrum stomatologii. Za projektem...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange4 hasSub">
				<a href="https://www.propertydesign.pl/wywiady/109/">WYWIADY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/wywiady/dostawcy/114/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/architekci/110/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/samorzadowcy/111/">SAMORZĄDOWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/inwestorzy/112/">INWESTORZY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/wykonawcy/113/">WYKONAWCY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/w_polsce_moze_byc_nawet_3_tysiace_obiektow_poprzemyslowych_ktore_mozna_zrewitalizowac,32026.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/76/84/117684_r0_300.jpg" alt="W Polsce może być nawet 3 tysiące obiektów poprzemysłowych, które można zrewitalizować" title="Daniel Puchalski, Managing Partner w Knight Frank" /></div>
								<div class="desc"><h3>W Polsce może być nawet 3 tysiące obiektów poprzemysłowych, które można...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/rekultywacja_terenow_poprzemyslowych_przyszloscia_miast,31997.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/75/47/117547_r0_300.jpg" alt="Rekultywacja terenów poprzemysłowych przyszłością miast?" title="Fot. Mat. prasowe" /></div>
								<div class="desc"><h3>Rekultywacja terenów poprzemysłowych przyszłością miast?</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/zabytek_gliwickiej_starowki_przemienili_w_centrum_biurowo_uslugowe,31944.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/73/77/117377_r0_300.jpg" alt="Zabytek gliwickiej starówki przemienili w centrum biurowo-usługowe" title="DL Vintage Post w Gliwicach, fot. mat. prasowe" /></div>
								<div class="desc"><h3>Zabytek gliwickiej starówki przemienili w centrum biurowo-usługowe</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/od_swojego_zespolu_nie_tylko_oczekuje_doswiadczenia_i_wiedzy_ale_tez_lekkiej_dozy_szalenstwa,31758.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/67/94/116794_r0_300.jpg" alt="Od swojego zespołu nie tylko oczekuje doświadczenia i wiedzy, ale też lekkiej dozy szaleństwa" title="Prezes Decoroom, Adam Budzyński, fot. mat. prasowe" /></div>
								<div class="desc"><h3>Od swojego zespołu nie tylko oczekuje doświadczenia i wiedzy, ale też...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange5 hasSub">
				<a href="https://www.propertydesign.pl/dossier/132/">DOSSIER</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/dossier/architekci/133/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/wykonawcy/134/">WYKONAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/dostawcy/135/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/ludzie/136/">LUDZIE</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/firmy/137/">FIRMY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/projekty/138/">PROJEKTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/zaprojektowani_krakowskie_spotkania_z_dizajnem,32169.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/81/46/118146_r0_300.jpg" alt="Zaprojektowani – Krakowskie Spotkania z Dizajnem" title="Zaprojektowani – Krakowskie Spotkania z Dizajnem 19-22 listopada 2020" /></div>
								<div class="desc"><h3>Zaprojektowani – Krakowskie Spotkania z Dizajnem</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/kolejna_firma_stawia_na_rozwoju_branzy_green_building,32160.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/80/80/118080_r0_300.jpg" alt="Kolejna firma stawia na rozwoju branży green building"  /></div>
								<div class="desc"><h3>Kolejna firma stawia na rozwoju branży green building</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/wroclawski_city_2_z_certyfikatem_leed,32152.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/20/44/112044_r0_300.jpg" alt="Wrocławski City 2 z certyfikatem LEED" title="Biurowiec City 2, Wrocław; proj. SRDK Archicom Studio Śródka, fot. Mat. Archicom" /></div>
								<div class="desc"><h3>Wrocławski City 2 z certyfikatem LEED</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/mpk_w_poznaniu_testuje_urzadzenia_filtrujace_powietrze,32148.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/80/16/118016_r0_300.jpg" alt="MPK w Poznaniu testuje urządzenia filtrujące powietrze" title="Fot. Unsplash" /></div>
								<div class="desc"><h3>MPK w Poznaniu testuje urządzenia filtrujące powietrze</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange6 hasSub">
				<a href="https://www.propertydesign.pl/konkursy/126/">KONKURSY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/konkursy/centra_handlowe/127/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/biura/128/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/hotele/129/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/przestrzen_publiczna/130/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/ranking_water_city_index_2020_poznaj_zwyciezcow,32168.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/81/41/118141_r0_300.jpg" alt="Ranking Water City Index 2020 - poznaj zwycięzców" title="Metropolie WCI2020" /></div>
								<div class="desc"><h3>Ranking Water City Index 2020 - poznaj zwycięzców</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/znamy_zwyciezcow_w_konkursie_na_neon_chopinowski,32166.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/79/21/117921_r0_300.jpg" alt="Znamy zwycięzców w konkursie na neon chopinowski" title="Fot. Unsplash" /></div>
								<div class="desc"><h3>Znamy zwycięzców w konkursie na neon chopinowski</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/do_30_listopada_mozna_zglaszac_projekty_do_polskiej_nagrody_krajobrazowej,32144.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/10/70/55/107055_r0_300.jpg" alt="Do 30 listopada można zgłaszać projekty do Polskiej Nagrody Krajobrazowej"  /></div>
								<div class="desc"><h3>Do 30 listopada można zgłaszać projekty do Polskiej Nagrody Krajobrazowej</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/studenci_pk_zwyciazcami_w_miedzynarodowym_konkursie_architektonicznym_24h_farmer,32137.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/74/55/117455_r0_300.jpg" alt="Studenci PK zwyciązcami w międzynarodowym konkursie architektonicznym „24H Farmer”"  /></div>
								<div class="desc"><h3>Studenci PK zwyciązcami w międzynarodowym konkursie architektonicznym...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
					
			<li class="bgOrange7 hasSub v2">
				<a href="https://www.propertydesign.pl/wyposazenie/139/">WYPOSAŻENIE</a>

				<div class="sub">
					<ul class="list-8">
											<li><a href="https://www.propertydesign.pl/wyposazenie/meble/147/">MEBLE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/oswietlenie/148/">OŚWIETLENIE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/aranzacja_wnetrz/150/">ARANŻACJA WNĘTRZ</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/materialy_budowlane/188/">MATERIAŁY BUDOWLANE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/technologie/190/">TECHNOLOGIE</a></li>
										</ul>
				</div>
			</li>

			<li class="bgOrange10 hasSub">
				<a href="">NASZE EVENTY</a>

				<div class="sub">
					<ul class="list-10">
						<li>
														<a href="https://www.propertydesign.pl/tag/4_design_days,10486.html">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/4dd.png" alt="4 Design Days" width="123" />
								</div>
								<p>Wydarzenie rynku nieruchomości, architektury, wnętrz i wzornictwa. Najwięksi architekci i projektanci, producenci i deweloperzy dyskutują o tym, co inspiruje i kreuje światowe trendy w architekturze i designie.</p>
							</a>
						</li>
						<li>
							<a href="http://www.forumdobregodesignu.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/fdd.png" alt="Forum Dobrego Designu" />
								</div>
								<p>Przyszłość designu w ocenie architektów, projektantów wnętrz i designerów. Liczne debaty, dyskusje i rozmowy o designie oraz wyjątkowy konkurs Dobry Design. Najlepsze miejsce, aby zaprezentować swoją markę.</p>
							</a>
						</li>
						<li>
							<a href="http://www.sdr2017.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/sdr.png" alt="Studio Dobrych Rozwiązań"/>
								</div>
								<p>Cykl spotkań, organizowanych w różnych miastach Polski, adresowanych do architektów i projektantów wnętrz. Trendy, wskazówki, nowe produkty, najlepsze realizacje, praktyczne rozwiązania.</p>
							</a>
						</li>
						<li>
							<a href="http://www.4dd.pl/2019/pl/property-design-awards-2019/266/" rel="external">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/pda.png" alt="Property Design Awards" width="141" />
								</div>
								<p>Nagrody dedykowane deweloperom nieruchomości komercyjnych oraz twórcom projektów publicznych, tworzonych z dbałością o najmniejszy detal i z poszanowaniem tradycji miejsca, w którym powstają.</p>
							</a>
						</li>
					</ul>
				</div>
			</li>

			<li class="search bgOrange8"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></a></li>
		</ul>
	</div>
</nav>
<div class="searchScreen">
	<a href="#" class="close">&times;</a>

	<div class="body">
		<div class="content">
			<h4>Szukaj w serwisie</h4>
			<form action="https://www.propertydesign.pl/szukaj/" method="get">
				<input type="search" name="q" value="" id="q" />
				<button type="submit">SZUKAJ <img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></button>
			</form>
		</div>
	</div>
</div>

		
	<section class="section page">
		<div class="pageWidth">
			<div class="artHeader">
	<h1>Pierwszy etap prac remontowych w poznańskim Forcie zakończony</h1>
	<ul class="meta">
				<li class="author">Autor: <strong>PropertyDesign.pl</strong></li>		<li>19 lis 2020 11:45</li>	</ul>

			<div class="mainImg">
			<img src="https://pliki.propertydesign.pl/i/11/80/29/118029_r0_1140.jpg" alt="Pierwszy etap prac remontowych w poznańskim Forcie zakończony"  title="Zakończono I etap prac projektowo-budowlanych w poznańskim Forcie VII, fot. mat. prasowe"/>
			<div class="desc"><small>Zakończono I etap prac projektowo-budowlanych w poznańskim Forcie VII, fot. mat. prasowe</small></div>
			<a class="left" href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155-118076.html"></a>			<a class="right" href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155-118030.html"></a>		</div>
				<div class="thumbs flmc-scroller">
			<div class="wrapper">
				<div class="scroller">
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155-118030.html" title="Zakończono I etap prac projektowo-budowlanych w poznańskim Forcie VII, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/80/30/118030_r0_300.jpg" alt="Pierwszy etap prac remontowych w poznańskim Forcie zakończony" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155-118027.html" title="Zakończono I etap prac projektowo-budowlanych w poznańskim Forcie VII, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/80/27/118027_r0_300.jpg" alt="Pierwszy etap prac remontowych w poznańskim Forcie zakończony" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155-118028.html" title="Zakończono I etap prac projektowo-budowlanych w poznańskim Forcie VII, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/80/28/118028_r0_300.jpg" alt="Pierwszy etap prac remontowych w poznańskim Forcie zakończony" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155-118026.html" title="Zakończono I etap prac projektowo-budowlanych w poznańskim Forcie VII, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/80/26/118026_r0_300.jpg" alt="Pierwszy etap prac remontowych w poznańskim Forcie zakończony" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155-118029.html" title="Zakończono I etap prac projektowo-budowlanych w poznańskim Forcie VII, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/80/29/118029_r0_300.jpg" alt="Pierwszy etap prac remontowych w poznańskim Forcie zakończony" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155-118031.html" title="Zakończono I etap prac projektowo-budowlanych w poznańskim Forcie VII, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/80/31/118031_r0_300.jpg" alt="Pierwszy etap prac remontowych w poznańskim Forcie zakończony" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155-118033.html" title="Zakończono I etap prac projektowo-budowlanych w poznańskim Forcie VII, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/80/33/118033_r0_300.jpg" alt="Pierwszy etap prac remontowych w poznańskim Forcie zakończony" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155-118032.html" title="Zakończono I etap prac projektowo-budowlanych w poznańskim Forcie VII, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/80/32/118032_r0_300.jpg" alt="Pierwszy etap prac remontowych w poznańskim Forcie zakończony" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155-118034.html" title="Zakończono I etap prac projektowo-budowlanych w poznańskim Forcie VII, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/80/34/118034_r0_300.jpg" alt="Pierwszy etap prac remontowych w poznańskim Forcie zakończony" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155-118035.html" title="Zakończono I etap prac projektowo-budowlanych w poznańskim Forcie VII, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/80/35/118035_r0_300.jpg" alt="Pierwszy etap prac remontowych w poznańskim Forcie zakończony" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155-118036.html" title="Zakończono I etap prac projektowo-budowlanych w poznańskim Forcie VII, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/80/36/118036_r0_300.jpg" alt="Pierwszy etap prac remontowych w poznańskim Forcie zakończony" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155-118037.html" title="Zakończono I etap prac projektowo-budowlanych w poznańskim Forcie VII, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/80/37/118037_r0_300.jpg" alt="Pierwszy etap prac remontowych w poznańskim Forcie zakończony" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155-118038.html" title="Zakończono I etap prac projektowo-budowlanych w poznańskim Forcie VII, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/80/38/118038_r0_300.jpg" alt="Pierwszy etap prac remontowych w poznańskim Forcie zakończony" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155-118039.html" title="Zakończono I etap prac projektowo-budowlanych w poznańskim Forcie VII, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/80/39/118039_r0_300.jpg" alt="Pierwszy etap prac remontowych w poznańskim Forcie zakończony" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155-118041.html" title="Zakończono I etap prac projektowo-budowlanych w poznańskim Forcie VII, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/80/41/118041_r0_300.jpg" alt="Pierwszy etap prac remontowych w poznańskim Forcie zakończony" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155-118043.html" title="Zakończono I etap prac projektowo-budowlanych w poznańskim Forcie VII, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/80/43/118043_r0_300.jpg" alt="Pierwszy etap prac remontowych w poznańskim Forcie zakończony" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155-118042.html" title="Zakończono I etap prac projektowo-budowlanych w poznańskim Forcie VII, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/80/42/118042_r0_300.jpg" alt="Pierwszy etap prac remontowych w poznańskim Forcie zakończony" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155-118044.html" title="Zakończono I etap prac projektowo-budowlanych w poznańskim Forcie VII, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/80/44/118044_r0_300.jpg" alt="Pierwszy etap prac remontowych w poznańskim Forcie zakończony" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155-118047.html" title="Fort VII Poznań (22).jpg"><img src="https://pliki.propertydesign.pl/i/11/80/47/118047_r0_300.jpg" alt="Pierwszy etap prac remontowych w poznańskim Forcie zakończony" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155-118045.html" title="Zakończono I etap prac projektowo-budowlanych w poznańskim Forcie VII, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/80/45/118045_r0_300.jpg" alt="Pierwszy etap prac remontowych w poznańskim Forcie zakończony" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155-118046.html" title="Zakończono I etap prac projektowo-budowlanych w poznańskim Forcie VII, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/80/46/118046_r0_300.jpg" alt="Pierwszy etap prac remontowych w poznańskim Forcie zakończony" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155-118048.html" title="Zakończono I etap prac projektowo-budowlanych w poznańskim Forcie VII, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/80/48/118048_r0_300.jpg" alt="Pierwszy etap prac remontowych w poznańskim Forcie zakończony" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155-118049.html" title="Zakończono I etap prac projektowo-budowlanych w poznańskim Forcie VII, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/80/49/118049_r0_300.jpg" alt="Pierwszy etap prac remontowych w poznańskim Forcie zakończony" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155-118050.html" title="Zakończono I etap prac projektowo-budowlanych w poznańskim Forcie VII, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/80/50/118050_r0_300.jpg" alt="Pierwszy etap prac remontowych w poznańskim Forcie zakończony" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155-118051.html" title="Zakończono I etap prac projektowo-budowlanych w poznańskim Forcie VII, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/80/51/118051_r0_300.jpg" alt="Pierwszy etap prac remontowych w poznańskim Forcie zakończony" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155-118052.html" title="Zakończono I etap prac projektowo-budowlanych w poznańskim Forcie VII, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/80/52/118052_r0_300.jpg" alt="Pierwszy etap prac remontowych w poznańskim Forcie zakończony" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155-118053.html" title="Zakończono I etap prac projektowo-budowlanych w poznańskim Forcie VII, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/80/53/118053_r0_300.jpg" alt="Pierwszy etap prac remontowych w poznańskim Forcie zakończony" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155-118056.html" title="Zakończono I etap prac projektowo-budowlanych w poznańskim Forcie VII, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/80/56/118056_r0_300.jpg" alt="Pierwszy etap prac remontowych w poznańskim Forcie zakończony" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155-118058.html" title="Zakończono I etap prac projektowo-budowlanych w poznańskim Forcie VII, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/80/58/118058_r0_300.jpg" alt="Pierwszy etap prac remontowych w poznańskim Forcie zakończony" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155-118057.html" title="Zakończono I etap prac projektowo-budowlanych w poznańskim Forcie VII, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/80/57/118057_r0_300.jpg" alt="Pierwszy etap prac remontowych w poznańskim Forcie zakończony" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155-118059.html" title="Zakończono I etap prac projektowo-budowlanych w poznańskim Forcie VII, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/80/59/118059_r0_300.jpg" alt="Pierwszy etap prac remontowych w poznańskim Forcie zakończony" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155-118060.html" title="Zakończono I etap prac projektowo-budowlanych w poznańskim Forcie VII, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/80/60/118060_r0_300.jpg" alt="Pierwszy etap prac remontowych w poznańskim Forcie zakończony" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155-118061.html" title="Zakończono I etap prac projektowo-budowlanych w poznańskim Forcie VII, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/80/61/118061_r0_300.jpg" alt="Pierwszy etap prac remontowych w poznańskim Forcie zakończony" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155-118072.html" title="Zakończono I etap prac projektowo-budowlanych w poznańskim Forcie VII, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/80/72/118072_r0_300.jpg" alt="Pierwszy etap prac remontowych w poznańskim Forcie zakończony" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155-118071.html" title="Zakończono I etap prac projektowo-budowlanych w poznańskim Forcie VII, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/80/71/118071_r0_300.jpg" alt="Pierwszy etap prac remontowych w poznańskim Forcie zakończony" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155-118073.html" title="Zakończono I etap prac projektowo-budowlanych w poznańskim Forcie VII, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/80/73/118073_r0_300.jpg" alt="Pierwszy etap prac remontowych w poznańskim Forcie zakończony" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155-118074.html" title="Zakończono I etap prac projektowo-budowlanych w poznańskim Forcie VII, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/80/74/118074_r0_300.jpg" alt="Pierwszy etap prac remontowych w poznańskim Forcie zakończony" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155-118075.html" title="Zakończono I etap prac projektowo-budowlanych w poznańskim Forcie VII, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/80/75/118075_r0_300.jpg" alt="Pierwszy etap prac remontowych w poznańskim Forcie zakończony" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155-118076.html" title="Zakończono I etap prac projektowo-budowlanych w poznańskim Forcie VII, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/80/76/118076_r0_300.jpg" alt="Pierwszy etap prac remontowych w poznańskim Forcie zakończony" /></a>
					</div>
									</div>
			</div>

							<a class="left" href="#"></a>
				<a class="right" href="#"></a>
					</div>
		<script src="/js/jquery.easing.1.3.js"></script>
			</div>

			<div class="leftCol">
					

<ul class="social">
	<li class="left">
		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fpierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony%2C32155.html" rel="external nofollow">
				<span class="text"><img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt="" /> Udostępnij</span>
			</a>
			<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fpierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony%2C32155.html&original_referer=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fpierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony%2C32155.html&text=Pierwszy+etap+prac+remontowych+w+pozna%C5%84skim+Forcie+zako%C5%84czony" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/tw.png" alt="" /></a>
			<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fpierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony%2C32155.html" target="_blank" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/in.png" alt="" /></a>
			<a class="mail" href="mailto:?subject=Polecam tekst z portalu propertydesign.pl&amp;body=Polecam tekst pod adresem: mailto:?subject=Polecam tekst z Portalu Property Design&amp;body=Polecam tekst pod adresem: https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155.html" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/mail.png" alt="" /></a>
			<a class="comment" href="#comments" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/comment.png" alt="" /></a>
		</div>
	</li>

	<li class="right">
		<a class="print" href="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155,drukuj.html" rel="external nofollow">
			<span class="text"><img src="https://www.propertydesign.pl/images/www/print.png" alt="" /> Drukuj</span>
		</a>
	</li>
</ul>
<div class="article">
	<p class="lead">System fortyfikacji miasta Poznania był w XIX w. oraz na początku XX w. jednym z największych i najlepiej rozwiniętych w Europie. Właśnie zakończył się I etap prac remontowych. Dokumentację budowlaną i wykonawczą przygotowało poznańskie biuro Demiurg Project S.A. które pełniło również nadzór autorski nad wykonywanymi pracami.</p>
			<div class="acenter">
			<!--belka-->
<div class="ad belka">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.15.1.2'></div>
</div>

		</div>
		<br />
	
						<p>Fort VII powstał w XIX w. i jest jednym z najlepiej zachowanych obiektów fortyfikacyjnych miasta Poznania. Obecnie znajduje się w nim Muzeum Martyrologii Wielkopolan – ku pamięci ofiar obozu koncentracyjnego, który funkcjonował tam w czasie II Wojny Światowej. Właśnie zakończono I etap prac remontowych. Dokumentację budowlaną i wykonawczą przygotowało poznańskie biuro <strong>Demiurg Project S.A.</strong> które pełniło również nadzór autorski nad wykonywanymi pracami.</p>
<p>Prace w poznańskim Forcie VII trwały od czerwca 2019 r. i zostały zakończone w ubiegłym miesiącu. Etap I obejmował projekt zmiany sposobu użytkowania wraz z renowacją pomieszczeń oraz zagospodarowaniem terenu w obrębie prawego majdanu oraz prawej podwalni prowadzącej na majdan na terenie Fortu VII.</p>
<p>Projekt przewidywał również adaptację części pomieszczeń Fortu VII „Colomb”, dawnej Twierdzy Poznań dla potrzeb ekspozycji Muzeum Martyrologii Wielkopolan w Poznaniu. Prace remontowo-renowacyjne dotyczyły także elewacji i murów fosy w obrębie koszar szyjowych.</p>
<p>Na placu budowy wiele się działo. Praca w tak, historycznie ważnym miejscu wymaga dużej precyzji i uważności. Podczas wykopów pod ziemią został odkryty m.in. schron strzelecki, który został wybudowany w 1939 r. i służył do obrony przed Niemcami.</p>
<p>Celem projektantów Demiurg Project S.A. było przede wszystkim powstrzymanie postępującej degradacji prawej części Fortu i przywrócenie jej do stanu pierwotnego, analogicznie jak w części lewej oraz wykorzystanie terenu i znajdujących się w jego obrębie pomieszczeń dla potrzeb ekspozycji muzealnej.</p>
<p>W przyszłym roku planowane jest rozpoczęcie drugiego etapu prac, które będą dotyczyły rozbiórek oraz prac remontowo-renowacyjnych elewacji i murów fosy znajdujących się dookoła Fortu VII.</p>
<p>Inwestorem zrealizowanego projektu jest Wielkopolskie Muzeum Niepodległości w Poznaniu.</p>
						
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155.html" rel="external" class="fb-big-button">
		<img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
	</a>
				</div>


	
		<br />
	<br />
	<h2 class="cat bordered thin">Rekomendowane dla Ciebie</h2>
	<ul class="list-6">
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/dwa_mosty_kladki_dla_pieszych_sciezki_rowerowe_i_drogi_zielona_inwestycja_w_poznaniu,32167.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/11/81/40/118140_r2_300.jpg" alt="Dwa mosty, kładki dla pieszych, ścieżki rowerowe i drogi - zielona inwestycja w Poznaniu" /></div>
				<div class="desc"><h3>Dwa mosty, kładki dla pieszych, ścieżki rowerowe i drogi - zielona inwestycja w Poznaniu</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/dossier/132/mpk_w_poznaniu_testuje_urzadzenia_filtrujace_powietrze,32148.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/11/80/16/118016_r2_300.jpg" alt="MPK w Poznaniu testuje urządzenia filtrujące powietrze" /></div>
				<div class="desc"><h3>MPK w Poznaniu testuje urządzenia filtrujące powietrze</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/design/185/salon_fryzjerski_z_kawiarnia_w_starym_warsztacie_samochodowym_intrygujacy_projekt_z_poznania,32007.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/11/75/94/117594_r2_300.jpg" alt="Salon fryzjerski z kawiarnią w starym warsztacie samochodowym. Intrygujący projekt z Poznania" /></div>
				<div class="desc"><h3>Salon fryzjerski z kawiarnią w starym warsztacie samochodowym. Intrygujący projekt z Poznania</h3></div>
			</a>
		</li>
		</ul>
	
		<hr />
	<div class="tags">
			<span><a href="https://www.propertydesign.pl/tag/demiurg_project,20757.html">Demiurg Project</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_20757.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/demiurg,1975.html">Demiurg</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_1975.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/poznan,264.html">Poznań</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_264.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/fort_vii,23335.html">Fort VII</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_23335.xml" class="rss">RSS</a></span>
		</div>
		
		<h3 class="v2">DO POBRANIA</h3>
	<hr />
	<ul class="files">
			</ul>
	


	<div class="commentWrap" id="comments">
		<a class="button" href=""><i class="comm"></i> Skomentuj <small><span class="disqus-comment-count" data-disqus-url="https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155.html">(Brak komentarzy - Bądź pierwszy!)</span></small></a>
	</div>

	<div id="axComForm">
		<div id="disqus_thread"></div>
		<script type="text/javascript">
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		        var disqus_shortname = 'propertydesign';
		        var disqus_identifier = 32155;
		        var disqus_url = 'https://www.propertydesign.pl/architektura/104/pierwszy_etap_prac_remontowych_w_poznanskim_forcie_zakonczony,32155.html';
		        //var disqus_developer = 1;//to be removed after testing period is over
		        var disqus_title = 'Pierwszy etap prac remontowych w poznańskim Forcie zakończony';
		
		        /* * * DON'T EDIT BELOW THIS LINE * * */
				/* komentarze */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();

		        /* comments count */
		        (function () {
		        	var s = document.createElement('script'); s.async = true;
		        	s.type = 'text/javascript';
		        	s.src = '//' + disqus_shortname + '.disqus.com/count.js';
		        	(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		        }());
		    </script>
		    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		
	</div>


<br /><br />

															</div>

			<div class="rightCol">
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);">Nowe</a>
		<a href="javascript:void(0);">Popularne</a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="list-1 scroll-pane">

							<li>
					<a href="https://www.propertydesign.pl/dossier/132/zaprojektowani_krakowskie_spotkania_z_dizajnem,32169.html">
						<div class="date">
							<span class="space"></span>							<small>16:28</small>
						</div>
						<div class="desc">
							<h3><span>Zaprojektowani – Krakowskie Spotkania z Dizajnem</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/konkursy/126/ranking_water_city_index_2020_poznaj_zwyciezcow,32168.html">
						<div class="date">
							<span class="space"></span>							<small>16:27</small>
						</div>
						<div class="desc">
							<h3><span>Ranking Water City Index 2020 - poznaj zwycięzców</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/dwa_mosty_kladki_dla_pieszych_sciezki_rowerowe_i_drogi_zielona_inwestycja_w_poznaniu,32167.html">
						<div class="date">
							<span class="space"></span>							<small>16:18</small>
						</div>
						<div class="desc">
							<h3><span>Dwa mosty, kładki dla pieszych, ścieżki rowerowe i drogi - zielona inwestycja w Poznaniu</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/konkursy/126/znamy_zwyciezcow_w_konkursie_na_neon_chopinowski,32166.html">
						<div class="date">
							<span class="space"></span>							<small>16:09</small>
						</div>
						<div class="desc">
							<h3><span>Znamy zwycięzców w konkursie na neon chopinowski</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/otoczenie_zamku_sulkowskich_przejdzie_renowacje,32165.html">
						<div class="date">
							<span class="space"></span>							<small>15:55</small>
						</div>
						<div class="desc">
							<h3><span>Otoczenie Zamku Sułkowskich przejdzie renowację</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/w_dawnej_restauracji_w_lodzi_powstaje_biblioteka_wolnosc,32164.html">
						<div class="date">
							<span class="space"></span>							<small>15:19</small>
						</div>
						<div class="desc">
							<h3><span>W dawnej restauracji w Łodzi powstaje biblioteka Wolność</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/warszawski_biurowiec_focus_zyskal_certfyikat_wysokoefektywnego_zielonego_budynku,32163.html">
						<div class="date">
							<span class="space"></span>							<small>15:15</small>
						</div>
						<div class="desc">
							<h3><span>Warszawski biurowiec Focus zyskał certfyikat wysokoefektywnego zielonego budynku</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/przestrzen_bez_granic_stawianych_wyobrazni_nowe_biuro_autodesk_w_krakowie,32162.html">
						<div class="date">
							<span class="space"></span>							<small>14:29</small>
						</div>
						<div class="desc">
							<h3><span>Przestrzeń bez granic stawianych wyobraźni. Nowe biuro Autodesk w Krakowie</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/projekt_connected_z_ujemnym_sladem_weglowym,32161.html">
						<div class="date">
							<span class="space"></span>							<small>14:01</small>
						</div>
						<div class="desc">
							<h3><span>Projekt Connected z ujemnym śladem węglowym</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/kolejna_firma_stawia_na_rozwoju_branzy_green_building,32160.html">
						<div class="date">
							<span class="space"></span>							<small>13:30</small>
						</div>
						<div class="desc">
							<h3><span>Kolejna firma stawia na rozwoju branży green building</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/rekonstrukcja_mostu_nad_biala_pod_znakiem_zapytania,32159.html">
						<div class="date">
							<span class="space"></span>							<small>13:12</small>
						</div>
						<div class="desc">
							<h3><span>Rekonstrukcja mostu nad Białą pod znakiem zapytania</span></h3>
						</div>
					</a>
				</li>
					
			</ul>
		</div>

			<div class="one">
			<ul class="list-11 scroll-pane">
							<li>
					<a href="https://www.propertydesign.pl/design/185/motywy_samochodowe_i_estetyka_retro_w_nowym_biurze_codelab_i_umlaut_spod_kreski_mixd,32015.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/11/76/28/117628_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Motywy samochodowe i estetyka retro w nowym biurze Codelab i umlaut spod kreski MIXD</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/salon_fryzjerski_z_kawiarnia_w_starym_warsztacie_samochodowym_intrygujacy_projekt_z_poznania,32007.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/11/75/94/117594_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Salon fryzjerski z kawiarnią w starym warsztacie samochodowym. Intrygujący projekt z Poznania</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/nowy_gastro_koncept_w_bytowie_we_wnetrzach_kroluje_natura_i_roznorodne_faktury,32124.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/11/79/57/117957_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Nowy gastro-koncept w Bytowie. We wnętrzach króluje natura i różnorodne faktury</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/ponadczasowa_przestrzen_z_charakterem_nowe_biuro_strabag_real_estate,32099.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/11/78/97/117897_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Ponadczasowa przestrzeń z charakterem. Nowe biuro Strabag Real Estate</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/tak_bedzie_wygladac_miasto_przyszlosci_w_holandii_powstaje_niezwykly_projekt_stworzony_w_zgodzie_z_zasadami_biofilii,32051.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/11/77/66/117766_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Tak będzie wyglądać miasto przyszłości? W Holandii powstaje niezwykły projekt stworzony w zgodzie z zasadami biofilii</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/jozef_chierowski_projektant_najslynniejszego_fotela_z_prl_poznaj_jego_historie,32070.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/11/78/14/117814_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Józef Chierowski, projektant najsłynniejszego fotela z PRL: poznaj jego historię!</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/jeden_z_najbardziej_zaawansowanych_technologicznie_biurowcow_w_europie_z_pozwoleniem_na_uzytkowanie,32035.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/11/77/27/117727_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Jeden z najbardziej zaawansowanych technologicznie biurowców w Europie z pozwoleniem na użytkowanie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/lodz_w_rewitalizacji_spacer_po_odnowionych_secesyjnych_kamienicach_miasta,31977.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/11/75/10/117510_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Łódź w rewitalizacji: spacer po odnowionych secesyjnych kamienicach miasta</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/elewacja_tego_budynku_jest_jak_dzielo_sztuki_to_projekt_antonio_citterio_i_patricii_viel,32030.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/11/76/96/117696_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Elewacja tego budynku jest jak dzieło sztuki. To projekt Antonio Citterio i Patricii Viel</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/konkursy/126/the_design_group_z_sukcesem_w_miedzynarodowym_konkursie,32048.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/11/77/60/117760_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>The Design Group z sukcesem w międzynarodowym konkursie</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>
	
	</div>
</div>
				<br />
				<div class="ad rectangle">
	<small>REKLAMA</small>
	
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- PropertyDesign halfpage główny -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="7115048746"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	
</div>


				<br />
				<h2 class="cat bordered"><a href="https://www.propertydesign.pl/ludzie_z_branzy/" title="Ludzie z branży architektonicznej">LUDZIE Z BRANŻY</a></h2>

<ul class="list-7">
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/artur_szczepaniak,98.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/10/000410_r1_300.jpg" alt="Artur Szczepaniak" />
			</div>
					<div class="desc">
				<h3>ARTUR SZCZEPANIAK</h3>
				<p>Prezes, Architekt AP Szczepaniak </p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/pawel_szczepaniak,99.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/11/000411_r1_300.jpg" alt="Paweł Szczepaniak" />
			</div>
					<div class="desc">
				<h3>PAWEŁ SZCZEPANIAK</h3>
				<p>Prezes, Architekt AP Szczepaniak</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/rafal_grzelewski,113.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/26/000426_r1_300.jpg" alt="Rafał  Grzelewski" />
			</div>
					<div class="desc">
				<h3>RAFAŁ  GRZELEWSKI</h3>
				<p>Wspólnik Grupa 5 Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/krzysztof_ingarden,103.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/15/000415_r1_300.jpg" alt="Krzysztof Ingarden" />
			</div>
					<div class="desc">
				<h3>KRZYSZTOF INGARDEN</h3>
				<p>Prezes Zarządu, Architekt Ingarden & Ewý Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/arkadiusz_emerla,93.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/04/000404_r1_300.jpg" alt="Arkadiusz Emerla" />
			</div>
					<div class="desc">
				<h3>ARKADIUSZ EMERLA</h3>
				<p>Współwłaściciel, Architekt AD Artis Architects</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/dominik_darasz,104.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/16/000416_r1_300.jpg" alt="Dominik Darasz" />
			</div>
					<div class="desc">
				<h3>DOMINIK DARASZ</h3>
				<p>Partner Horizone Studio</p>
			</div>
		</a>
	</li>
</ul>			</div>
		</div>
	</section>

	<footer id="footer">
	<div class="pageWidth">
		<ul>
			<li class="home"><a href="https://www.propertydesign.pl/"><img src="https://www.propertydesign.pl/images/icons/propertydesign-mini.png" alt="" /></a></li>
			<li><a href="https://www.propertydesign.pl/redakcja.html">REDAKCJA</a></li>
			<li><a href="https://www.propertydesign.pl/o_ptwp.html">O PTWP</a></li>
			<li><a href="https://www.propertydesign.pl/kontakt.html">KONTAKT</a></li>
			<li><a href="https://www.propertydesign.pl/regulamin.html">REGULAMIN</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_cookies.html">POLITYKA COOKIES</a></li>
			<li><a href="https://www.propertydesign.pl/reklama.html">REKLAMA</a></li>
			<li><a href="https://www.propertydesign.pl/partnerzy.html">PARTNERZY</a></li>
			<li><a href="https://www.propertydesign.pl/rss_info.html">RSS</a></li>
			<li><a href="https://www.propertydesign.pl/newsletter.html">NEWSLETTER</a></li>
		</ul>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>

		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.propertydesign.pl/images/icons/propertydesign.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertydesign.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-13']);
	_gaq.push(['_setDomainName', 'propertydesign.pl']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20705.15.1.1','');
bmone2n.addPosition('20705.15.1.3','');
bmone2n.addPosition('20705.15.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20705.15.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.15.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20705.15.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.15.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20705.15.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.15.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script><!-- ampd-framework:v3.03|uid:77e162239735fe2ca9eccbc1822c0098_uri, fp_cached:no, fp_cache:disabled, rt:0,0477, mc:14 -->
</body>
</html>