<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
					
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PVPHJB2');</script>
		<!-- End Google Tag Manager -->
		
	
	<title>Powstała uliczna galeria sztuki &quot;Wolna Ukraina&quot; przy Ambasadzie Rosyjskiej - Architektura</title>
<meta property="og:type" content="website" />
 <link rel="dns-prefetch" href="https://pliki.propertydesign.pl" />
 <link rel="dns-prefetch" href="https://p.ptwp.pl" />
 <link rel="dns-prefetch" href="https://fonts.gstatic.com">
 <link rel="dns-prefetch" href="https://www.google-analytics.com" />
 <link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
 <link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
 <link rel="dns-prefetch" href="https://fonts.googleapis.com" />
 <link rel="dns-prefetch" href="https://www.googletagmanager.com" />
 <link rel="dns-prefetch" href="https://api.gravitec.media" />
 <link rel="dns-prefetch" href="https://cdn.gravitec.net" />
 <link rel="dns-prefetch" href="https://www.ptwp.pl" />
			<meta property="og:title" content="Powstała uliczna galeria sztuki &quot;Wolna Ukraina&quot; przy Ambasadzie Rosyjskiej - Architektura">
		<meta name="Description" content="Na chodniku wzdłuż ul. Belwederskiej w Warszawie, naprzeciwko Ambasady Federacji Rosyjskiej powstała uliczna galeria Wolna Ukraina. Można oglądać tam prace artystyczne nawołujące do zakończenia wojny w Ukrainie oraz wielkoformatowy napis Cлава Україні.">
	<meta property="og:description" content="Na chodniku wzdłuż ul. Belwederskiej w Warszawie, naprzeciwko Ambasady Federacji Rosyjskiej powstała uliczna galeria Wolna Ukraina. Można oglądać tam prace artystyczne nawołujące do zakończenia wojny w Ukrainie oraz wielkoformatowy napis Cлава Україні.">
	<meta name="google-site-verification" content="y95UkhKpwFeyf49PfIakaYgC5aG9kvA7-WreOk4l200" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.propertydesign.pl/i/14/19/38/141938_940.jpg">
	<meta name="robots" content="index,follow">
	<link rel="canonical" href="https://www.propertydesign.pl/architektura/104/powstala_uliczna_galeria_sztuki_wolna_ukraina_przy_ambasadzie_rosyjskiej,38741.html" />
	<meta property="og:url" content="https://www.propertydesign.pl/architektura/104/powstala_uliczna_galeria_sztuki_wolna_ukraina_przy_ambasadzie_rosyjskiej,38741.html">
	<link rel="amphtml" href="https://www.propertydesign.pl/architektura/104/powstala_uliczna_galeria_sztuki_wolna_ukraina_przy_ambasadzie_rosyjskiej,38741.amp" />

	<link rel="shortcut icon" href="https://www.propertydesign.pl/images/favicon.gif" type="image/gif">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Lato:100,300,400,700,900|Noto+Serif:400,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/style2015.css?v=173" />	<script src="https://www.propertydesign.pl/js/jquery2015.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.propertydesign.pl/js/common2015.js?v=22" type="text/javascript"></script>
        <script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>

	<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Najważniejsze informacje" href="https://www.propertydesign.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Centra Handlowe" href="https://www.propertydesign.pl/rss/architektura_centra_handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Biura" href="https://www.propertydesign.pl/rss/architektura_biura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Hotele" href="https://www.propertydesign.pl/rss/architektura_hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Przestrzeń Publiczna" href="https://www.propertydesign.pl/rss/architektura_przestrzen_publiczna.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura" href="https://www.propertydesign.pl/rss/dzial_architektura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Oko w oko" href="https://www.propertydesign.pl/rss/oko_w_oko.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - W obiektywie" href="https://www.propertydesign.pl/rss/w_obiektywie.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Konkursy i przetargi" href="https://www.propertydesign.pl/rss/konkursy_i_przetargi.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Dossier" href="https://www.propertydesign.pl/rss/dossier.xml" />
<script src="https://cdn.gravitec.net/storage/02b4403ed51c42b5e780d1ac2375e50e/client.js" async></script>
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Powsta\u0142a uliczna galeria sztuki \"Wolna Ukraina\" przy Ambasadzie Rosyjskiej","author":{"@type":"Person","name":"UM Warszawa"},"creator":{"@type":"Person","name":"UM Warszawa"},"image":"","thumbnailUrl":"","datePublished":"2022-04-14T10:32:01+02:00","dateModified":"2022-04-14T10:32:01+02:00","url":"https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fpowstala_uliczna_galeria_sztuki_wolna_ukraina_przy_ambasadzie_rosyjskiej%2C38741.html","headline":"Na chodniku wzd\u0142u\u017c ul. Belwederskiej w Warszawie, naprzeciwko Ambasady Federacji Rosyjskiej p...","description":"Na chodniku wzd\u0142u\u017c ul. Belwederskiej w Warszawie, naprzeciwko Ambasady Federacji Rosyjskiej powsta\u0142a uliczna galeria Wolna Ukraina. Mo\u017cna ogl\u0105da\u0107 tam prace artystyczne nawo\u0142uj\u0105ce do zako\u0144czenia wojny w Ukrainie oraz wielkoformatowy napis C\u043b\u0430\u0432\u0430 \u0423\u043a\u0440\u0430\u0457\u043d\u0456.","keywords":[{"@type":"DefinedTerm","name":"Warszawa","url":"https:\/\/www.propertydesign.pl\/tag\/warszawa,167.html"},{"@type":"DefinedTerm","name":"galeria sztuki","url":"https:\/\/www.propertydesign.pl\/tag\/galeria_sztuki,21493.html"},{"@type":"DefinedTerm","name":"wojna w Ukrainie","url":"https:\/\/www.propertydesign.pl\/tag\/wojna_w_ukrainie,29001.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

</head>

<body id="sub">
			 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVPHJB2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
    		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar" class="cf">
	<div class="pageWidth cf">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.propertydesign.pl/kontakt.html">Kontakt z redakcją</a>
						<a href="https://www.propertydesign.pl/regulamin.html">Korzystanie z serwisu</a>
						<a href="https://www.propertydesign.pl/polityka_prywatnosci.html">Polityka prywatności</a>
						<a href="https://www.propertydesign.pl/polityka_cookies.html">Polityka cookies</a>
					</div>
				</li>

				<li class="cal">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Czwartek,&nbsp;14&nbsp;kwietnia&nbsp;2022&nbsp;r.</a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide640"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li class="hide800"><a href="https://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide800"><a href="https://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide960"><a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide960"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide960"><a href="https://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li><a href="javascript:void(0);">więcej tematów <i class="sprite down"></i></a>
					<div class="sub">
																		<a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
							<li id="axaccount"><a href="https://konto.ptwp.pl/portal/propertydesign-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/propertydesign-rejestracja.html" rel="nofollow">Rejestracja</a></li>
						</ul>
		</div>
	</div>
</div>
		<div class="mobile">
	<a href="javascript:void();" class="menu"><img src="/images/icons/menu.png" alt="" /></a>
	<a href="/" class="logo"><img src="/images/icons/propertydesign.png" alt="" /></a>
	<a href="javascript:void();" class="search"><img src="/images/icons/lupa2.png" alt="" /></a>
</div>
	<section class="section top bgWhite800">
		<div class="pageWidth innerAll2x acenter box-13 va-middle">
							<div class="abc-wrap v2">
					<div class="ad billboard">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.15.1.1'></div>
</div>

				</div>
								</div>
	</section>

	<nav id="nav" class="v2">
	<div class="pageWidth">
		<div class="progress">
			<span></span>
		</div>
		<ul class="menu">
			<li class="close"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/close.png" alt="" /></a></li>
			<li class="home"><h1><span data-nosnippet><a href="https://www.propertydesign.pl/"><img loading="lazy" src="https://www.propertydesign.pl/images/icons/propertydesign_UKRAINA.svg" alt="PropertyDesign - portal architekta: projekty, trendy, realizacje" /></a></span></h1></li>

							<li class="bgOrange2 hasSub">
				<a href="https://www.propertydesign.pl/architektura/104/">ARCHITEKTURA</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/architektura/centra_handlowe/105/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/biura/106/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/hotele/107/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/przestrzen_publiczna/177/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/zobacz_jak_zmienia_sie_slynna_lodzka_ulica_wlokiennicza_juz_sie_zieleni,38746.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/19/74/141974_r0_300.jpg" alt="Zobacz, jak zmienia się słynna łódzka ulica. Włókiennicza już się zieleni" title="Na Włókienniczej sadzą już drzewa, fot. Konrad Ciężki lodz.pl" /></div>
								<div class="desc"><h3>Zobacz, jak zmienia się słynna łódzka ulica. Włókiennicza już się zieleni</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/powstala_uliczna_galeria_sztuki_wolna_ukraina_przy_ambasadzie_rosyjskiej,38741.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/19/38/141938_r0_300.jpg" alt="Powstała uliczna galeria sztuki &quot;Wolna Ukraina&quot; przy Ambasadzie Rosyjskiej" title="Uliczna galeria Wolna Ukraina | Autor: Rafał Motyl / UM Warszawa" /></div>
								<div class="desc"><h3>Powstała uliczna galeria sztuki "Wolna Ukraina" przy Ambasadzie Rosyjskiej</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/architekci_pokazali_najnowsze_wizualizacje_akademii_muzycznej_w_bydgoszczy,38740.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/19/37/141937_r0_300.jpg" alt="Architekci pokazali najnowsze wizualizacje Akademii Muzycznej w Bydgoszczy" title="Architekci z Plus3 Architekci zaprezentowali nowe wizualizacje, stworzone na podstawie projektu wykonawczego. Za najnowsze wizualizacje odpowiada AESDE" /></div>
								<div class="desc"><h3>Architekci pokazali najnowsze wizualizacje Akademii Muzycznej w Bydgoszczy</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/wladze_gdanska_podjely_decyzje_ws_pomnika_czolgu_przy_alei_zwyciestwa,38737.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/04/81/98/048198_r0_300.jpg" alt="Władze Gdańska podjęły decyzję ws. pomnika czołgu przy alei Zwycięstwa" title="fot. shutterstock" /></div>
								<div class="desc"><h3>Władze Gdańska podjęły decyzję ws. pomnika czołgu przy alei Zwycięstwa</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange3 hasSub">
				<a href="https://www.propertydesign.pl/design/185/">DESIGN</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/design/wnetrza/186/">WNĘTRZA</a></li>
													<li><a href="https://www.propertydesign.pl/design/przedmioty/187/">PRZEDMIOTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/design/185/przeglad_wielkanocnych_trendow_w_aranzacji_nie_tylko_glamour_i_zlote_dodatki,38743.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/19/67/141967_r0_300.jpg" alt="Przegląd wielkanocnych trendów w aranżacji. Nie tylko glamour i złote dodatki" title="Trend: złota uczta, fot. mat. Salony Agata" /></div>
								<div class="desc"><h3>Przegląd wielkanocnych trendów w aranżacji. Nie tylko glamour i złote...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/nowa_projektantka_kolekcja_i_showroom_polski_producent_mebli_zaskoczyl,38742.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/19/47/141947_r0_300.jpg" alt="Nowa projektantka, kolekcja i showroom. Polski producent mebli zaskoczył" title="Marka Nobonobo zaprezentowała sofę Lanube, zaprojektowaną przez Ewę Półtorak – nową projektantkę produktu w zespole fot. mat. prasowe" /></div>
								<div class="desc"><h3>Nowa projektantka, kolekcja i showroom. Polski producent mebli zaskoczył</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/stworzyli_fotel_dla_nalogowych_graczy_nie_ma_w_nim_jedynie_toalety,38738.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/19/33/141933_r0_300.jpg" alt="Stworzyli fotel dla nałogowych graczy. Nie ma w nim jedynie toalety" title="fot. bauhutte" /></div>
								<div class="desc"><h3>Stworzyli fotel dla nałogowych graczy. Nie ma w nim jedynie toalety</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/w_lobby_tych_biurowcow_jest_bardzo_zielono,38735.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/19/32/141932_r0_300.jpg" alt="W lobby tych biurowców jest bardzo zielono!" title="W lobby tych biurowców jest bardzo zielono!" /></div>
								<div class="desc"><h3>W lobby tych biurowców jest bardzo zielono!</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange4 hasSub">
				<a href="https://www.propertydesign.pl/wywiady/109/">WYWIADY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/wywiady/dostawcy/114/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/architekci/110/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/samorzadowcy/111/">SAMORZĄDOWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/inwestorzy/112/">INWESTORZY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/wykonawcy/113/">WYKONAWCY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/ekologia_i_odpowiedzialnosc_spoleczna_konrad_krusiewicz_o_projektowaniu_zrownowazonego_biura,38693.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/21/84/122184_r0_300.jpg" alt="Ekologia i odpowiedzialność społeczna: Konrad Krusiewicz o projektowaniu zrównoważonego biura" title="Konrad Krusiewicz, architekt, założyciel i CEO, The Design Group" /></div>
								<div class="desc"><h3>Ekologia i odpowiedzialność społeczna: Konrad Krusiewicz o projektowaniu...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/marta_sekulska_wronska_wxca_rozwiazaniem_na_miare_czasu_nie_jest_maksymalizacja_ale_redukcja,38704.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/18/31/141831_r0_300.jpg" alt="Marta Sękulska-Wrońska, WXCA: Rozwiązaniem na miarę czasu nie jest maksymalizacja, ale redukcja" title="Marta Sękulska-Wrońska, WXCA, fot. Iwona Dziuk" /></div>
								<div class="desc"><h3>Marta Sękulska-Wrońska, WXCA: Rozwiązaniem na miarę czasu nie jest...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/gdyby_nie_algorytm_instagrama_pan_cukierek_by_nie_powstal,38678.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/16/48/141648_r0_300.jpg" alt="Kiedyś strzygła psy, teraz dzierga obrazy punch needle. Oto Pan Cukierek, czyli Monika Danowska i jej haft pętelkowy" title="Monika Danowska, czyli Pan Cukierek w swojej pracowni, fot. mat. pras." /></div>
								<div class="desc"><h3>Kiedyś strzygła psy, teraz dzierga obrazy punch needle. Oto Pan...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/monika_arczynska_a2p2_wspolczesna_polska_architektura_to_juz_nie_swiatelko_w_tunelu_a_ostry_halogen,38677.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/16/39/141639_r0_300.jpg" alt="Monika Arczyńska, A2P2: Współczesna polska architektura to już nie światełko w tunelu, a ostry halogen" title="Monika Arczyńska, partner, A2P2 architecture &amp; planning, fot. mat. pras." /></div>
								<div class="desc"><h3>Monika Arczyńska, A2P2: Współczesna polska architektura to już nie...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange5 hasSub">
				<a href="https://www.propertydesign.pl/dossier/132/">DOSSIER</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/dossier/architekci/133/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/wykonawcy/134/">WYKONAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/dostawcy/135/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/ludzie/136/">LUDZIE</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/firmy/137/">FIRMY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/projekty/138/">PROJEKTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/poszukiwane_innowacyjne_projekty_rusza_nabor_do_katowice_energy_innovation_challenge,38744.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/08/56/140856_r0_300.jpg" alt="Poszukiwane innowacyjne projekty. Rusza nabór do &quot;Katowice Energy Innovation Challenge&quot;" title="fot. shutterstock" /></div>
								<div class="desc"><h3>Poszukiwane innowacyjne projekty. Rusza nabór do "Katowice Energy...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/architekt_poszukiwany_te_pracownie_architektoniczne_zatrudniaja,38736.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/10/49/63/104963_r0_300.jpg" alt="Architekt poszukiwany. Te pracownie architektoniczne zatrudniają" title="fot. shutterstock" /></div>
								<div class="desc"><h3>Architekt poszukiwany. Te pracownie architektoniczne zatrudniają</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/rekordowa_kwota_do_podzialu_w_kieleckim_budzecie_obywatelskim,38734.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/98/69/139869_r0_300.jpg" alt="Rekordowa kwota do podziału w kieleckim budżecie obywatelskim" title="Od 19 kwietnia do 13 maja mieszkańcy stolicy regionu świętokrzyskiego będą mogli zgłaszać swoje propozycje do budżetu obywatelskiego na rok 2023. fot. Shutterstock" /></div>
								<div class="desc"><h3>Rekordowa kwota do podziału w kieleckim budżecie obywatelskim</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/za_tydzien_lodzianie_moga_zglaszac_projekty_do_bo,38732.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/19/30/141930_r0_300.jpg" alt="Za tydzień Łodzianie mogą zgłaszać projekty do BO" title="Na zdjęciu ul. Piotrkowska w Łodzi, fot. Shutterstock / Uskarp" /></div>
								<div class="desc"><h3>Za tydzień Łodzianie mogą zgłaszać projekty do BO</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange6 hasSub">
				<a href="https://www.propertydesign.pl/konkursy/126/">KONKURSY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/konkursy/centra_handlowe/127/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/biura/128/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/hotele/129/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/przestrzen_publiczna/130/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/koniec_z_betonoza_w_ciechanowie_miasto_oglosilo_konkurs_architektoniczny_na_plac_przed_ratuszem,38745.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/19/69/141969_r0_300.jpg" alt="Koniec z betonozą w Ciechanowie? Miasto ogłosiło konkurs architektoniczny na plac przed ratuszem" title="fot. shutterstock" /></div>
								<div class="desc"><h3>Koniec z betonozą w Ciechanowie? Miasto ogłosiło konkurs...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/z_1029_zgloszen_wybrano_20_firm_do_projektu_nowego_europejskiego_bauhausu,38739.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/19/34/141934_r0_300.jpg" alt="Z 1029 zgłoszeń wybrano 20 firm do projektu Nowego Europejskiego Bauhausu" title="fot. mat. prasowe" /></div>
								<div class="desc"><h3>Z 1029 zgłoszeń wybrano 20 firm do projektu Nowego Europejskiego Bauhausu</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/pomysly_studentow_politechniki_slaskiej_wroclawskiej_i_uczelni_lazarskiego_docenione_w_konkursie_mkis,38703.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/18/29/141829_r0_300.jpg" alt="Cztery pomysły docenione. Ministerstwo Klimatu i Środowiska rozstrzygnęło konkurs o ekobudownictwie" title="MIEJSCE 1 ZAJĘŁA DOMINIKA BEDNAREK Z CZĘSTOCHOWY, STUDENTKA POLITECHNIKI WROCŁAWSKIEJ, Rys. 1 Projekt graficzny – Dominika Bednarek" /></div>
								<div class="desc"><h3>Cztery pomysły docenione. Ministerstwo Klimatu i Środowiska...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/kto_zamiast_franka_gehry_ego_zaprojektuje_nowy_kampus_dla_akademii_muzycznej_w_krakowie,38666.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/15/96/141596_r0_300.jpg" alt="Frank Gehry nie zaprojektuje dla Akademii Muzycznej w Krakowie. Poszukiwany jest nowy projekt" title="fot. shutterstock" /></div>
								<div class="desc"><h3>Frank Gehry nie zaprojektuje dla Akademii Muzycznej w Krakowie....</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
					
			<li class="bgOrange7 hasSub v2">
				<a href="https://www.propertydesign.pl/wyposazenie/139/">WYPOSAŻENIE</a>

				<div class="sub">
					<ul class="list-8">
											<li><a href="https://www.propertydesign.pl/wyposazenie/meble/147/">MEBLE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/oswietlenie/148/">OŚWIETLENIE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/aranzacja_wnetrz/150/">ARANŻACJA WNĘTRZ</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/materialy_budowlane/188/">MATERIAŁY BUDOWLANE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/technologie/190/">TECHNOLOGIE</a></li>
										</ul>
				</div>
			</li>

			<li class="bgOrange10 hasSub">
				<a href="">NASZE EVENTY</a>

				<div class="sub">
					<ul class="list-10">
						<li>
														<a href="https://www.propertydesign.pl/tag/4_design_days,10486.html">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/4dd.png" alt="4 Design Days" width="123" />
								</div>
								<p>Wydarzenie rynku nieruchomości, architektury, wnętrz i wzornictwa. Najwięksi architekci i projektanci, producenci i deweloperzy dyskutują o tym, co inspiruje i kreuje światowe trendy w architekturze i designie.</p>
							</a>
						</li>
						<li>
							<a href="http://www.forumdobregodesignu.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/fdd.png" alt="Forum Dobrego Designu" />
								</div>
								<p>Przyszłość designu w ocenie architektów, projektantów wnętrz i designerów. Liczne debaty, dyskusje i rozmowy o designie oraz wyjątkowy konkurs Dobry Design. Najlepsze miejsce, aby zaprezentować swoją markę.</p>
							</a>
						</li>
						<li>
							<a href="http://www.4dd.pl/2019/pl/property-design-awards-2019/266/" rel="external">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/pda.png" alt="Property Design Awards" width="141" />
								</div>
								<p>Nagrody dedykowane deweloperom nieruchomości komercyjnych oraz twórcom projektów publicznych, tworzonych z dbałością o najmniejszy detal i z poszanowaniem tradycji miejsca, w którym powstają.</p>
							</a>
						</li>
					</ul>
				</div>
			</li>

			<li class="search bgOrange8"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></a></li>
		</ul>
	</div>
</nav>
<div class="searchScreen">
	<a href="#" class="close">&times;</a>

	<div class="body">
		<div class="content">
			<h4>Szukaj w serwisie</h4>
			<form action="https://www.propertydesign.pl/szukaj/" method="get">
				<input type="search" name="q" value="" id="q" />
				<button type="submit">SZUKAJ <img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></button>
			</form>
		</div>
	</div>
</div>

	
	<section class="section page">
		<div class="pageWidth">
			<div class="artHeader">
	<h1>Powstała uliczna galeria sztuki "Wolna Ukraina" przy Ambasadzie Rosyjskiej</h1>
	<ul class="meta">
				<li class="author">Autor: <strong>UM Warszawa</strong></li>		<li>14 kwi 2022 10:32</li>	</ul>

	</div>

			<div class="flex">
				<div class="leftCol">
							<div class="artHeader v2">
		<div class="mainImg">
			<img src="https://pliki.propertydesign.pl/i/14/19/38/141938_r0_940.jpg" alt="" />
						<div class="desc">
				<small>Uliczna galeria Wolna Ukraina | Autor: Rafał Motyl / UM Warszawa</small>
			</div>
											</div>
			</div>
	

<ul class="social">
	<li class="left">
		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fpowstala_uliczna_galeria_sztuki_wolna_ukraina_przy_ambasadzie_rosyjskiej%2C38741.html" rel="external nofollow">
				<span class="text"><img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt="" /> Udostępnij</span>
			</a>
			<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fpowstala_uliczna_galeria_sztuki_wolna_ukraina_przy_ambasadzie_rosyjskiej%2C38741.html&original_referer=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fpowstala_uliczna_galeria_sztuki_wolna_ukraina_przy_ambasadzie_rosyjskiej%2C38741.html&text=Powsta%C5%82a+uliczna+galeria+sztuki+%22Wolna+Ukraina%22+przy+Ambasadzie+Rosyjskiej" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/tw.png" alt="" /></a>
			<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fpowstala_uliczna_galeria_sztuki_wolna_ukraina_przy_ambasadzie_rosyjskiej%2C38741.html" target="_blank" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/in.png" alt="" /></a>
			<a class="mail" href="mailto:?subject=Polecam tekst z portalu propertydesign.pl&amp;body=Polecam tekst pod adresem: mailto:?subject=Polecam tekst z Portalu Property Design&amp;body=Polecam tekst pod adresem: https://www.propertydesign.pl/architektura/104/powstala_uliczna_galeria_sztuki_wolna_ukraina_przy_ambasadzie_rosyjskiej,38741.html" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/mail.png" alt="" /></a>
			<a class="comment" href="#comments" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/comment.png" alt="" /></a>
		</div>
	</li>

	<li class="right">
		<a class="print" href="https://www.propertydesign.pl/architektura/104/powstala_uliczna_galeria_sztuki_wolna_ukraina_przy_ambasadzie_rosyjskiej,38741,drukuj.html" rel="external nofollow">
			<span class="text"><img src="https://www.propertydesign.pl/images/www/print.png" alt="" /> Drukuj</span>
		</a>
	</li>
</ul>
<div class="article">
	<p class="lead">Na chodniku wzdłuż ul. Belwederskiej w Warszawie, naprzeciwko Ambasady Federacji Rosyjskiej powstała uliczna galeria Wolna Ukraina. Można oglądać tam prace artystyczne nawołujące do zakończenia wojny w Ukrainie oraz wielkoformatowy napis Cлава Україні.</p>
			<div class="acenter">
			<div class="abc-wrap">
				<!--belka-->
<div class="ad belka">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.15.1.2'></div>
</div>

			</div>
		</div>
		<br />
	
						<p>- To, co od kilku tygodni dzieje się w Ukrainie, przeraża i porusza nas wszystkich, także artystów, którym oddajemy przestrzeń przy ul. Belwederskiej, tuż obok Ambasady Federacji Rosyjskiej. Chcemy, by galeria Wolna Ukraina była miejscem, gdzie artyści będą mogli pokazać swoje prace nawołujące do jak najszybszego zakończenia wojny szerszej publiczności, w przestrzeni publicznej. Slava Ukraini! – powiedziała wiceprezydentka m.st. Warszawy <strong>Aldona Machnowska-Góra.</strong></p>
<p><strong>Przeczytaj też: <a href="https://www.propertydesign.pl/design/185/polscy_projektanci_wspieraja_ukraine_z_potrzeby_serca_stworzyli_plakaty,38135.html" target="_blank">Polscy projektanci wspierają Ukrainę. Z potrzeby serca stworzyli plakaty</a></strong></p>
<p>Inspiracją do powstania galerii stała się berlińska East Side Gallery oraz uliczna twórczość zaangażowana, ewoluująca w Polsce od lat 80. To także działanie, które wpisuje się w bieżącą komunikację antywojenną i wykorzystuje atrakcyjność sztuki ulicznej, chętnie komentowanej i udostępnianej w mediach społecznościowych.</p>
<p>Warszawa od pierwszego dnia wojny zaangażowała się w pomoc Ukrainie a my, jej mieszkańcy, solidaryzujemy się z napadniętym narodem. Tłumnie uczestniczymy w manifestacjach pod ambasadami Rosji i Ukrainy, pomagamy uchodźcom, uczestniczymy w zbiórkach – mówiła <strong>Magdalena Roguska,</strong> wiceprzewodnicząca Rady m.st. Warszawy.</p>
<p>Twórcą pomysłu i koncepcji powstania galerii jest Aleksander Kobecki, a inicjatorami warszawscy radni: <strong>Agnieszka Gierzyńska-Kierwińska, Marcin Rolnik oraz Sławomir Potapowicz.</strong> Kuratorem wystawy został dr hab. <strong>Arkadiusz Karapuda.</strong></p>
<p>Artyści zainteresowani prezentowaniem swoich prac w ramach ulicznej galerii Wolna Ukraina mogą zgłaszać się do Stołecznej Estrady (estrada@estrada.com.pl). Organizatorzy pozostawiają dowolność w wyrazie artystycznym, zastrzegając, że mogą odmówić wydania zgody na realizację koncepcji wulgarnych lub obrazoburczych.</p>
						
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertydesign.pl/architektura/104/powstala_uliczna_galeria_sztuki_wolna_ukraina_przy_ambasadzie_rosyjskiej,38741.html" rel="external" class="fb-big-button">
			<img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
				</div>

	
	
		<br />
	<br />
	<h2 class="cat bordered thin">Rekomendowane dla Ciebie</h2>
	<ul class="list-6">
			<li>
			<a href="https://www.propertydesign.pl/design/185/w_lobby_tych_biurowcow_jest_bardzo_zielono,38735.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/14/19/32/141932_r2_300.jpg" alt="W lobby tych biurowców jest bardzo zielono!" /></div>
				<div class="desc"><h3>W lobby tych biurowców jest bardzo zielono!</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/zapraszamy_na_spacer_po_jednym_z_najmlodszych_i_najwiekszych_parkow_warszawy,38731.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/14/19/25/141925_r2_300.jpg" alt="Zapraszamy na spacer po jednym z najmłodszych i największych parków Warszawy" /></div>
				<div class="desc"><h3>Zapraszamy na spacer po jednym z najmłodszych i największych parków Warszawy</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/krakowskie_przedmiescie_zamienia_sie_w_deptak,38725.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/14/19/13/141913_r2_300.jpg" alt="Krakowskie Przedmieście zamienia się w deptak" /></div>
				<div class="desc"><h3>Krakowskie Przedmieście zamienia się w deptak</h3></div>
			</a>
		</li>
		</ul>
	
		<hr />
	<div class="tags">
			<span><a href="https://www.propertydesign.pl/tag/warszawa,167.html">Warszawa</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_167.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/galeria_sztuki,21493.html">galeria sztuki</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_21493.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/wojna_w_ukrainie,29001.html">wojna w Ukrainie</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_29001.xml" class="rss">RSS</a></span>
		</div>
	
	
			<div class="abc-wrap">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2606282297638682"
     crossorigin="anonymous"></script>
	<div class="advB">
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="6762575357"
			 data-ad-format="auto">
	</ins> 	</div>
 <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 
		</div>
	


	<div class="commentWrap" id="comments">
		<a class="button" href=""><i class="comm"></i> Skomentuj <small><span class="disqus-comment-count" data-disqus-url="https://www.propertydesign.pl/architektura/104/powstala_uliczna_galeria_sztuki_wolna_ukraina_przy_ambasadzie_rosyjskiej,38741.html">(Brak komentarzy - Bądź pierwszy!)</span></small></a>
	</div>

	<div id="axComForm">
		<div id="disqus_thread"></div>
		<script type="text/javascript">
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		        var disqus_shortname = 'propertydesign';
		        var disqus_identifier = 38741;
		        var disqus_url = 'https://www.propertydesign.pl/architektura/104/powstala_uliczna_galeria_sztuki_wolna_ukraina_przy_ambasadzie_rosyjskiej,38741.html';
		        //var disqus_developer = 1;//to be removed after testing period is over
		        var disqus_title = 'Powstała uliczna galeria sztuki "Wolna Ukraina" przy Ambasadzie Rosyjskiej';
		
		        /* * * DON'T EDIT BELOW THIS LINE * * */
				/* komentarze */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();

		        /* comments count */
		        (function () {
		        	var s = document.createElement('script'); s.async = true;
		        	s.type = 'text/javascript';
		        	s.src = '//' + disqus_shortname + '.disqus.com/count.js';
		        	(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		        }());
		    </script>
		    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		
	</div>


<br /><br />

															
									</div>

				<div class="rightCol">
					<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);">Nowe</a>
		<a href="javascript:void(0);">Popularne</a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="list-1 scroll-pane">

							<li>
					<a href="https://www.propertydesign.pl/architektura/104/zobacz_jak_zmienia_sie_slynna_lodzka_ulica_wlokiennicza_juz_sie_zieleni,38746.html">
						<div class="date">
							<span class="space"></span>							<small>12:42</small>
						</div>
						<div class="desc">
							<h3><span>Zobacz, jak zmienia się słynna łódzka ulica. Włókiennicza już się zieleni</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/konkursy/126/koniec_z_betonoza_w_ciechanowie_miasto_oglosilo_konkurs_architektoniczny_na_plac_przed_ratuszem,38745.html">
						<div class="date">
							<span class="space"></span>							<small>12:05</small>
						</div>
						<div class="desc">
							<h3><span>Koniec z betonozą w Ciechanowie? Miasto ogłosiło konkurs architektoniczny na plac przed ratuszem</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/poszukiwane_innowacyjne_projekty_rusza_nabor_do_katowice_energy_innovation_challenge,38744.html">
						<div class="date">
							<span class="space"></span>							<small>11:40</small>
						</div>
						<div class="desc">
							<h3><span>Poszukiwane innowacyjne projekty. Rusza nabór do "Katowice Energy Innovation Challenge"</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/przeglad_wielkanocnych_trendow_w_aranzacji_nie_tylko_glamour_i_zlote_dodatki,38743.html">
						<div class="date">
							<span class="space"></span>							<small>11:13</small>
						</div>
						<div class="desc">
							<h3><span>Przegląd wielkanocnych trendów w aranżacji. Nie tylko glamour i złote dodatki</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/nowa_projektantka_kolekcja_i_showroom_polski_producent_mebli_zaskoczyl,38742.html">
						<div class="date">
							<span class="space"></span>							<small>10:52</small>
						</div>
						<div class="desc">
							<h3><span>Nowa projektantka, kolekcja i showroom. Polski producent mebli zaskoczył</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/powstala_uliczna_galeria_sztuki_wolna_ukraina_przy_ambasadzie_rosyjskiej,38741.html">
						<div class="date">
							<span class="space"></span>							<small>10:32</small>
						</div>
						<div class="desc">
							<h3><span>Powstała uliczna galeria sztuki "Wolna Ukraina" przy Ambasadzie Rosyjskiej</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/architekci_pokazali_najnowsze_wizualizacje_akademii_muzycznej_w_bydgoszczy,38740.html">
						<div class="date">
							<span class="space"></span>							<small>10:04</small>
						</div>
						<div class="desc">
							<h3><span>Architekci pokazali najnowsze wizualizacje Akademii Muzycznej w Bydgoszczy</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/konkursy/126/z_1029_zgloszen_wybrano_20_firm_do_projektu_nowego_europejskiego_bauhausu,38739.html">
						<div class="date">
							<span class="space"></span>							<small>09:47</small>
						</div>
						<div class="desc">
							<h3><span>Z 1029 zgłoszeń wybrano 20 firm do projektu Nowego Europejskiego Bauhausu</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/stworzyli_fotel_dla_nalogowych_graczy_nie_ma_w_nim_jedynie_toalety,38738.html">
						<div class="date">
							<span class="space"></span>							<small>09:22</small>
						</div>
						<div class="desc">
							<h3><span>Stworzyli fotel dla nałogowych graczy. Nie ma w nim jedynie toalety</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/wladze_gdanska_podjely_decyzje_ws_pomnika_czolgu_przy_alei_zwyciestwa,38737.html">
						<div class="date">
							<span class="space"></span>							<small>09:08</small>
						</div>
						<div class="desc">
							<h3><span>Władze Gdańska podjęły decyzję ws. pomnika czołgu przy alei Zwycięstwa</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/architekt_poszukiwany_te_pracownie_architektoniczne_zatrudniaja,38736.html">
						<div class="date">
							<span class="space"></span>							<small>09:02</small>
						</div>
						<div class="desc">
							<h3><span>Architekt poszukiwany. Te pracownie architektoniczne zatrudniają</span></h3>
						</div>
					</a>
				</li>
					
			</ul>
		</div>

			<div class="one">
			<ul class="list-11 scroll-pane">
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/top_10_najciekawsze_hotele_dla_doroslych_w_polsce,38700.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/17/69/141769_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>TOP 10: Najciekawsze hotele dla dorosłych w Polsce</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/top_5_gastrokonceptow_z_wyjatkowym_motywem_przewodnim,38630.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/14/50/141450_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>TOP 5 gastrokonceptów z wyjątkowym motywem przewodnim</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/mistrzowska_renowacja_dawna_cieplownia_zmienila_sie_w_coworking,38579.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/12/74/141274_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Mistrzowska renowacja. Dawna ciepłownia zmieniła się w coworking</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/w_warszawie_powstanie_jeden_z_najnowoczesniejszych_budynkow_teatralnych_w_europie,38602.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/13/58/141358_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>W Warszawie powstanie jeden z najnowocześniejszych budynków teatralnych w Europie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/kosmiczny_biurowiec_w_emiratach_arabskich_to_najnowsza_realizacja_zaha_hadid_architects,38580.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/12/78/141278_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Kosmiczny biurowiec w Emiratach Arabskich. To najnowsza realizacja Zaha Hadid Architects</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/posters_for_ukraine_dziela_artystow_z_calego_swiata_na_wystawie_w_lazienkach_krolewskich_i_przystankach,38679.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/16/99/141699_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Posters For Ukraine. Dzieła artystów z całego świata na wystawie w Łazienkach Królewskich i przystankach</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/galeria_zamienia_sie_w_sterte_gruzu_architekt_niszczy_nagrode,38636.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/14/57/141457_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Galeria zamienia się w stertę gruzu. Architekt niszczy nagrodę</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/pachnace_i_chrupiace_pieczywo_w_centrum_projektu_architektki_z_katowic_wybraly_prostote_i_minimalizm,38621.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/14/09/141409_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Pachnące i chrupiące pieczywo w centrum projektu. Architektki z Katowic wybrały prostotę i minimalizm</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/szpiegowo_przejete_warszawa_odzyskala_budynek_nalezacy_do_ambasady_rosji,38690.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/17/63/141763_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>"Szpiegowo" przejęte! Warszawa odzyskała budynek należący do ambasady Rosji</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/zobacz_jak_pieknieje_ksiezy_mlyn,38597.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/13/45/141345_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Zobacz, jak pięknieje Księży Młyn</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>
	
	</div>
</div>
					<br />
					<div class="stick-me acenter">
													<div class="abc-wrap">
								<div class="ad rectangle">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.15.1.3'></div>
</div>


							</div>
						
																					<br />
							
							<div class="abc-wrap"><div class="ad rectangle"><small>REKLAMA</small><div id='bmone2n-20705.15.1.4'></div></div></div>
						
													<br />
							<h2 class="cat bordered"><a href="https://www.propertydesign.pl/ludzie_z_branzy/" title="Ludzie z branży architektonicznej">LUDZIE Z BRANŻY</a></h2>

<ul class="list-7">
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/olgierd_jagiello,132.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/53/000453_r1_300.jpg" alt="Olgierd Jagiełło" />
			</div>
					<div class="desc">
				<h3>OLGIERD JAGIEŁŁO</h3>
				<p>współzałożyciel i wspólnik JEMS Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/pawel_majkusiak,133.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/54/000454_r1_300.jpg" alt="Paweł Majkusiak" />
			</div>
					<div class="desc">
				<h3>PAWEŁ MAJKUSIAK</h3>
				<p>partner i wspólnik JEMS Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/marek_moskal,135.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/56/000456_r1_300.jpg" alt="Marek Moskal" />
			</div>
					<div class="desc">
				<h3>MAREK MOSKAL</h3>
				<p>partner i wspólnik JEMS Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/marcin_sadowski,136.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/57/000457_r1_300.jpg" alt="Marcin Sadowski" />
			</div>
					<div class="desc">
				<h3>MARCIN SADOWSKI</h3>
				<p>partner i wspólnik JEMS Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/andrzej_sidorowicz,137.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/58/000458_r1_300.jpg" alt="Andrzej Sidorowicz" />
			</div>
					<div class="desc">
				<h3>ANDRZEJ SIDOROWICZ</h3>
				<p>partner i wspólnik JEMS Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/maciej_milobedzki,134.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/60/000460_r1_300.jpg" alt="Maciej Miłobędzki" />
			</div>
					<div class="desc">
				<h3>MACIEJ MIŁOBĘDZKI</h3>
				<p>współzałożyciel i wspólnik JEMS Architekci</p>
			</div>
		</a>
	</li>
</ul>
											</div>
				</div>
			</div>
		</div>
	</section>

	<footer id="footer">
	<div class="pageWidth">
		<ul>
			<li class="home"><a href="https://www.propertydesign.pl/"><img src="https://www.propertydesign.pl/images/icons/propertydesign_UKRAINA.svg" alt="" /></a></li>
			<li><a href="https://www.propertydesign.pl/redakcja.html">REDAKCJA</a></li>
			<li><a href="https://www.propertydesign.pl/o_ptwp.html">O PTWP</a></li>
			<li><a href="https://www.propertydesign.pl/kontakt.html">KONTAKT</a></li>
			<li><a href="https://www.propertydesign.pl/regulamin.html">REGULAMIN</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_cookies.html">POLITYKA COOKIES</a></li>
			<li><a href="https://www.propertydesign.pl/reklama.html">REKLAMA</a></li>
			<li><a href="https://www.propertydesign.pl/partnerzy.html">PARTNERZY</a></li>
			<li><a href="https://www.propertydesign.pl/rss_info.html">RSS</a></li>
			<li><a href="https://www.propertydesign.pl/newsletter.html">NEWSLETTER</a></li>
		</ul>
	</div>
</footer>
<span data-nosnippet>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<style type="text/css">
				.svg{
					width: 230px;
				}
			</style>
			<img class="svg" src="https://www.propertydesign.pl/images/icons/propertydesign_UKRAINA.svg" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>
</span>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertydesign.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
	<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20705.15.1.4','');
bmone2n.addPosition('20705.15.1.1','');
bmone2n.addPosition('20705.15.1.3','');
bmone2n.addPosition('20705.15.1.2','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20705.15.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.15.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20705.15.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.15.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20705.15.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.15.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20705.15.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.15.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script><!-- ampd-framework:v3.03|uid:fac2c66cc29b7f639b5685640c8da923_uri, fp_cached:no, fp_cache:disabled, rt:0,0059, mc:16 -->
</body>
</html>