<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
					
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PVPHJB2');</script>
		<!-- End Google Tag Manager -->
		
	
	<title>Przed dawną Synagogą w Kielcach powstanie „Ogród Wolności”. Ruszyły konsultacje - Architektura</title>
<meta property="og:type" content="website" />
 <link rel="dns-prefetch" href="https://pliki.propertydesign.pl" />
 <link rel="dns-prefetch" href="https://p.ptwp.pl" />
 <link rel="dns-prefetch" href="https://fonts.gstatic.com">
 <link rel="dns-prefetch" href="https://www.google-analytics.com" />
 <link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
 <link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
 <link rel="dns-prefetch" href="https://fonts.googleapis.com" />
 <link rel="dns-prefetch" href="https://www.googletagmanager.com" />
 <link rel="dns-prefetch" href="https://api.gravitec.media" />
 <link rel="dns-prefetch" href="https://cdn.gravitec.net" />
 <link rel="dns-prefetch" href="https://www.ptwp.pl" />
			<meta property="og:title" content="Przed dawną Synagogą w Kielcach powstanie „Ogród Wolności”. Ruszyły konsultacje - Architektura">
		<meta name="Description" content="15 lutego ruszyły konsultacje społeczne dotyczące propozycji zagospodarowania przestrzeni przed dawną Synagogą. Ma tam powstać &quot;Ogród Wolności&quot; z zielenią, małą architekturą i ścieżkami edukacyjnymi.">
	<meta property="og:description" content="15 lutego ruszyły konsultacje społeczne dotyczące propozycji zagospodarowania przestrzeni przed dawną Synagogą. Ma tam powstać &quot;Ogród Wolności&quot; z zielenią, małą architekturą i ścieżkami edukacyjnymi.">
	<meta name="google-site-verification" content="y95UkhKpwFeyf49PfIakaYgC5aG9kvA7-WreOk4l200" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.propertydesign.pl/i/13/88/70/138870_940.jpg">
	<meta name="robots" content="index,follow">
	<link rel="canonical" href="https://www.propertydesign.pl/architektura/104/przed_dawna_synagoga_w_kielcach_powstanie_ogrod_wolnosci_ruszyly_konsultacje,37907.html" />
	<meta property="og:url" content="https://www.propertydesign.pl/architektura/104/przed_dawna_synagoga_w_kielcach_powstanie_ogrod_wolnosci_ruszyly_konsultacje,37907.html">
	<link rel="amphtml" href="https://www.propertydesign.pl/architektura/104/przed_dawna_synagoga_w_kielcach_powstanie_ogrod_wolnosci_ruszyly_konsultacje,37907.amp" />

	<link rel="shortcut icon" href="https://www.propertydesign.pl/images/favicon.gif" type="image/gif">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Lato:100,300,400,700,900|Noto+Serif:400,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/style2015.css?v=156" />	<script src="https://www.propertydesign.pl/js/jquery2015.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.propertydesign.pl/js/common2015.js?v=22" type="text/javascript"></script>
        <script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>

	<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Najważniejsze informacje" href="https://www.propertydesign.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Centra Handlowe" href="https://www.propertydesign.pl/rss/architektura_centra_handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Biura" href="https://www.propertydesign.pl/rss/architektura_biura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Hotele" href="https://www.propertydesign.pl/rss/architektura_hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Przestrzeń Publiczna" href="https://www.propertydesign.pl/rss/architektura_przestrzen_publiczna.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura" href="https://www.propertydesign.pl/rss/dzial_architektura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Oko w oko" href="https://www.propertydesign.pl/rss/oko_w_oko.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - W obiektywie" href="https://www.propertydesign.pl/rss/w_obiektywie.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Konkursy i przetargi" href="https://www.propertydesign.pl/rss/konkursy_i_przetargi.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Dossier" href="https://www.propertydesign.pl/rss/dossier.xml" />
<script src="https://cdn.gravitec.net/storage/02b4403ed51c42b5e780d1ac2375e50e/client.js" async></script>
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Przed dawn\u0105 Synagog\u0105 w Kielcach powstanie \u201eOgr\u00f3d Wolno\u015bci\u201d. Ruszy\u0142y konsultacje","author":{"@type":"Person","name":"PropertyDesign.pl"},"creator":{"@type":"Person","name":"PropertyDesign.pl"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.propertydesign.pl\/i\/13\/88\/70\/138870_r0_1140.jpg"},"thumbnailUrl":"https:\/\/pliki.propertydesign.pl\/i\/13\/88\/70\/138870_r0_1140.jpg","datePublished":"2022-02-16T09:09:54+01:00","dateModified":"2022-02-16T09:17:14+01:00","url":"https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fprzed_dawna_synagoga_w_kielcach_powstanie_ogrod_wolnosci_ruszyly_konsultacje%2C37907.html","headline":"15 lutego ruszy\u0142y konsultacje spo\u0142eczne dotycz\u0105ce propozycji zagospodarowania przestrzeni pr...","description":"15 lutego ruszy\u0142y konsultacje spo\u0142eczne dotycz\u0105ce propozycji zagospodarowania przestrzeni przed dawn\u0105 Synagog\u0105. Ma tam powsta\u0107 \"Ogr\u00f3d Wolno\u015bci\" z zieleni\u0105, ma\u0142\u0105 architektur\u0105 i \u015bcie\u017ckami edukacyjnymi.","keywords":[{"@type":"DefinedTerm","name":"Kielce","url":"https:\/\/www.propertydesign.pl\/tag\/kielce,584.html"},{"@type":"DefinedTerm","name":"Zielona rewitalizacja \u015ar\u00f3dmie\u015bcia Kielc","url":"https:\/\/www.propertydesign.pl\/tag\/zielona_rewitalizacja_srodmiescia_kielc,28730.html"},{"@type":"DefinedTerm","name":"dawna Synagoga w Kielcach","url":"https:\/\/www.propertydesign.pl\/tag\/dawna_synagoga_w_kielcach,28731.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

</head>

<body id="sub">
			 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVPHJB2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
    		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar" class="cf">
	<div class="pageWidth cf">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.propertydesign.pl/kontakt.html">Kontakt z redakcją</a>
						<a href="https://www.propertydesign.pl/regulamin.html">Korzystanie z serwisu</a>
						<a href="https://www.propertydesign.pl/polityka_prywatnosci.html">Polityka prywatności</a>
						<a href="https://www.propertydesign.pl/polityka_cookies.html">Polityka cookies</a>
					</div>
				</li>

				<li class="cal">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Środa,&nbsp;16&nbsp;lutego&nbsp;2022&nbsp;r.</a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide640"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li class="hide800"><a href="https://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide800"><a href="https://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide960"><a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide960"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide960"><a href="https://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li><a href="javascript:void(0);">więcej tematów <i class="sprite down"></i></a>
					<div class="sub">
																		<a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
							<li id="axaccount"><a href="https://konto.ptwp.pl/portal/propertydesign-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/propertydesign-rejestracja.html" rel="nofollow">Rejestracja</a></li>
						</ul>
		</div>
	</div>
</div>
	<div class="mobile">
	<a href="javascript:void();" class="menu"><img src="/images/icons/menu.png" alt="" /></a>
	<a href="/" class="logo"><img src="/images/icons/propertydesign.png" alt="" /></a>
	<a href="javascript:void();" class="search"><img src="/images/icons/lupa2.png" alt="" /></a>
</div>
	<section class="section bgWhite800">
		<div class="pageWidth innerAll2x acenter box-13 va-middle">
			<div class="ad billboard">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.15.1.1'></div>
</div>

						<div class="partnerWrap">
<div class="partner v2" style="padding-bottom: 40px;"> 	<small>PARTNER PORTALU</small>
	
	<a class="el1" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/EcoacousticPartner|pdesign12012021.xml?http://ecoacoustic.pl/" title="Partner portalu"><img class="center" src="https://www.propertydesign.pl/images/partners/ecoacoustic.png" alt="" width="70" /></a>

		
	

	
	

	

</div>
</div>
					</div>
	</section>

	<nav id="nav" class="v2">
	<div class="pageWidth">
		<div class="progress">
			<span></span>
		</div>
		<ul class="menu">
			<li class="close"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/close.png" alt="" /></a></li>
			<li class="home"><h1><span data-nosnippet><a href="https://www.propertydesign.pl/"><img loading="lazy" src="https://www.propertydesign.pl/images/icons/propertydesign.png" alt="PropertyDesign - portal architekta: projekty, trendy, realizacje" /></a></span></h1></li>

							<li class="bgOrange2 hasSub">
				<a href="https://www.propertydesign.pl/architektura/104/">ARCHITEKTURA</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/architektura/centra_handlowe/105/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/biura/106/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/hotele/107/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/przestrzen_publiczna/177/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/przed_dawna_synagoga_w_kielcach_powstanie_ogrod_wolnosci_ruszyly_konsultacje,37907.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/88/70/138870_r0_300.jpg" alt="Przed dawną Synagogą w Kielcach powstanie „Ogród Wolności”. Ruszyły konsultacje"  /></div>
								<div class="desc"><h3>Przed dawną Synagogą w Kielcach powstanie „Ogród Wolności”. Ruszyły...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertynews.pl/centra-handlowe/oto-najbardziej-zielone-centra-handlowe-w-polsce,98977.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/88/65/138865_r0_300.jpg" alt="Nie mają sobie równych. Te centra handlowe to liderzy zielonej certyfikacji"  /></div>
								<div class="desc"><h3>Nie mają sobie równych. Te centra handlowe to liderzy zielonej certyfikacji</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/wiesci_z_budowy_warszawy_zachodniej_niedlugo_kolejny_peron,37901.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/88/55/138855_r0_300.jpg" alt="Wieści z budowy Warszawy Zachodniej! Niedługo kolejny peron" title="Plac budowy Warszawy Zachodniej: widok na peron nr 8. fot. Martyn Jandula, mat. PKP PLK" /></div>
								<div class="desc"><h3>Wieści z budowy Warszawy Zachodniej! Niedługo kolejny peron</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/w_warszawskim_srodmiesciu_powstanie_nowa_hala_sportowa,37900.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/85/33/138533_r0_300.jpg" alt="W warszawskim śródmieściu powstanie nowa hala sportowa" title="W warszawskim śródmieściu powstanie nowa hala sportowa. fot. Shutterstock" /></div>
								<div class="desc"><h3>W warszawskim śródmieściu powstanie nowa hala sportowa</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange3 hasSub">
				<a href="https://www.propertydesign.pl/design/185/">DESIGN</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/design/wnetrza/186/">WNĘTRZA</a></li>
													<li><a href="https://www.propertydesign.pl/design/przedmioty/187/">PRZEDMIOTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/design/185/chris_stanfel_projektuje_nietuzinkowe_meble_dla_nobonobo,37905.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/88/64/138864_r0_300.jpg" alt="Chris Stanfel projektuje nietuzinkowe meble dla Nobonobo" title="Stoliki kawowe Flesia, proj. Chris Standel, mat. Nobonobo" /></div>
								<div class="desc"><h3>Chris Stanfel projektuje nietuzinkowe meble dla Nobonobo</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/ruszyla_wystawa_najciekawszych_zdjec_przedstawiajacych_gdansk,37904.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/49/99/134999_r0_300.jpg" alt="Ruszyła wystawa najciekawszych zdjęć przedstawiających Gdańsk" title="I miejsce w kategorii &quot;Gdańszczanie&quot;: Jakub Steinborn – „Linią numer 8”" /></div>
								<div class="desc"><h3>Ruszyła wystawa najciekawszych zdjęć przedstawiających Gdańsk</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/muzeum_tworzy_park_militarny_a_politechnika_odnawia_eksponat,37898.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/04/81/98/048198_r0_300.jpg" alt="Muzeum tworzy park militarny, a politechnika odnawia eksponat" title="Politechnika Białostocka odnowi odrzutowiec LIM5, który znajdzie się w parku militarnym Muzeum Wojska w Białymstoku. fot. Shutterstock" /></div>
								<div class="desc"><h3>Muzeum tworzy park militarny, a politechnika odnawia eksponat</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/neoplastyczne_wyroby_grupy_de_stijl_ponad_czasem,37896.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/88/37/138837_r0_300.jpg" alt="Neoplastyczne wyroby Grupy De Stijl ponad czasem" title="Fotel obrotowy No 1 De Stijl, proj. K. Jasyk, fot. mat. pras." /></div>
								<div class="desc"><h3>Neoplastyczne wyroby Grupy De Stijl ponad czasem</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange4 hasSub">
				<a href="https://www.propertydesign.pl/wywiady/109/">WYWIADY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/wywiady/dostawcy/114/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/architekci/110/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/samorzadowcy/111/">SAMORZĄDOWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/inwestorzy/112/">INWESTORZY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/wykonawcy/113/">WYKONAWCY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.well.pl/home_garden/138/jak_zaprojektowac_dobre_wnetrze_dorota_i_karina_z_moodworks_o_zdradzaja_tajniki_swojej_pracy_luksus_to_przestrzen,9043.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/85/91/138591_r0_300.jpg" alt="Architektki z MoodWorks: Luksus to znaczy przestrzeń"  /></div>
								<div class="desc"><h3>Architektki z MoodWorks: Luksus to znaczy przestrzeń</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/przemo_lukasik_startowanie_w_konkursach_to_przede_wszystkim_nauka,37819.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/85/75/138575_r0_300.jpg" alt="Przemo Łukasik: startowanie w konkursach to przede wszystkim nauka" title="Przemo Łukasik, współzałożyciel pracowni Medusagroup" /></div>
								<div class="desc"><h3>Przemo Łukasik: startowanie w konkursach to przede wszystkim nauka</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/magdalena_federowicz_boule_dbanie_o_ekologie_powinno_zaczynac_sie_od_malych_codziennych_spraw,37811.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/85/44/138544_r0_300.jpg" alt="Magdalena Federowicz-Boule: dbanie o ekologię powinno zaczynać się od małych, codziennych spraw"  /></div>
								<div class="desc"><h3>Magdalena Federowicz-Boule: dbanie o ekologię powinno zaczynać się od...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/rozmowy_z_najwiekszymi_bbgk_architekci_chcemy_projektowac_architekture_z_trescia,37780.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/84/44/138444_r0_300.jpg" alt="Rozmowy z Największymi. BBGK Architekci: Chcemy projektować architekturę z treścią" title="Architekci BBGK, fot. mat. pras." /></div>
								<div class="desc"><h3>Rozmowy z Największymi. BBGK Architekci: Chcemy projektować architekturę...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange5 hasSub">
				<a href="https://www.propertydesign.pl/dossier/132/">DOSSIER</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/dossier/architekci/133/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/wykonawcy/134/">WYKONAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/dostawcy/135/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/ludzie/136/">LUDZIE</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/firmy/137/">FIRMY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/projekty/138/">PROJEKTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/mniej_betonu_wiecej_zieleni_ruszyl_projekt_eko_miasto,37908.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/85/32/138532_r0_300.jpg" alt="Mniej betonu, więcej zieleni. Ruszył projekt Eko-Miasto" title="Ruszyła 9. edycja projektu Eko-Miasto organizowanego we współpracy z Ambasadą Francji w Polsce. fot. Shutterstock" /></div>
								<div class="desc"><h3>Mniej betonu, więcej zieleni. Ruszył projekt Eko-Miasto</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/single_bardziej_niz_inni_zwracaja_uwage_na_design_mieszkania,37903.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/88/56/138856_r0_300.jpg" alt="Single bardziej niż inni zwracają uwagę na design mieszkania" title="Wygląd klatki schodowej czy elewacji ma duże znaczenie dla singla, większe czasami, niż sama funkcjonalność, która jest bardzo istotna dla rodzin. Na wiz. inwestycja Perspektywa z trójwymiarowym muralem. fot. mat. Euro Styl" /></div>
								<div class="desc"><h3>Single bardziej niż inni zwracają uwagę na design mieszkania</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/muzeum_warszawy_z_publikacjami_o_architekturze,37890.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/88/20/138820_r0_300.jpg" alt="Muzeum Warszawy z publikacjami o architekturze" title="Muzeum Warszawy z publikacjami o architekturze, fot. mat. pras." /></div>
								<div class="desc"><h3>Muzeum Warszawy z publikacjami o architekturze</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/nowe_procedury_przy_tworzeniu_miejsc_okazjonalnie_wykorzystywanych_do_kapieli,37888.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/05/12/76/051276_r0_300.jpg" alt="Nowe procedury przy tworzeniu miejsc okazjonalnie wykorzystywanych do kąpieli" title="Do końca marca rząd ma zamiar przyjąć projekt noweli Prawa wodnego, który ma usprawnić procedury administracyjne przy tworzeniu miejsc okazjonalnie wykorzystywanych do kąpieli. fot. Shutterstock" /></div>
								<div class="desc"><h3>Nowe procedury przy tworzeniu miejsc okazjonalnie wykorzystywanych do...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange6 hasSub">
				<a href="https://www.propertydesign.pl/konkursy/126/">KONKURSY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/konkursy/centra_handlowe/127/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/biura/128/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/hotele/129/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/przestrzen_publiczna/130/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/poznanski_biurowiec_w_finale_konkursu_breeam_awards,37899.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/88/50/138850_r0_300.jpg" alt="Poznański biurowiec w finale konkursu BREEAM Awards" title="Kompleks biurowy Malta Office Park, fot. mat. prasowe EPP" /></div>
								<div class="desc"><h3>Poznański biurowiec w finale konkursu BREEAM Awards</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/muzeum_narodowe_w_warszawie_sie_powiekszy_ogloszono_konkurs,37886.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/04/34/83/043483_r0_300.jpg" alt="Muzeum Narodowe w Warszawie się powiększy. Ogłoszono konkurs" title="Ogłoszono konkurs na rozbudowę Gmachu Głównego Muzeum Narodowego. fot. Shutterstock" /></div>
								<div class="desc"><h3>Muzeum Narodowe w Warszawie się powiększy. Ogłoszono konkurs</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/trwa_konkurs_na_zagospodarowanie_promenady_w_gdansku,37855.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/68/47/126847_r0_300.jpg" alt="Trwa konkurs na zagospodarowanie promenady w Gdańsku" title="Gdański Zarząd Dróg i Zieleni ogłosił konkurs na koncepcję zagospodarowania promenady do mola w Brzeźnie. fot. Shutterstock" /></div>
								<div class="desc"><h3>Trwa konkurs na zagospodarowanie promenady w Gdańsku</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/echo_investment_zgarnia_az_3_nagrody_property_design_awards_w_roli_glownej_browary_warszawskie,37820.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/32/22/133222_r0_300.jpg" alt="Echo Investment zgarnia aż 3 nagrody Property Design Awards! W roli głównej: Browary Warszawskie" title="Echo Investment zgarnia aż 3 nagrody Property Design Awards! W roli głównej: Browary Warszawskie, fot. mat. pras." /></div>
								<div class="desc"><h3>Echo Investment zgarnia aż 3 nagrody Property Design Awards! W roli...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
					
			<li class="bgOrange7 hasSub v2">
				<a href="https://www.propertydesign.pl/wyposazenie/139/">WYPOSAŻENIE</a>

				<div class="sub">
					<ul class="list-8">
											<li><a href="https://www.propertydesign.pl/wyposazenie/meble/147/">MEBLE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/oswietlenie/148/">OŚWIETLENIE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/aranzacja_wnetrz/150/">ARANŻACJA WNĘTRZ</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/materialy_budowlane/188/">MATERIAŁY BUDOWLANE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/technologie/190/">TECHNOLOGIE</a></li>
										</ul>
				</div>
			</li>

			<li class="bgOrange10 hasSub">
				<a href="">NASZE EVENTY</a>

				<div class="sub">
					<ul class="list-10">
						<li>
														<a href="https://www.propertydesign.pl/tag/4_design_days,10486.html">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/4dd.png" alt="4 Design Days" width="123" />
								</div>
								<p>Wydarzenie rynku nieruchomości, architektury, wnętrz i wzornictwa. Najwięksi architekci i projektanci, producenci i deweloperzy dyskutują o tym, co inspiruje i kreuje światowe trendy w architekturze i designie.</p>
							</a>
						</li>
						<li>
							<a href="http://www.forumdobregodesignu.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/fdd.png" alt="Forum Dobrego Designu" />
								</div>
								<p>Przyszłość designu w ocenie architektów, projektantów wnętrz i designerów. Liczne debaty, dyskusje i rozmowy o designie oraz wyjątkowy konkurs Dobry Design. Najlepsze miejsce, aby zaprezentować swoją markę.</p>
							</a>
						</li>
						<li>
							<a href="http://www.sdr2017.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/sdr.png" alt="Studio Dobrych Rozwiązań"/>
								</div>
								<p>Cykl spotkań, organizowanych w różnych miastach Polski, adresowanych do architektów i projektantów wnętrz. Trendy, wskazówki, nowe produkty, najlepsze realizacje, praktyczne rozwiązania.</p>
							</a>
						</li>
						<li>
							<a href="http://www.4dd.pl/2019/pl/property-design-awards-2019/266/" rel="external">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/pda.png" alt="Property Design Awards" width="141" />
								</div>
								<p>Nagrody dedykowane deweloperom nieruchomości komercyjnych oraz twórcom projektów publicznych, tworzonych z dbałością o najmniejszy detal i z poszanowaniem tradycji miejsca, w którym powstają.</p>
							</a>
						</li>
					</ul>
				</div>
			</li>

			<li class="search bgOrange8"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></a></li>
		</ul>
	</div>
</nav>
<div class="searchScreen">
	<a href="#" class="close">&times;</a>

	<div class="body">
		<div class="content">
			<h4>Szukaj w serwisie</h4>
			<form action="https://www.propertydesign.pl/szukaj/" method="get">
				<input type="search" name="q" value="" id="q" />
				<button type="submit">SZUKAJ <img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></button>
			</form>
		</div>
	</div>
</div>

		
	<section class="section page">
		<div class="pageWidth">
			<div class="artHeader">
	<h1>Przed dawną Synagogą w Kielcach powstanie „Ogród Wolności”. Ruszyły konsultacje</h1>
	<ul class="meta">
				<li class="author">Autor: <strong>PropertyDesign.pl</strong></li>		<li>16 lut 2022 09:09</li>	</ul>

			<div class=" mainImg ">
			<img class="target" src="https://pliki.propertydesign.pl/i/13/88/70/138870_r0_1140.jpg" alt="Przed dawną Synagogą w Kielcach powstanie „Ogród Wolności”. Ruszyły konsultacje" />
			
			<a class="left" href="https://www.propertydesign.pl/architektura/104/przed_dawna_synagoga_w_kielcach_powstanie_ogrod_wolnosci_ruszyly_konsultacje,37907-138869.html"></a>			<a class="right" href="https://www.propertydesign.pl/architektura/104/przed_dawna_synagoga_w_kielcach_powstanie_ogrod_wolnosci_ruszyly_konsultacje,37907-138866.html"></a>					</div>
				<div class="thumbs flmc-scroller">
			<div class="wrapper">
				<div class="scroller">
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/przed_dawna_synagoga_w_kielcach_powstanie_ogrod_wolnosci_ruszyly_konsultacje,37907-138866.html" title="Zagospodarowanie terenu przed dawną Synagogą jest częścią dużego projektu „Zielona rewitalizacja Śródmieścia Kielc”, fot. mat. UM Kielce"><img src="https://pliki.propertydesign.pl/i/13/88/66/138866_r0_300.jpg" alt="Przed dawną Synagogą w Kielcach powstanie „Ogród Wolności”. Ruszyły konsultacje" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/przed_dawna_synagoga_w_kielcach_powstanie_ogrod_wolnosci_ruszyly_konsultacje,37907-138867.html" title="Nowe nasadzenia, ścieżki edukacyjne i obiekty małej architektury powstaną przed dawną Synagogą w Kielcach. fot. UM Kielce"><img src="https://pliki.propertydesign.pl/i/13/88/67/138867_r0_300.jpg" alt="Przed dawną Synagogą w Kielcach powstanie „Ogród Wolności”. Ruszyły konsultacje" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/przed_dawna_synagoga_w_kielcach_powstanie_ogrod_wolnosci_ruszyly_konsultacje,37907-138868.html" title="Wizualizacja ścieżki edukacyjnej przed dawną Synagogą w Kielcach, fot. mat. UM Kielce"><img src="https://pliki.propertydesign.pl/i/13/88/68/138868_r0_300.jpg" alt="Przed dawną Synagogą w Kielcach powstanie „Ogród Wolności”. Ruszyły konsultacje" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/przed_dawna_synagoga_w_kielcach_powstanie_ogrod_wolnosci_ruszyly_konsultacje,37907-138869.html" title="&quot;Speaker&#039;s corner&quot; w ramach Ogrody Wolności przed dawną Synagogą w Kielcach. fot. UM Kielce"><img src="https://pliki.propertydesign.pl/i/13/88/69/138869_r0_300.jpg" alt="Przed dawną Synagogą w Kielcach powstanie „Ogród Wolności”. Ruszyły konsultacje" /></a>
					</div>
									</div>
			</div>

					</div>
		<script src="/js/jquery.easing.1.3.js"></script>
			</div>

			<div class="leftCol">
					

<ul class="social">
	<li class="left">
		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fprzed_dawna_synagoga_w_kielcach_powstanie_ogrod_wolnosci_ruszyly_konsultacje%2C37907.html" rel="external nofollow">
				<span class="text"><img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt="" /> Udostępnij</span>
			</a>
			<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fprzed_dawna_synagoga_w_kielcach_powstanie_ogrod_wolnosci_ruszyly_konsultacje%2C37907.html&original_referer=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fprzed_dawna_synagoga_w_kielcach_powstanie_ogrod_wolnosci_ruszyly_konsultacje%2C37907.html&text=Przed+dawn%C4%85+Synagog%C4%85+w+Kielcach+powstanie+%E2%80%9EOgr%C3%B3d+Wolno%C5%9Bci%E2%80%9D.+Ruszy%C5%82y+konsultacje" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/tw.png" alt="" /></a>
			<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fprzed_dawna_synagoga_w_kielcach_powstanie_ogrod_wolnosci_ruszyly_konsultacje%2C37907.html" target="_blank" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/in.png" alt="" /></a>
			<a class="mail" href="mailto:?subject=Polecam tekst z portalu propertydesign.pl&amp;body=Polecam tekst pod adresem: mailto:?subject=Polecam tekst z Portalu Property Design&amp;body=Polecam tekst pod adresem: https://www.propertydesign.pl/architektura/104/przed_dawna_synagoga_w_kielcach_powstanie_ogrod_wolnosci_ruszyly_konsultacje,37907.html" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/mail.png" alt="" /></a>
			<a class="comment" href="#comments" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/comment.png" alt="" /></a>
		</div>
	</li>

	<li class="right">
		<a class="print" href="https://www.propertydesign.pl/architektura/104/przed_dawna_synagoga_w_kielcach_powstanie_ogrod_wolnosci_ruszyly_konsultacje,37907,drukuj.html" rel="external nofollow">
			<span class="text"><img src="https://www.propertydesign.pl/images/www/print.png" alt="" /> Drukuj</span>
		</a>
	</li>
</ul>
<div class="article">
	<p class="lead">15 lutego ruszyły konsultacje społeczne dotyczące propozycji zagospodarowania przestrzeni przed dawną Synagogą. Ma tam powstać "Ogród Wolności" z zielenią, małą architekturą i ścieżkami edukacyjnymi.</p>
			<div class="acenter">
			<!--belka-->
<div class="ad belka">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.15.1.2'></div>
</div>

		</div>
		<br />
	
						<ul>
<li>Nowe nasadzenia, ścieżki edukacyjne i obiekty małej architektury – w pasie zieleni, między pasami drogowymi alei IX Wieków Kielc, powstanie „Ogród Wolności”.</li>
<li>We wtorek, 15 lutego rozpoczęły się konsultacje społeczne propozycji zagospodarowania przestrzeni przed dawną Synagogą. Ankietę można wypełniać do 21 lutego br. przez portal Idea Kielce.</li>
<li>Zagospodarowanie terenu to element projektu&nbsp;„Zielona rewitalizacja Śródmieścia Kielc”.</li>
</ul>
<p>Zagospodarowanie terenu przed dawną Synagogą jest częścią dużego projektu „Zielona rewitalizacja Śródmieścia Kielc”, który obejmuje także Skwer im. Ireny Sendlerowej, Rynek oraz ul. Bodzentyńską wraz z placem Świętego Wojciecha. Na jego realizację Miasto Kielce pozyskało środki z Programu Inwestycji Strategicznych.</p>
<p>- W ramach konsultacji społecznych chcemy przedstawić mieszkańcom Kielc wstępne założenia zagospodarowania tego terenu i poznać ich opinie. Zapraszamy do wypełniania ankiety na stronie Idea Kielce. Chcielibyśmy także porozmawiać na ten temat z kielczanami, dlatego zapraszamy do udziału w spotkaniu, które odbędzie się w poniedziałek, 21 lutego o godzinie 17 w budynku dawnej Synagogi. Będziemy dyskutować o tym, jak docelowo powinna wyglądać ta przestrzeń – zaprasza <strong>Agata Wojda</strong>, wiceprezydentka Kielc.</p>
<p>Według zaproponowanej koncepcji „Ogród Wolności” będzie częścią „Wyspy Zrozumienia”.</p>
<p>- Taka społeczna inicjatywa powstała dwa lata temu. Ma to być przestrzeń, gdzie, bazując na trudnej przeszłości Kielc, pokażemy, że można stworzyć miejsce, w którym różnorodność nie musi być powodem do wrogości. Cieszę się, że pierwszym krokiem na drodze do powstania „Wyspy Zrozumienia” wokół budynku dawnej Synagogi będzie właśnie „Ogród Wolności”. Po zmianach, powstanie tu miejsce odpoczynku i refleksji – mówi dr <strong>Bartłomiej Zapała</strong> z Fundacji Future for Europe.&nbsp;</p>
<p>Nowe nasadzenia roślin wysokich, średnich i niskich pozwolą odgrodzić dotychczasowy pas zieleni od intensywnego ruchu ulicznego i w miejscu tak nieoczywistym stworzyć enklawę parkowo-ogrodową.</p>
<p>Jednak to nie będzie jedyna funkcja „Ogrodu Wolności”. Poprzez poprowadzenie ścieżek edukacyjnych, z elementami małej architektury i przywołaniem historycznych przykładów rozwoju wolności w Europie, ma być wprowadzeniem do głównego budynku dawnej Synagogi i obecnej w nim tematyki.</p>
<p>Pełnić też będzie funkcję wzmacniania postaw obywatelskich, budowania świadomości o przemianach wolnościowych na kontynencie europejskim i wartościach, które ukształtowały kulturowe dziedzictwo Europy. Zaprojektowane interaktywne miejsca edukacyjne z elementami multimedialnymi będą informować o historycznych przykładach rozwoju wolności w Europie.</p>
<p>Swoje opinie i uwagi do proponowanych zmian można zgłaszać przez portal wypowiedzsie.kielce.eu.</p>

						
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertydesign.pl/architektura/104/przed_dawna_synagoga_w_kielcach_powstanie_ogrod_wolnosci_ruszyly_konsultacje,37907.html" rel="external" class="fb-big-button">
		<img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
	</a>
				</div>

	

	
		<br />
	<br />
	<h2 class="cat bordered thin">Rekomendowane dla Ciebie</h2>
	<ul class="list-6">
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/wladze_kielc_z_projektami_miejskich_inwestycji,37847.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/12/34/33/123433_r2_300.jpg" alt="Władze Kielc z projektami miejskich inwestycji" /></div>
				<div class="desc"><h3>Władze Kielc z projektami miejskich inwestycji</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/rusza_przebudowa_kieleckiego_dworca_tak_bedzie_wygladal,37610.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/13/75/24/137524_r2_300.jpg" alt="Rusza przebudowa kieleckiego dworca. Tak będzie wyglądał!" /></div>
				<div class="desc"><h3>Rusza przebudowa kieleckiego dworca. Tak będzie wyglądał!</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/jedna_oferta_w_przetargu_na_uruchomianie_kieleckiej_wypozyczalni_rowerow,37592.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/09/41/54/094154_r2_300.jpg" alt="Jedna oferta w przetargu na uruchomianie kieleckiej wypożyczalni rowerów" /></div>
				<div class="desc"><h3>Jedna oferta w przetargu na uruchomianie kieleckiej wypożyczalni rowerów</h3></div>
			</a>
		</li>
		</ul>
	
		<hr />
	<div class="tags">
			<span><a href="https://www.propertydesign.pl/tag/kielce,584.html">Kielce</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_584.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/zielona_rewitalizacja_srodmiescia_kielc,28730.html">Zielona rewitalizacja Śródmieścia Kielc</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_28730.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/dawna_synagoga_w_kielcach,28731.html">dawna Synagoga w Kielcach</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_28731.xml" class="rss">RSS</a></span>
		</div>
		
		
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2606282297638682"
     crossorigin="anonymous"></script>
	<div class="advB">
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="6762575357"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
	</div>
 <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 



	<div class="commentWrap" id="comments">
		<a class="button" href=""><i class="comm"></i> Skomentuj <small><span class="disqus-comment-count" data-disqus-url="https://www.propertydesign.pl/architektura/104/przed_dawna_synagoga_w_kielcach_powstanie_ogrod_wolnosci_ruszyly_konsultacje,37907.html">(Brak komentarzy - Bądź pierwszy!)</span></small></a>
	</div>

	<div id="axComForm">
		<div id="disqus_thread"></div>
		<script type="text/javascript">
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		        var disqus_shortname = 'propertydesign';
		        var disqus_identifier = 37907;
		        var disqus_url = 'https://www.propertydesign.pl/architektura/104/przed_dawna_synagoga_w_kielcach_powstanie_ogrod_wolnosci_ruszyly_konsultacje,37907.html';
		        //var disqus_developer = 1;//to be removed after testing period is over
		        var disqus_title = 'Przed dawną Synagogą w Kielcach powstanie „Ogród Wolności”. Ruszyły konsultacje';
		
		        /* * * DON'T EDIT BELOW THIS LINE * * */
				/* komentarze */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();

		        /* comments count */
		        (function () {
		        	var s = document.createElement('script'); s.async = true;
		        	s.type = 'text/javascript';
		        	s.src = '//' + disqus_shortname + '.disqus.com/count.js';
		        	(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		        }());
		    </script>
		    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		
	</div>


<br /><br />

																
							</div>

			<div class="rightCol">
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);">Nowe</a>
		<a href="javascript:void(0);">Popularne</a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="list-1 scroll-pane">

							<li>
					<a href="https://www.propertydesign.pl/dossier/132/mniej_betonu_wiecej_zieleni_ruszyl_projekt_eko_miasto,37908.html">
						<div class="date">
							<span class="space"></span>							<small>09:50</small>
						</div>
						<div class="desc">
							<h3><span>Mniej betonu, więcej zieleni. Ruszył projekt Eko-Miasto</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/przed_dawna_synagoga_w_kielcach_powstanie_ogrod_wolnosci_ruszyly_konsultacje,37907.html">
						<div class="date">
							<span class="space"></span>							<small>09:17</small>
						</div>
						<div class="desc">
							<h3><span>Przed dawną Synagogą w Kielcach powstanie „Ogród Wolności”. Ruszyły konsultacje</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertynews.pl/centra-handlowe/oto-najbardziej-zielone-centra-handlowe-w-polsce,98977.html">
						<div class="date">
							<span class="space"></span>							<small>09:00</small>
						</div>
						<div class="desc">
							<h3><span>Nie mają sobie równych. Te centra handlowe to liderzy zielonej certyfikacji</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/chris_stanfel_projektuje_nietuzinkowe_meble_dla_nobonobo,37905.html">
						<div class="date">
							<span>WT</span>							<small>16:36</small>
						</div>
						<div class="desc">
							<h3><span>Chris Stanfel projektuje nietuzinkowe meble dla Nobonobo</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/ruszyla_wystawa_najciekawszych_zdjec_przedstawiajacych_gdansk,37904.html">
						<div class="date">
							<span>WT</span>							<small>16:19</small>
						</div>
						<div class="desc">
							<h3><span>Ruszyła wystawa najciekawszych zdjęć przedstawiających Gdańsk</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/single_bardziej_niz_inni_zwracaja_uwage_na_design_mieszkania,37903.html">
						<div class="date">
							<span>WT</span>							<small>16:01</small>
						</div>
						<div class="desc">
							<h3><span>Single bardziej niż inni zwracają uwagę na design mieszkania</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/wiesci_z_budowy_warszawy_zachodniej_niedlugo_kolejny_peron,37901.html">
						<div class="date">
							<span>WT</span>							<small>15:18</small>
						</div>
						<div class="desc">
							<h3><span>Wieści z budowy Warszawy Zachodniej! Niedługo kolejny peron</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/w_warszawskim_srodmiesciu_powstanie_nowa_hala_sportowa,37900.html">
						<div class="date">
							<span>WT</span>							<small>14:48</small>
						</div>
						<div class="desc">
							<h3><span>W warszawskim śródmieściu powstanie nowa hala sportowa</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/konkursy/126/poznanski_biurowiec_w_finale_konkursu_breeam_awards,37899.html">
						<div class="date">
							<span>WT</span>							<small>14:17</small>
						</div>
						<div class="desc">
							<h3><span>Poznański biurowiec w finale konkursu BREEAM Awards</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/muzeum_tworzy_park_militarny_a_politechnika_odnawia_eksponat,37898.html">
						<div class="date">
							<span>WT</span>							<small>13:55</small>
						</div>
						<div class="desc">
							<h3><span>Muzeum tworzy park militarny, a politechnika odnawia eksponat</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/wyposazenie/139/co_zapewnia_wytrzymalosc_coraz_wyzszych_wiezowcow,37897.html">
						<div class="date">
							<span>WT</span>							<small>13:17</small>
						</div>
						<div class="desc">
							<h3><span>Co zapewnia wytrzymałość coraz wyższych wieżowców?</span></h3>
						</div>
					</a>
				</li>
					
			</ul>
		</div>

			<div class="one">
			<ul class="list-11 scroll-pane">
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/te_biurowce_powstana_w_2022_roku_top_15_wyczekiwanych_inwestycji,37830.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/85/93/138593_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Te biurowce powstaną w 2022 roku! TOP 15 wyczekiwanych inwestycji</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/gdzie_na_walentynki_10_gastro_konceptow_ktore_warto_odwiedzic_w_swieto_zakochanych,37876.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/87/87/138787_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Gdzie na Walentynki? 10 gastro-konceptów, które warto odwiedzić w święto zakochanych</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/ten_projekt_bedzie_unikatowy_katowicki_supersam_zablysnie_wielka_zielona_sciana,37844.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/86/37/138637_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Ten projekt będzie unikatowy. Katowicki Supersam zabłyśnie wielką zieloną ścianą</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/top_5_hotele_na_walentynki_ze_strefa_spa_i_niesamowitym_widokiem,37873.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/87/35/138735_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>TOP 5: Hotele na walentynki ze strefą spa i niesamowitym widokiem!</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/konkursy/126/echo_investment_zgarnia_az_3_nagrody_property_design_awards_w_roli_glownej_browary_warszawskie,37820.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/32/22/133222_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Echo Investment zgarnia aż 3 nagrody Property Design Awards! W roli głównej: Browary Warszawskie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/trzy_glowne_projekty_nad_ktorymi_pracuja_bbgk_architekci,37797.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/84/93/138493_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Trzy główne projekty, nad którymi pracują BBGK Architekci</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/wywiady/109/rozmowy_z_najwiekszymi_bbgk_architekci_chcemy_projektowac_architekture_z_trescia,37780.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/84/44/138444_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Rozmowy z Największymi. BBGK Architekci: Chcemy projektować architekturę z treścią</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/karpiel_steindel_architektura_stawiaja_na_pensjonaty_i_condohotele_zobacz_ich_projekty,37791.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/84/79/138479_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Karpiel Steindel Architektura stawiają na pensjonaty i condohotele. Zobacz ich projekty!</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/nowy_gmach_uniwersytetu_warszawskiego_gotowy_to_projekt_kurylowicz_associates,37845.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/86/44/138644_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Nowy gmach Uniwersytetu Warszawskiego gotowy. To projekt Kuryłowicz&Associates</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/t_tris_zrealizowal_prace_fit_out_w_incepcyjnym_biurze_echo_investment,37839.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/86/28/138628_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Tétris zrealizował prace fit-out w "incepcyjnym" biurze Echo Investment</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>
	
	</div>
</div>
				<br />
				<div class="ad rectangle">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.15.1.3'></div>
</div>


				<br />
				<div class="ad rectangle">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.15.1.4'></div>
</div>

				<br />		
				<h2 class="cat bordered"><a href="https://www.propertydesign.pl/ludzie_z_branzy/" title="Ludzie z branży architektonicznej">LUDZIE Z BRANŻY</a></h2>

<ul class="list-7">
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/pawel_szczepaniak,99.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/11/000411_r1_300.jpg" alt="Paweł Szczepaniak" />
			</div>
					<div class="desc">
				<h3>PAWEŁ SZCZEPANIAK</h3>
				<p>Prezes, Architekt AP Szczepaniak</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/rafal_grzelewski,113.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/26/000426_r1_300.jpg" alt="Rafał  Grzelewski" />
			</div>
					<div class="desc">
				<h3>RAFAŁ  GRZELEWSKI</h3>
				<p>Wspólnik Grupa 5 Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/krzysztof_ingarden,103.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/15/000415_r1_300.jpg" alt="Krzysztof Ingarden" />
			</div>
					<div class="desc">
				<h3>KRZYSZTOF INGARDEN</h3>
				<p>Prezes Zarządu, Architekt Ingarden & Ewý Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/arkadiusz_emerla,93.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/04/000404_r1_300.jpg" alt="Arkadiusz Emerla" />
			</div>
					<div class="desc">
				<h3>ARKADIUSZ EMERLA</h3>
				<p>Współwłaściciel, Architekt AD Artis Architects</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/dominik_darasz,104.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/16/000416_r1_300.jpg" alt="Dominik Darasz" />
			</div>
					<div class="desc">
				<h3>DOMINIK DARASZ</h3>
				<p>Partner Horizone Studio</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/robert_strzenski,106.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/19/000419_r1_300.jpg" alt="Robert Strzeński " />
			</div>
					<div class="desc">
				<h3>ROBERT STRZEŃSKI </h3>
				<p>Partner Horizone Studio</p>
			</div>
		</a>
	</li>
</ul>			</div>
		</div>
	</section>

	<footer id="footer">
	<div class="pageWidth">
		<ul>
			<li class="home"><a href="https://www.propertydesign.pl/"><img src="https://www.propertydesign.pl/images/icons/propertydesign-mini.png" alt="" /></a></li>
			<li><a href="https://www.propertydesign.pl/redakcja.html">REDAKCJA</a></li>
			<li><a href="https://www.propertydesign.pl/o_ptwp.html">O PTWP</a></li>
			<li><a href="https://www.propertydesign.pl/kontakt.html">KONTAKT</a></li>
			<li><a href="https://www.propertydesign.pl/regulamin.html">REGULAMIN</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_cookies.html">POLITYKA COOKIES</a></li>
			<li><a href="https://www.propertydesign.pl/reklama.html">REKLAMA</a></li>
			<li><a href="https://www.propertydesign.pl/partnerzy.html">PARTNERZY</a></li>
			<li><a href="https://www.propertydesign.pl/rss_info.html">RSS</a></li>
			<li><a href="https://www.propertydesign.pl/newsletter.html">NEWSLETTER</a></li>
		</ul>
	</div>
</footer>
<span data-nosnippet>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.propertydesign.pl/images/icons/propertydesign.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>
</span>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertydesign.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
	<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20705.15.1.4','');
bmone2n.addPosition('20705.15.1.1','');
bmone2n.addPosition('20705.15.1.3','');
bmone2n.addPosition('20705.15.1.2','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20705.15.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.15.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20705.15.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.15.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20705.15.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.15.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20705.15.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.15.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script><!-- ampd-framework:v3.03|uid:d06f188de6ce09f3fbfa7dfb089382a8_uri, fp_cached:no, fp_cache:disabled, rt:0,0062, mc:16 -->
</body>
</html>