<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
	<title>Świat architektury i designu na Property Forum 2020. Oni będą z nami! - Architektura</title>
			<meta property="og:title" content="Świat architektury i designu na Property Forum 2020. Oni będą z nami! - Architektura">
		<meta name="Description" content="Zbliżająca się jubileuszowa, 10. edycja Property Forum w Warszawie to wiele tematów związanych z designem i architekturą. W wydarzeniu, w roli prelegentów, wezmą udział m.in. Robert Majkut, CEO, Head of Design, Robert Majkut Design; Michał Baryżewski, współwłaściciel, biuro architektoniczne Arch-Deco; Dariusz Kurowski, dyrektor generalny Ecophon, Saint-Gobain Ceilings; Magdalena Federowicz- Boule, prezes zarządu, architekt, Tremend; Piotr Kalinowski, CEO, MIXD; Przemo Łukasik, współwłaściciel, Medusa Group; Maciej Kiepal, kierownik sprzedaży produktów marki Armstrong w Polsce; Marcin Trzciński, prezes zarządu, Mirror Investment.">
	<meta property="og:description" content="Zbliżająca się jubileuszowa, 10. edycja Property Forum w Warszawie to wiele tematów związanych z designem i architekturą. W wydarzeniu, w roli prelegentów, wezmą udział m.in. Robert Majkut, CEO, Head of Design, Robert Majkut Design; Michał Baryżewski, współwłaściciel, biuro architektoniczne Arch-Deco; Dariusz Kurowski, dyrektor generalny Ecophon, Saint-Gobain Ceilings; Magdalena Federowicz- Boule, prezes zarządu, architekt, Tremend; Piotr Kalinowski, CEO, MIXD; Przemo Łukasik, współwłaściciel, Medusa Group; Maciej Kiepal, kierownik sprzedaży produktów marki Armstrong w Polsce; Marcin Trzciński, prezes zarządu, Mirror Investment.">
	<meta name="google-site-verification" content="y95UkhKpwFeyf49PfIakaYgC5aG9kvA7-WreOk4l200" />
	<meta property="og:image" content="https://pliki.propertydesign.pl/i/11/42/54/114254_940.jpg">
	<meta name="robots" content="index,follow">
	<link rel="canonical" href="https://www.propertydesign.pl/architektura/104/swiat_architektury_i_designu_na_property_forum_2020_oni_beda_z_nami,31027.html" />
	<meta property="og:url" content="https://www.propertydesign.pl/architektura/104/swiat_architektury_i_designu_na_property_forum_2020_oni_beda_z_nami,31027.html">

	<link rel="Shortcut icon" href="https://www.propertydesign.pl/images/favicon.gif">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Lato:100,300,400,700|Noto+Serif:400,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/style2015.css?v=140" />	<script src="https://www.propertydesign.pl/js/jquery2015.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.propertydesign.pl/js/common2015.js?v=22" type="text/javascript"></script>

	<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Najważniejsze informacje" href="https://www.propertydesign.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Centra Handlowe" href="https://www.propertydesign.pl/rss/architektura_centra_handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Biura" href="https://www.propertydesign.pl/rss/architektura_biura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Hotele" href="https://www.propertydesign.pl/rss/architektura_hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Przestrzeń Publiczna" href="https://www.propertydesign.pl/rss/architektura_przestrzen_publiczna.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura" href="https://www.propertydesign.pl/rss/dzial_architektura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Oko w oko" href="https://www.propertydesign.pl/rss/oko_w_oko.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - W obiektywie" href="https://www.propertydesign.pl/rss/w_obiektywie.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Konkursy i przetargi" href="https://www.propertydesign.pl/rss/konkursy_i_przetargi.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Dossier" href="https://www.propertydesign.pl/rss/dossier.xml" />
<script src="https://cdn.gravitec.net/storage/02b4403ed51c42b5e780d1ac2375e50e/client.js" async></script>
</head>
<body id="sub">
    		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar" class="cf">
	<div class="pageWidth cf">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.propertydesign.pl/kontakt.html">Kontakt z redakcją</a>
						<a href="https://www.propertydesign.pl/regulamin.html">Korzystanie z serwisu</a>
						<a href="https://www.propertydesign.pl/polityka_prywatnosci.html">Polityka prywatności</a>
						<a href="https://www.propertydesign.pl/polityka_cookies.html">Polityka cookies</a>
					</div>
				</li>

				<li class="cal">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Środa,&nbsp;9&nbsp;września&nbsp;2020&nbsp;r.</a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide640"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li class="hide800"><a href="https://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide800"><a href="https://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide960"><a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide960"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide960"><a href="https://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li><a href="javascript:void(0);">więcej tematów <i class="sprite down"></i></a>
					<div class="sub">
																		<a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
							<li id="axaccount"><a href="https://konto.ptwp.pl/portal/propertydesign-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/propertydesign-rejestracja.html" rel="nofollow">Rejestracja</a></li>
						</ul>
		</div>
	</div>
</div>
	<div class="mobile">
	<a href="javascript:void();" class="menu"><img src="/images/icons/menu.png" alt="" /></a>
	<a href="/" class="logo"><img src="/images/icons/propertydesign.png" alt="" /></a>
	<a href="javascript:void();" class="search"><img src="/images/icons/lupa2.png" alt="" /></a>
</div>
	<section class="section bgWhite800">
		<div class="pageWidth innerAll2x acenter box-13 va-middle">
			<div class="ad billboard">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.15.1.1'></div>
</div>

						<div class="partnerWrap"><div class="partner v5"> 	<small>PARTNERZY PORTALU</small>
		<a class="el1" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/ForboPartner|pdesign10012020.xml?https://www.forbo.com/flooring/pl-pl/" title="Partner portalu - Forbo Flooring Systems"><img class="center" src="https://www.propertydesign.pl/images/partners/forbo-white.png" alt="Forbo" width="110" /></a>
			<a style="float:none;margin:auto" class="el2" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/NewmorPartner|pdesign29102019.xml?https://www.newmor.pl/" title="Partner portalu"><img class="center" src="https://www.propertydesign.pl/images/partners/newmor2.png" alt="" width="65" /></a>

</div>
</div>
					</div>
	</section>

	<nav id="nav" class="v2">
	<div class="pageWidth">
		<div class="progress">
			<span></span>
		</div>
		<ul class="menu">
			<li class="close"><a href=""><img src="https://www.propertydesign.pl/images/icons/close.png" alt="" /></a></li>
			<li class="home"><h1><a href="https://www.propertydesign.pl/"><img src="https://www.propertydesign.pl/images/icons/propertydesign.png" alt="PropertyDesign - portal architekta: projekty, trendy, realizacje" /></a></h1></li>

							<li class="bgOrange2 hasSub">
				<a href="https://www.propertydesign.pl/architektura/104/">ARCHITEKTURA</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/architektura/centra_handlowe/105/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/biura/106/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/hotele/107/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/przestrzen_publiczna/177/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/w_lodzi_powstana_kolejne_woonerfy,31037.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/73/87/107387_r0_300.jpg" alt="W Łodzi powstaną kolejne woonerfy" title="Fot. Unsplash" /></div>
								<div class="desc"><h3>W Łodzi powstaną kolejne woonerfy</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/w_ramach_budzetu_obywatelskiego_gdanska_powstaje_mini_amfiteatr,31036.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/42/66/114266_r0_300.jpg" alt="W ramach Budżetu Obywatelskiego Gdańska powstaje mini-amfiteatr" title="Trwa budowa konstrukcji mini-amfiteatru. Fot. Dyrekcja Rozbudowy Miasta Gdańska, www.gdansk.pl" /></div>
								<div class="desc"><h3>W ramach Budżetu Obywatelskiego Gdańska powstaje mini-amfiteatr</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/beda_konsultacje_spoleczne_w_sprawie_zagospodarowania_terenu_wesolej_w_krakowie,31032.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/09/09/02/090902_r0_300.jpg" alt="Będą konsultacje społeczne w sprawie zagospodarowania terenu Wesołej w Krakowie" title="Fot. Unsplash" /></div>
								<div class="desc"><h3>Będą konsultacje społeczne w sprawie zagospodarowania terenu Wesołej w...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/przychodnia_na_poznanskich_ratajach_jak_nowa_2_miesiace_przed_planowanym_terminem,31031.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/42/60/114260_r0_300.jpg" alt="Przychodnia na poznańskich Ratajach jak nowa. 2 miesiące przed planowanym terminem" title="Fot. Unsplash" /></div>
								<div class="desc"><h3>Przychodnia na poznańskich Ratajach jak nowa. 2 miesiące przed...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange3 hasSub">
				<a href="https://www.propertydesign.pl/design/185/">DESIGN</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/design/wnetrza/186/">WNĘTRZA</a></li>
													<li><a href="https://www.propertydesign.pl/design/przedmioty/187/">PRZEDMIOTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/design/185/to_pierwszy_tor_fo_driftu_w_galerii_handlowej_w_polsce,31028.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/42/53/114253_r0_300.jpg" alt="To pierwszy tor fo driftu w galerii handlowej w Polsce" title="Tor do driftu w łódzkiej Manufakturze. Fot. Mat. prasowe" /></div>
								<div class="desc"><h3>To pierwszy tor fo driftu w galerii handlowej w Polsce</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/kolejny_punkt_odbioru_zamowien_ikea_na_mapie_polski,31023.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/42/45/114245_r0_300.jpg" alt="Kolejny Punkt Odbioru Zamówień IKEA na mapie Polski" title="Punkt Odbioru Zamówień IKEA w Gemini Park Tarnów otwarty, fot. mat. prasowe" /></div>
								<div class="desc"><h3>Kolejny Punkt Odbioru Zamówień IKEA na mapie Polski</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/telewizory_coraz_bardziej_designerskie_ten_debiutuje_wlasnie_w_polsce,31019.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/42/37/114237_r0_300.jpg" alt="Telewizory coraz bardziej designerskie. Ten debiutuje właśnie w Polsce" title="Na polskim rynku debiutuje kolejny telewizor Samsung z kategorii Lifestyle: The Serif, fot. mat. prasowe" /></div>
								<div class="desc"><h3>Telewizory coraz bardziej designerskie. Ten debiutuje właśnie w Polsce</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/industrialnie_i_minimalistycznie_zagladamy_do_jednego_z_pierwszych_salonow_weekday_w_polsce,31018.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/42/35/114235_r0_300.jpg" alt="Industrialnie i minimalistycznie. Zaglądamy do jednego z pierwszych salonów Weekday w Polsce" title="Salon marki Weekday w Elektrowni Powiśle, fot. Flowcrete Polska" /></div>
								<div class="desc"><h3>Industrialnie i minimalistycznie. Zaglądamy do jednego z pierwszych...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange4 hasSub">
				<a href="https://www.propertydesign.pl/wywiady/109/">WYWIADY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/wywiady/dostawcy/114/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/architekci/110/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/samorzadowcy/111/">SAMORZĄDOWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/inwestorzy/112/">INWESTORZY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/wykonawcy/113/">WYKONAWCY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/moja_inspiracja_sa_ludzie_i_ich_potrzeby_rozmawiamy_z_laureatka_konkursu_na_najlepsze_prace_dyplomowe_wroclawskich_uczelni,31007.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/41/64/114164_r0_300.jpg" alt="Moją inspiracją są ludzie i ich potrzeby: rozmawiamy z laureatką konkursu na najlepsze prace dyplomowe wrocławskich uczelni" title="Projekt RodTab nagrodzony w XVII edycji konkursu Prezydenta Wrocławia na najlepsze prace dyplomowe Uczelni Wrocławskich. Fot. Mat. projektanta" /></div>
								<div class="desc"><h3>Moją inspiracją są ludzie i ich potrzeby: rozmawiamy z laureatką...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/wielofunkcyjne_projekty_zdominuja_przestrzenie_miejskie,31000.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/41/43/114143_r0_300.jpg" alt="Wielofunkcyjne projekty zdominują przestrzenie miejskie" title="Fot. Echo Investment" /></div>
								<div class="desc"><h3>Wielofunkcyjne projekty zdominują przestrzenie miejskie</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/max_lamb_tworzenie_przedmiotow_to_prawdziwe_zrozumienie_potrzeb_drugiej_osoby,30964.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/40/28/114028_r0_300.jpg" alt="Max Lamb: Tworzenie przedmiotów to prawdziwe zrozumienie potrzeb drugiej osoby" title="Max Lamb fot. AHEC (Petr Krejci)" /></div>
								<div class="desc"><h3>Max Lamb: Tworzenie przedmiotów to prawdziwe zrozumienie potrzeb drugiej...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/folklor_witkiewicz_i_rzemioslo_rozmawiamy_o_wyjatkowym_stylu_bachleda_resort_w_zakopanem,30922.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/38/87/113887_r0_300.jpg" alt="Folklor, Witkiewicz i rzemiosło: rozmawiamy o wyjątkowym stylu Bachleda Resort w Zakopanem" title="Bachleda Resort Zakopane. Fot. Mat. prasowe" /></div>
								<div class="desc"><h3>Folklor, Witkiewicz i rzemiosło: rozmawiamy o wyjątkowym stylu Bachleda...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange5 hasSub">
				<a href="https://www.propertydesign.pl/dossier/132/">DOSSIER</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/dossier/architekci/133/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/wykonawcy/134/">WYKONAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/dostawcy/135/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/ludzie/136/">LUDZIE</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/firmy/137/">FIRMY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/projekty/138/">PROJEKTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/muzeum_gdanska_z_atrakcjami_z_okazji_europejskich_dni_dziedzictwa,31034.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/42/62/114262_r0_300.jpg" alt="Muzeum Gdańska z atrakcjami z okazji Europejskich Dni Dziedzictwa" title="Fot. Mat. prasowe Muzeum Gdańska, Dariusz Kula" /></div>
								<div class="desc"><h3>Muzeum Gdańska z atrakcjami z okazji Europejskich Dni Dziedzictwa</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/popularna_siec_sklepow_uruchamia_pierwsza_stacje_refillingu_kosmetykow,31033.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/42/61/114261_r0_300.jpg" alt="Popularna sieć sklepów uruchamia pierwszą stację refillingu kosmetyków" title="Fot. Mat. prasowe" /></div>
								<div class="desc"><h3>Popularna sieć sklepów uruchamia pierwszą stację refillingu kosmetyków</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/nowe_wyzwania_przed_poznaniem_i_zmiany_w_miejskiej_pracowni_urbanistycznej,31025.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/07/81/47/078147_r0_300.jpg" alt="Nowe wyzwania przed Poznaniem i zmiany w Miejskiej Pracowni Urbanistycznej" title="Miejska Pracownia Urbanistyczna w Poznaniu staje przed nowymi wyzwaniami, dlatego prezydent Poznania zdecydował się wprowadzić zmiany w jej funkcjonowaniu, fot. Unsplash" /></div>
								<div class="desc"><h3>Nowe wyzwania przed Poznaniem i zmiany w Miejskiej Pracowni Urbanistycznej</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/tak_zmienial_sie_krajobraz_woli_po_1989_roku_nowa_wystawa_w_muzeum_woli,31012.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/41/67/114167_r0_300.jpg" alt="Tak zmieniał się krajobraz Woli po 1989 roku: nowa wystawa w Muzeum Woli"  /></div>
								<div class="desc"><h3>Tak zmieniał się krajobraz Woli po 1989 roku: nowa wystawa w Muzeum Woli</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange6 hasSub">
				<a href="https://www.propertydesign.pl/konkursy/126/">KONKURSY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/konkursy/centra_handlowe/127/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/biura/128/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/hotele/129/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/przestrzen_publiczna/130/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/amfiteatr_muszelka_z_sosnowca_najlepsza_przestrzenia_publiczna_na_slasku_to_wybor_mieszkancow,30993.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/40/99/114099_r0_300.jpg" alt="Amfiteatr Muszelka z Sosnowca najlepszą przestrzenią publiczną na Śląsku. To wybór mieszkańców" title="Amfiteatr Muszelka w Parku im. Jacka Kuronia w Sosnowcu. fot. mat. organizatora" /></div>
								<div class="desc"><h3>Amfiteatr Muszelka z Sosnowca najlepszą przestrzenią publiczną na...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/samowystarczalna_morska_wioska_ten_projekt_architekta_okazal_sie_najlepszy,30981.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/40/70/114070_r0_300.jpg" alt="Samowystarczalna morska wioska - ten projekt architekta okazał się najlepszy" title="Zdobywcą I miejsca jest wietnamski architekt, Van Long Le, który zaproponował projekt spektakularnych rozmiarów. W związku z zagrożeniem planety przez niszczycielską działalność człowieka, a jednocześnie wielki potencjał turystyczny Wietnamu, projektant stworzył „Aquamodul” - koncept umieszczonych na morzu modułów mieszkalnych, samowystarczalnych energetycznie, ruchomych, łączących się na wiele sposobów i tworzących morską wioskę. W sposób organiczny pozwala ona spełnić założenia autora projektu - uregulowania zarybienia terenu, rozwoju kultury wodnej oraz promocji turystyki, która w dużej mierze opiera się na wycieczkach wokół wietnamskich wysp. Wyspy-moduły pozostają w projekcie w nieinwazyjnej relacji z wyspami stworzonymi przez naturę" /></div>
								<div class="desc"><h3>Samowystarczalna morska wioska - ten projekt architekta okazał się...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/znamy_zwyciezcow_najpiekniejszych_warszawskich_ogrodow_i_balkonow,30979.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/40/67/114067_r0_300.jpg" alt="Znamy zwycięzców najpiękniejszych warszawskich ogrodów i balkonów" title="Kategoria Ekoogród ogród nowoczesny: I miejsce Urząd Dzielnicy Ursus m.st. Warszawy, fot. mat. prasowe" /></div>
								<div class="desc"><h3>Znamy zwycięzców najpiękniejszych warszawskich ogrodów i balkonów</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/w_bydgoszczy_trwa_konkurs_na_najdluzszy_mural_w_miescie,30955.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/39/83/113983_r0_300.jpg" alt="W Bydgoszczy trwa konkurs na najdłuższy mural w mieście" title="Fot. Unsplash" /></div>
								<div class="desc"><h3>W Bydgoszczy trwa konkurs na najdłuższy mural w mieście</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
					
			<li class="bgOrange7 hasSub v2">
				<a href="https://www.propertydesign.pl/wyposazenie/139/">WYPOSAŻENIE</a>

				<div class="sub">
					<ul class="list-8">
											<li><a href="https://www.propertydesign.pl/wyposazenie/meble/147/">MEBLE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/oswietlenie/148/">OŚWIETLENIE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/aranzacja_wnetrz/150/">ARANŻACJA WNĘTRZ</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/materialy_budowlane/188/">MATERIAŁY BUDOWLANE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/technologie/190/">TECHNOLOGIE</a></li>
										</ul>
				</div>
			</li>

			<li class="bgOrange10 hasSub">
				<a href="">NASZE EVENTY</a>

				<div class="sub">
					<ul class="list-10">
						<li>
														<a href="https://www.propertydesign.pl/tag/4_design_days,10486.html">
								<div class="img">
									<img src="https://www.propertydesign.pl/images/eventy/4dd.png" alt="4 Design Days" width="123" />
								</div>
								<p>Wydarzenie rynku nieruchomości, architektury, wnętrz i wzornictwa. Najwięksi architekci i projektanci, producenci i deweloperzy dyskutują o tym, co inspiruje i kreuje światowe trendy w architekturze i designie.</p>
							</a>
						</li>
						<li>
							<a href="http://www.forumdobregodesignu.pl/" rel="external nofollow">
								<div class="img acenter">
									<img src="https://www.propertydesign.pl/images/eventy/fdd.png" alt="Forum Dobrego Designu" />
								</div>
								<p>Przyszłość designu w ocenie architektów, projektantów wnętrz i designerów. Liczne debaty, dyskusje i rozmowy o designie oraz wyjątkowy konkurs Dobry Design. Najlepsze miejsce, aby zaprezentować swoją markę.</p>
							</a>
						</li>
						<li>
							<a href="http://www.sdr2017.pl/" rel="external nofollow">
								<div class="img acenter">
									<img src="https://www.propertydesign.pl/images/eventy/sdr.png" alt="Studio Dobrych Rozwiązań"/>
								</div>
								<p>Cykl spotkań, organizowanych w różnych miastach Polski, adresowanych do architektów i projektantów wnętrz. Trendy, wskazówki, nowe produkty, najlepsze realizacje, praktyczne rozwiązania.</p>
							</a>
						</li>
						<li>
							<a href="http://www.4dd.pl/2019/pl/property-design-awards-2019/266/" rel="external">
								<div class="img">
									<img src="https://www.propertydesign.pl/images/eventy/pda.png" alt="Property Design Awards" width="141" />
								</div>
								<p>Nagrody dedykowane deweloperom nieruchomości komercyjnych oraz twórcom projektów publicznych, tworzonych z dbałością o najmniejszy detal i z poszanowaniem tradycji miejsca, w którym powstają.</p>
							</a>
						</li>
					</ul>
				</div>
			</li>

			<li class="search bgOrange8"><a href=""><img src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></a></li>
		</ul>
	</div>
</nav>
<div class="searchScreen">
	<a href="#" class="close">&times;</a>

	<div class="body">
		<div class="content">
			<h4>Szukaj w serwisie</h4>
			<form action="https://www.propertydesign.pl/szukaj/" method="get">
				<input type="search" name="q" value="" id="q" />
				<button type="submit">SZUKAJ <img src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></button>
			</form>
		</div>
	</div>
</div>

		<section class="section">
		<div class="pageWidth" style="margin-top:20px">
		



		</div>
	</section>
		
	<section class="section page">
		<div class="pageWidth">
			<div class="artHeader">
	<h1>Świat architektury i designu na Property Forum 2020. Oni będą z nami!</h1>
	<ul class="meta">
				<li class="author">Autor: <strong>PropertyDesign.pl</strong></li>		<li>09 wrz 2020 13:30</li>	</ul>

			<div class="mainImg">
			<img src="https://pliki.propertydesign.pl/i/11/42/54/114254_r0_1140.jpg" alt="Świat architektury i designu na Property Forum 2020. Oni będą z nami!"  title="W wydarzeniu, w roli prelegentów, wezmą udział m.in. Robert Majkut, CEO, Head of Design, Robert Majkut Design, Michał Baryżewski, współwłaściciel, biuro architektoniczne Arch-Deco, Dariusz Kurowski, dyrektor generalny Ecophone, Saint-Gobain Ceilings, Magdalena Federowicz- Boule, prezes zarządu, architekt, Tremend, Piotr Kalinowski, CEO, MIXD, Przemo Łukasik, współwłaściciel, Medusa Group, Maciej Kiepal, kierownik sprzedaży produktów marki Armstrong w Polsce, Marcin Trzciński, prezes zarządu, Mirror Investment"/>
			<div class="desc"><small>W wydarzeniu, w roli prelegentów, wezmą udział m.in. Robert Majkut, CEO, Head of Design, Robert Majkut Design, Michał Baryżewski, współwłaściciel, biuro architektoniczne Arch-Deco, Dariusz Kurowski, dyrektor generalny Ecophone, Saint-Gobain Ceilings, Magdalena Federowicz- Boule, prezes zarządu, architekt, Tremend, Piotr Kalinowski, CEO, MIXD, Przemo Łukasik, współwłaściciel, Medusa Group, Maciej Kiepal, kierownik sprzedaży produktów marki Armstrong w Polsce, Marcin Trzciński, prezes zarządu, Mirror Investment</small></div>
								</div>
			</div>

			<div class="leftCol">
					

<ul class="social">
	<li class="left">
		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fswiat_architektury_i_designu_na_property_forum_2020_oni_beda_z_nami%2C31027.html" rel="external nofollow">
				<span class="text"><img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt="" /> Udostępnij</span>
			</a>
			<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fswiat_architektury_i_designu_na_property_forum_2020_oni_beda_z_nami%2C31027.html&original_referer=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fswiat_architektury_i_designu_na_property_forum_2020_oni_beda_z_nami%2C31027.html&text=%C5%9Awiat+architektury+i+designu+na+Property+Forum+2020.+Oni+b%C4%99d%C4%85+z+nami%21" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/tw.png" alt="" /></a>
			<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fswiat_architektury_i_designu_na_property_forum_2020_oni_beda_z_nami%2C31027.html" target="_blank" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/in.png" alt="" /></a>
			<a class="mail" href="mailto:?subject=Polecam tekst z portalu propertydesign.pl&amp;body=Polecam tekst pod adresem: mailto:?subject=Polecam tekst z Portalu Property Design&amp;body=Polecam tekst pod adresem: https://www.propertydesign.pl/architektura/104/swiat_architektury_i_designu_na_property_forum_2020_oni_beda_z_nami,31027.html" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/mail.png" alt="" /></a>
			<a class="comment" href="#comments" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/comment.png" alt="" /></a>
		</div>
	</li>

	<li class="right">
		<a class="print" href="https://www.propertydesign.pl/architektura/104/swiat_architektury_i_designu_na_property_forum_2020_oni_beda_z_nami,31027,drukuj.html" rel="external nofollow">
			<span class="text"><img src="https://www.propertydesign.pl/images/www/print.png" alt="" /> Drukuj</span>
		</a>
	</li>
</ul>
<div class="article">
	<p class="lead">Zbliżająca się jubileuszowa, 10. edycja Property Forum w Warszawie to wiele tematów związanych z designem i architekturą. W wydarzeniu, w roli prelegentów, wezmą udział m.in. Robert Majkut, CEO, Head of Design, Robert Majkut Design; Michał Baryżewski, współwłaściciel, biuro architektoniczne Arch-Deco; Dariusz Kurowski, dyrektor generalny Ecophon, Saint-Gobain Ceilings; Magdalena Federowicz- Boule, prezes zarządu, architekt, Tremend; Piotr Kalinowski, CEO, MIXD; Przemo Łukasik, współwłaściciel, Medusa Group; Maciej Kiepal, kierownik sprzedaży produktów marki Armstrong w Polsce; Marcin Trzciński, prezes zarządu, Mirror Investment.</p>
			<div class="acenter">
			<!--belka-->
<div class="ad belka">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.15.1.2'></div>
</div>

		</div>
		<br />
	
						<p>Konferencja <strong>Property Forum 2020</strong> odbędzie się już 14 i 15 września br. w hotelu Sheraton w Warszawie.&nbsp;<a href="https://www.propertyforum.pl/2020/pl/rejestracja,240.html"><strong>To już ostatnie dni na rejestrację!</strong></a></p>
<p><strong>Property Forum</strong> to wiele aktualnych tematów, gorące dyskusje i prezentacje w gronie największych graczy rynku nieruchomości komercyjnych i cenionych ekspertów. To także sesje dyskusyjne i prezentacje związane z designem i architekturą.</p>
<p><strong>14.09 | 13.45-14.45 Centra handlowe
<br /></strong></p>
<p><strong>sesja dyskusyjna: Handel w galeriach</strong></p>
<p>W sesji weźmie udział m.in. <strong>Robert Majkut,</strong>&nbsp;CEO, Head of Design, <strong>Robert Majkut Design</strong></p>
<p>&nbsp;</p>
<p><strong>15.09 | 9.30-11.00. Biurowce
<br /></strong></p>
<p><strong>sesja dyskusyjna: "Back to work – biura w post-covidowej rzeczywistości"</strong></p>
<p>Home office do odwołania – rewolucja COVID-19. Jak zmieni się sposób zarządzania, styl pracy i rola biur?</p>
<p>W sesji weźmie udział m.in. <strong>Michał Baryżewski,</strong> współwłaściciel, biuro architektoniczne <strong>Arch-Deco, Dariusz Kurowski,</strong> dyrektor generalny <strong>Ecophon, Saint-Gobain Ceilings.</strong></p>
<p>&nbsp;</p>
<p><strong>15.09 | 11.30-12.30. Hotele
<br /></strong></p>
<p><strong>cykl wystąpień: "Bezpieczny hotel. Design po pandemii"</strong></p>
<p>Wystąpienia będą mieli m.in. <strong>Magdalena Federowicz- Boule,</strong> prezes zarządu, architekt, <strong>Tremend,</strong> <strong>Piotr Kalinowski,</strong>&nbsp;CEO, MIXD, <strong>Przemo Łukasik*,</strong> współwłaściciel, <strong>Medusa Group.</strong></p>
<p>&nbsp;</p>
<p>&nbsp;<strong>15.09 | 14.45-16.00. Biurowce
<br /></strong></p>
<p><strong>sesja dyskusyjna: "Back to work – perspektywa najemców"</strong></p>
<p>Praca na nowo – jak zmieni się styl pracy? Jak być oddzielnie, ale razem – czy social distance zwiększy popyt na biura, a może home office spowoduje, że biura się skurczą? Który trend zwycięży? Jakie zmiany wymusi koronawirus – elastyczne powierzchnie, smart-desks, powrót do open space?</p>
<p>W sesji weźmie udział m.in.: <strong>Maciej Kiepal,</strong> kierownik sprzedaży produktów marki <strong>Armstrong</strong> w Polsce.</p>
<p><strong>Prezentacje "Bezpieczne biuro. Design po pandemii"</strong> będą też mieli: Maciej Kiepal, kierownik sprzedaży, Armstrong w Polsce, <strong>Marcin Trzciński,</strong> prezes zarządu, <strong>Mirror Investment.</strong></p>
<p>&nbsp;</p>
<p>Zapraszamy na jubileuszową, <strong>10. edycję Property Forum</strong>! Dwa dni debat na żywo i w sieci, wyjątkowi prelegenci, wieczorna Gala i finał konkursów Proptech Festival 2020 i Gala Prime Property Prize 2020, relacje na żywo na Propertynews.pl i w mediach społecznościowych - to wszystko podczas tegorocznej edycji!</p>
<p>Więcej o wydarzeniu: agenda oraz prelegenci na <a href="http://www.propertyforum.pl">www.propertyforum.pl</a></p>

						
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertydesign.pl/architektura/104/swiat_architektury_i_designu_na_property_forum_2020_oni_beda_z_nami,31027.html" rel="external" class="fb-big-button">
		<img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
	</a>
				</div>


			<div class="copyright">
			<p>&copy; Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.propertydesign.pl/regulamin.html">regulamin</a></b>.</p>
		</div>
	
		<br />
	<br />
	<h2 class="cat bordered thin">Rekomendowane dla Ciebie</h2>
	<ul class="list-6">
			<li>
			<a href="https://www.propertydesign.pl/design/185/prime_property_prize_2020_ktora_przestrzen_komercyjna_warta_jest_nagrody,30571.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/11/27/73/112773_r2_300.jpg" alt="Prime Property Prize 2020: Która przestrzeń komercyjna warta jest nagrody?" /></div>
				<div class="desc"><h3>Prime Property Prize 2020: Która przestrzeń komercyjna warta jest nagrody?</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/design/185/nowy_projekt_mixd_tak_wygladaja_wnetrza_cukrowni_znin,30280.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/11/17/98/111798_r2_300.jpg" alt="Nowy projekt MIXD. Tak wyglądają wnętrza Cukrowni Żnin" /></div>
				<div class="desc"><h3>Nowy projekt MIXD. Tak wyglądają wnętrza Cukrowni Żnin</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertynews.pl/biura/innowacyjne-spektakularne-wizjonerskie-rusza-prime-property-prize-2020-zglos-nominacje,83945.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/11/11/91/111191_r2_300.jpg" alt="Trwa Prime Property Prize 2020. Zgłoś nominację w kategorii Architektura!" /></div>
				<div class="desc"><h3>Trwa Prime Property Prize 2020. Zgłoś nominację w kategorii Architektura!</h3></div>
			</a>
		</li>
		</ul>
	
		<hr />
	<div class="tags">
			<span><a href="https://www.propertydesign.pl/tag/robert_majkut,1320.html">Robert Majkut</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_1320.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/magdalena_federowicz_boule,14006.html">Magdalena Federowicz- Boule</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_14006.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/piotr_kalinowski,14895.html">Piotr Kalinowski</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_14895.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/property_forum_2020,23270.html">Property Forum 2020</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_23270.xml" class="rss">RSS</a></span>
		</div>
		
		<h3 class="v2">DO POBRANIA</h3>
	<hr />
	<ul class="files">
			</ul>
	


	<div class="commentWrap" id="comments">
		<a class="button" href=""><i class="comm"></i> Skomentuj <small><span class="disqus-comment-count" data-disqus-url="https://www.propertydesign.pl/architektura/104/swiat_architektury_i_designu_na_property_forum_2020_oni_beda_z_nami,31027.html">(Brak komentarzy - Bądź pierwszy!)</span></small></a>
	</div>

	<div id="axComForm">
		<div id="disqus_thread"></div>
		<script type="text/javascript">
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		        var disqus_shortname = 'propertydesign';
		        var disqus_identifier = 31027;
		        var disqus_url = 'https://www.propertydesign.pl/architektura/104/swiat_architektury_i_designu_na_property_forum_2020_oni_beda_z_nami,31027.html';
		        //var disqus_developer = 1;//to be removed after testing period is over
		        var disqus_title = 'Świat architektury i designu na Property Forum 2020. Oni będą z nami!';
		
		        /* * * DON'T EDIT BELOW THIS LINE * * */
				/* komentarze */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();

		        /* comments count */
		        (function () {
		        	var s = document.createElement('script'); s.async = true;
		        	s.type = 'text/javascript';
		        	s.src = '//' + disqus_shortname + '.disqus.com/count.js';
		        	(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		        }());
		    </script>
		    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		
	</div>


<br /><br />

															</div>

			<div class="rightCol">
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);">Nowe</a>
		<a href="javascript:void(0);">Popularne</a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="list-1 scroll-pane">

							<li>
					<a href="https://www.propertydesign.pl/architektura/104/w_lodzi_powstana_kolejne_woonerfy,31037.html">
						<div class="date">
							<span class="space"></span>							<small>16:57</small>
						</div>
						<div class="desc">
							<h3><span>W Łodzi powstaną kolejne woonerfy</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/w_ramach_budzetu_obywatelskiego_gdanska_powstaje_mini_amfiteatr,31036.html">
						<div class="date">
							<span class="space"></span>							<small>16:49</small>
						</div>
						<div class="desc">
							<h3><span>W ramach Budżetu Obywatelskiego Gdańska powstaje mini-amfiteatr</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/wyposazenie/139/drewno_i_kamien_w_wersji_betonowej_prefabrykaty_imitujace_naturalne_materialy,31035.html">
						<div class="date">
							<span class="space"></span>							<small>16:30</small>
						</div>
						<div class="desc">
							<h3><span>Drewno i kamień w wersji betonowej? Prefabrykaty imitujące naturalne materiały</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/muzeum_gdanska_z_atrakcjami_z_okazji_europejskich_dni_dziedzictwa,31034.html">
						<div class="date">
							<span class="space"></span>							<small>16:11</small>
						</div>
						<div class="desc">
							<h3><span>Muzeum Gdańska z atrakcjami z okazji Europejskich Dni Dziedzictwa</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/popularna_siec_sklepow_uruchamia_pierwsza_stacje_refillingu_kosmetykow,31033.html">
						<div class="date">
							<span class="space"></span>							<small>15:43</small>
						</div>
						<div class="desc">
							<h3><span>Popularna sieć sklepów uruchamia pierwszą stację refillingu kosmetyków</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/beda_konsultacje_spoleczne_w_sprawie_zagospodarowania_terenu_wesolej_w_krakowie,31032.html">
						<div class="date">
							<span class="space"></span>							<small>15:32</small>
						</div>
						<div class="desc">
							<h3><span>Będą konsultacje społeczne w sprawie zagospodarowania terenu Wesołej w Krakowie</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/przychodnia_na_poznanskich_ratajach_jak_nowa_2_miesiace_przed_planowanym_terminem,31031.html">
						<div class="date">
							<span class="space"></span>							<small>14:50</small>
						</div>
						<div class="desc">
							<h3><span>Przychodnia na poznańskich Ratajach jak nowa. 2 miesiące przed planowanym terminem</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/wyposazenie/139/inspiracje_betonem_w_nowej_kolekcji_plytek_polskiej_marki,31030.html">
						<div class="date">
							<span class="space"></span>							<small>14:31</small>
						</div>
						<div class="desc">
							<h3><span>Inspiracje betonem w nowej kolekcji płytek polskiej marki</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/w_bialymstoku_powstal_pierwszy_park_kieszonkowy,31029.html">
						<div class="date">
							<span class="space"></span>							<small>14:14</small>
						</div>
						<div class="desc">
							<h3><span>W Białymstoku powstał pierwszy park kieszonkowy</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/swiat_architektury_i_designu_na_property_forum_2020_oni_beda_z_nami,31027.html">
						<div class="date">
							<span class="space"></span>							<small>13:49</small>
						</div>
						<div class="desc">
							<h3><span>Świat architektury i designu na Property Forum 2020. Oni będą z nami!</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/to_pierwszy_tor_fo_driftu_w_galerii_handlowej_w_polsce,31028.html">
						<div class="date">
							<span class="space"></span>							<small>13:39</small>
						</div>
						<div class="desc">
							<h3><span>To pierwszy tor fo driftu w galerii handlowej w Polsce</span></h3>
						</div>
					</a>
				</li>
					
			</ul>
		</div>

			<div class="one">
			<ul class="list-11 scroll-pane">
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/kieleckie_ufo_juz_wyladowalo_tak_wyglada_nowe_centrum_komunikacyjne,30817.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/11/37/26/113726_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Kieleckie UFO już wylądowało. Tak wygląda nowe Centrum Komunikacyjne</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/nowe_biuro_potentata_spozywczego_w_centrum_praskim_koneser_za_projektem_stoi_concept_space,30876.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/11/37/77/113777_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Nowe biuro potentata spożywczego w Centrum Praskim Koneser. Za projektem stoi Concept Space</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/wywiady/109/folklor_witkiewicz_i_rzemioslo_rozmawiamy_o_wyjatkowym_stylu_bachleda_resort_w_zakopanem,30922.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/11/38/87/113887_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Folklor, Witkiewicz i rzemiosło: rozmawiamy o wyjątkowym stylu Bachleda Resort w Zakopanem</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/kontrastowe_polaczenie_roznych_stylow_we_wnetrzach_nobu_warsaw_za_fit_out_odpowiada_t_tris,30834.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/11/36/76/113676_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Kontrastowe połączenie różnych stylów we wnętrzach Nobu Warsaw. Za fit-out odpowiada Tétris</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/zagladamy_na_plac_budowy_varso_place,30836.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/11/36/88/113688_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Zaglądamy na plac budowy Varso Place</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/zobacz_jak_zrewitalizowano_budynek_dyrekcji_czy_stanie_sie_znow_popularnym_miejscem_pracy,30967.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/11/40/43/114043_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Zobacz, jak zrewitalizowano budynek Dyrekcji. Czy stanie się znów popularnym miejscem pracy?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/wywiady/109/szukamy_piekna_inaczej_pawel_paradowski_o_projektowaniu_w_afryce,30810.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/11/35/52/113552_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Szukamy piękna inaczej: Paweł Paradowski o projektowaniu w Afryce</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/projekt_tego_budynku_na_ursynowie_powstal_dekade_temu_teraz_zostal_zrealizowany,30832.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/11/36/61/113661_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Projekt tego budynku na Ursynowie powstał dekadę temu. Teraz został zrealizowany</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/hotel_w_sercu_pustyni_tak_sie_wypoczywa_w_zea,30828.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/11/36/47/113647_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Hotel w sercu pustyni. Tak się wypoczywa w ZEA</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/grano_apartments_old_town_oficjalnie_otwarte_zagladamy_do_srodka,30890.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/11/38/04/113804_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Grano Apartments Old Town oficjalnie otwarte. Zaglądamy do środka!</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>
	
	</div>
</div>
				<br />
				<div class="ad rectangle">
	<small>REKLAMA</small>
	
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- PropertyDesign halfpage główny -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="7115048746"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	
</div>


				<br />
				<h2 class="cat bordered"><a href="https://www.propertydesign.pl/ludzie_z_branzy/" title="Ludzie z branży architektonicznej">LUDZIE Z BRANŻY</a></h2>

<ul class="list-7">
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/marek_arciszewski,46.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/03/47/000347_r1_300.jpg" alt="Marek Arciszewski" />
			</div>
					<div class="desc">
				<h3>MAREK ARCISZEWSKI</h3>
				<p>główny projektant MAAI</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/mariusz_rutz,47.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/03/48/000348_r1_300.jpg" alt="Mariusz Rutz" />
			</div>
					<div class="desc">
				<h3>MARIUSZ RUTZ</h3>
				<p>współwłaściciel JSK Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/mariusz_scislo,48.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/03/49/000349_r1_300.jpg" alt="Mariusz Ścisło" />
			</div>
					<div class="desc">
				<h3>MARIUSZ ŚCISŁO</h3>
				<p>Współwłaściciel i Prezes FS&P ARCUS Biuro Architektoniczne</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/miroslaw_nizio,50.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/03/54/000354_r1_300.jpg" alt="Mirosław Nizio" />
			</div>
					<div class="desc">
				<h3>MIROSŁAW NIZIO</h3>
				<p>Założyciel, Architekt Nizio Design International </p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/anna_federowicz_tomaszewska,69.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/03/78/000378_r1_300.jpg" alt="Anna Federowicz – Tomaszewska" />
			</div>
					<div class="desc">
				<h3>ANNA FEDEROWICZ – TOMASZEWSKA</h3>
				<p>Architekt FBT Pracownia Architektury i Urbanistyki</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/tomasz_tomaszewski,70.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/03/79/000379_r1_300.jpg" alt="Tomasz Tomaszewski" />
			</div>
					<div class="desc">
				<h3>TOMASZ TOMASZEWSKI</h3>
				<p>Architekt FBT Pracownia Architektury i Urbanistyki</p>
			</div>
		</a>
	</li>
</ul>			</div>
		</div>
	</section>

	<footer id="footer">
	<div class="pageWidth">
		<ul>
			<li class="home"><a href="https://www.propertydesign.pl/"><img src="https://www.propertydesign.pl/images/icons/propertydesign-mini.png" alt="" /></a></li>
			<li><a href="https://www.propertydesign.pl/redakcja.html">REDAKCJA</a></li>
			<li><a href="https://www.propertydesign.pl/o_ptwp.html">O PTWP</a></li>
			<li><a href="https://www.propertydesign.pl/kontakt.html">KONTAKT</a></li>
			<li><a href="https://www.propertydesign.pl/regulamin.html">REGULAMIN</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_cookies.html">POLITYKA COOKIES</a></li>
			<li><a href="https://www.propertydesign.pl/reklama.html">REKLAMA</a></li>
			<li><a href="https://www.propertydesign.pl/partnerzy.html">PARTNERZY</a></li>
			<li><a href="https://www.propertydesign.pl/rss_info.html">RSS</a></li>
			<li><a href="https://www.propertydesign.pl/newsletter.html">NEWSLETTER</a></li>
		</ul>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>

		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.propertydesign.pl/images/icons/propertydesign.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertydesign.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-13']);
	_gaq.push(['_setDomainName', 'propertydesign.pl']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20705.15.1.1','');
bmone2n.addPosition('20705.15.1.3','');
bmone2n.addPosition('20705.15.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20705.15.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.15.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20705.15.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.15.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20705.15.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.15.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script><!-- ampd-framework:v3.03|uid:6ee0d4ff02a101ad683e03f30ae6c9ae_uri, fp_cached:no, fp_cache:disabled, rt:0,259, mc:15 -->
</body>
</html>