<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
	<title>Tak będzie wyglądać nowe Muzeum Ceramiki w Bolesławcu - Architektura</title>
			<meta property="og:title" content="Tak będzie wyglądać nowe Muzeum Ceramiki w Bolesławcu - Architektura">
		<meta name="Description" content="Bolesławiec to miasto ceramiki, a tutejsze wyrobu są sławne nie tylko w Polsce, ale i poza granicami naszego kraju. Teraz eksponaty Muzeum Ceramiki zostaną przeniesione w bardziej reprezentacyjne miejsce, dawny Pałac Pücklera. Miasto w ubiegłym roku roztrzygnęło przetarg na projekt nowej siedziby muzeum. Wygrała pracownia Toya Design, która zaprojektowała również ekspozycję i nowe logo.">
	<meta property="og:description" content="Bolesławiec to miasto ceramiki, a tutejsze wyrobu są sławne nie tylko w Polsce, ale i poza granicami naszego kraju. Teraz eksponaty Muzeum Ceramiki zostaną przeniesione w bardziej reprezentacyjne miejsce, dawny Pałac Pücklera. Miasto w ubiegłym roku roztrzygnęło przetarg na projekt nowej siedziby muzeum. Wygrała pracownia Toya Design, która zaprojektowała również ekspozycję i nowe logo.">
	<meta name="google-site-verification" content="y95UkhKpwFeyf49PfIakaYgC5aG9kvA7-WreOk4l200" />
	<meta property="og:image" content="https://pliki.propertydesign.pl/i/12/34/96/123496_940.jpg">
	<meta name="robots" content="index,follow">
	<link rel="canonical" href="https://www.propertydesign.pl/architektura/104/tak_bedzie_wygladac_nowe_muzeum_ceramiki_w_boleslawcu,33504.html" />
	<meta property="og:url" content="https://www.propertydesign.pl/architektura/104/tak_bedzie_wygladac_nowe_muzeum_ceramiki_w_boleslawcu,33504.html">
	<link rel="next" href="https://www.propertydesign.pl/architektura/104/tak_bedzie_wygladac_nowe_muzeum_ceramiki_w_boleslawcu,33504_1.html" />

	<link rel="Shortcut icon" href="https://www.propertydesign.pl/images/favicon.gif">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Lato:100,300,400,700|Noto+Serif:400,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/style2015.css?v=144" />	<script src="https://www.propertydesign.pl/js/jquery2015.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.propertydesign.pl/js/common2015.js?v=22" type="text/javascript"></script>

	<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Najważniejsze informacje" href="https://www.propertydesign.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Centra Handlowe" href="https://www.propertydesign.pl/rss/architektura_centra_handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Biura" href="https://www.propertydesign.pl/rss/architektura_biura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Hotele" href="https://www.propertydesign.pl/rss/architektura_hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Przestrzeń Publiczna" href="https://www.propertydesign.pl/rss/architektura_przestrzen_publiczna.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura" href="https://www.propertydesign.pl/rss/dzial_architektura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Oko w oko" href="https://www.propertydesign.pl/rss/oko_w_oko.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - W obiektywie" href="https://www.propertydesign.pl/rss/w_obiektywie.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Konkursy i przetargi" href="https://www.propertydesign.pl/rss/konkursy_i_przetargi.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Dossier" href="https://www.propertydesign.pl/rss/dossier.xml" />
<script src="https://cdn.gravitec.net/storage/02b4403ed51c42b5e780d1ac2375e50e/client.js" async></script>
</head>
<body id="sub">
    		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar" class="cf">
	<div class="pageWidth cf">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.propertydesign.pl/kontakt.html">Kontakt z redakcją</a>
						<a href="https://www.propertydesign.pl/regulamin.html">Korzystanie z serwisu</a>
						<a href="https://www.propertydesign.pl/polityka_prywatnosci.html">Polityka prywatności</a>
						<a href="https://www.propertydesign.pl/polityka_cookies.html">Polityka cookies</a>
					</div>
				</li>

				<li class="cal">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Wtorek,&nbsp;16&nbsp;lutego&nbsp;2021&nbsp;r.</a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide640"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li class="hide800"><a href="https://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide800"><a href="https://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide960"><a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide960"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide960"><a href="https://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li><a href="javascript:void(0);">więcej tematów <i class="sprite down"></i></a>
					<div class="sub">
																		<a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
							<li id="axaccount"><a href="https://konto.ptwp.pl/portal/propertydesign-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/propertydesign-rejestracja.html" rel="nofollow">Rejestracja</a></li>
						</ul>
		</div>
	</div>
</div>
	<div class="mobile">
	<a href="javascript:void();" class="menu"><img src="/images/icons/menu.png" alt="" /></a>
	<a href="/" class="logo"><img src="/images/icons/propertydesign.png" alt="" /></a>
	<a href="javascript:void();" class="search"><img src="/images/icons/lupa2.png" alt="" /></a>
</div>
	<section class="section bgWhite800">
		<div class="pageWidth innerAll2x acenter box-13 va-middle">
			<div class="ad billboard">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.15.1.1'></div>
</div>

						<div class="partnerWrap">
<div class="partner v2"> 	<small>PARTNERZY PORTALU</small>
	
	<a class="el1" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/EcoacousticPartner|pdesign12012021.xml?http://ecoacoustic.pl/" title="Partner portalu"><img class="center" src="https://www.propertydesign.pl/images/partners/ecoacoustic.png" alt="" width="70" /></a>
	<a style="" class="el2" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/ForboPartner|PDesign07012021.xml?https://www.forbo.com/flooring/pl-pl/" title="Partner portalu - Forbo Flooring Systems"><img class="center" src="https://www.propertydesign.pl/images/partners/forbo-white.png" alt="Forbo" width="110" /></a>


		
</div>
</div>
					</div>
	</section>

	<nav id="nav" class="v2">
	<div class="pageWidth">
		<div class="progress">
			<span></span>
		</div>
		<ul class="menu">
			<li class="close"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/close.png" alt="" /></a></li>
			<li class="home"><h1><a href="https://www.propertydesign.pl/"><img loading="lazy" src="https://www.propertydesign.pl/images/icons/propertydesign.png" alt="PropertyDesign - portal architekta: projekty, trendy, realizacje" /></a></h1></li>

							<li class="bgOrange2 hasSub">
				<a href="https://www.propertydesign.pl/architektura/104/">ARCHITEKTURA</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/architektura/centra_handlowe/105/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/biura/106/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/hotele/107/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/przestrzen_publiczna/177/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/ikony_architektury_guangzhou_circle_projektu_wloskiego_architekta_josepha_di_pasquale,33518.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/35/61/123561_r0_300.jpg" alt="Ikony architektury: Guangzhou Circle projektu włoskiego architekta Josepha di Pasquale" title="Guanghzou Circle - budynek projektu włoskiego architekta Josepha di Pasquale. Fot. mat. prasowe pracowni JDP" /></div>
								<div class="desc"><h3>Ikony architektury: Guangzhou Circle projektu włoskiego architekta...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/poznan_porzadkuje_przestrzen_publiczna_uchwala_krajobrazowa_juz_prawie_gotowa,33506.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/35/00/123500_r0_300.jpg" alt="Poznań porządkuje przestrzeń publiczną. Uchwała krajobrazowa już prawie gotowa" title="fot. UM Poznań" /></div>
								<div class="desc"><h3>Poznań porządkuje przestrzeń publiczną. Uchwała krajobrazowa już prawie...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/pkp_plk_buduje_nowe_perony_w_woj_dolnoslaskim,33505.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/34/98/123498_r0_300.jpg" alt="PKP PLK buduje nowe perony w woj. dolnośląskim" title="Peron na stacji Wrocław Wojnów, fot. mat. PKP PLK" /></div>
								<div class="desc"><h3>PKP PLK buduje nowe perony w woj. dolnośląskim</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/tak_bedzie_wygladac_nowe_muzeum_ceramiki_w_boleslawcu,33504.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/34/96/123496_r0_300.jpg" alt="Tak będzie wyglądać nowe Muzeum Ceramiki w Bolesławcu" title="Muzeum Ceramiki w Bolesławcu, proj. Toya Design" /></div>
								<div class="desc"><h3>Tak będzie wyglądać nowe Muzeum Ceramiki w Bolesławcu</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange3 hasSub">
				<a href="https://www.propertydesign.pl/design/185/">DESIGN</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/design/wnetrza/186/">WNĘTRZA</a></li>
													<li><a href="https://www.propertydesign.pl/design/przedmioty/187/">PRZEDMIOTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/design/185/klasyki_designu_ta_marka_odnowila_tradycyjne_czeskie_rzemioslo_szklarskie,33517.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/35/49/123549_r0_300.jpg" alt="Klasyki designu: ta marka odnowiła tradycyjne czeskie rzemiosło szklarskie" title="Nights Birds - projekt designera Borisa Klimka dla marki Brokis. Fot. Brokis" /></div>
								<div class="desc"><h3>Klasyki designu: ta marka odnowiła tradycyjne czeskie rzemiosło szklarskie</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/samsung_stawia_na_inkluzywne_rozwiazania_w_swoich_produktach,33512.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/35/39/123539_r0_300.jpg" alt="Samsung stawia na inkluzywne rozwiązania w swoich produktach" title="fot. mat. prasowe Samsung" /></div>
								<div class="desc"><h3>Samsung stawia na inkluzywne rozwiązania w swoich produktach</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/eksponaty_muzeum_gdanska_na_platformie_google_arts_culture,33509.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/35/34/123534_r0_300.jpg" alt="Eksponaty Muzeum Gdańska na platformie Google Arts&amp;Culture" title="Fot. Mat. prasowe Muzeum Gdańska, Dariusz Kula" /></div>
								<div class="desc"><h3>Eksponaty Muzeum Gdańska na platformie Google Arts&Culture</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/klasyki_wloskiego_designu_oswietleniowa_kolekcja_slynnej_wloskiej_marki,33491.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/34/57/123457_r0_300.jpg" alt="Klasyki włoskiego designu: oświetleniowa kolekcja słynnej włoskiej marki" title="Kolekcja Maman marki Seletti. Fot. mat. prasowe Seletti" /></div>
								<div class="desc"><h3>Klasyki włoskiego designu: oświetleniowa kolekcja słynnej włoskiej marki</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange4 hasSub">
				<a href="https://www.propertydesign.pl/wywiady/109/">WYWIADY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/wywiady/dostawcy/114/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/architekci/110/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/samorzadowcy/111/">SAMORZĄDOWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/inwestorzy/112/">INWESTORZY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/wykonawcy/113/">WYKONAWCY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/jak_projektowac_aparthotele_i_mieszkania_na_wynajem_krotkoterminowy_w_dobie_pandemii,33520.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/35/76/123576_r0_300.jpg" alt="Jak projektować aparthotele i mieszkania na wynajem krótkoterminowy w dobie pandemii?" title="Agata Frątczak, architektka i współzałożycielka pracowni Madama" /></div>
								<div class="desc"><h3>Jak projektować aparthotele i mieszkania na wynajem krótkoterminowy w...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertynews.pl/biura/ludzie-to-nie-automaty-potrzebuja-kontaktu-z-drugim-czlowiekiem,89322.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/34/59/123459_r0_300.jpg" alt="Ludzie to nie automaty, potrzebują kontaktu z drugim człowiekiem" title="W branży kreatywnej i wymagającej zespołowej pracy, jaką jest architektura, taki system nie ma sensu – mówi o pracy zdalnej Maciej Łobos, współzałożyciel i prezes zarządu MWM Architekci." /></div>
								<div class="desc"><h3>Ludzie to nie automaty, potrzebują kontaktu z drugim człowiekiem</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/bezdotykowy_design_technologia_musi_wspierac_kontakty_spoleczne,33413.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/09/86/07/098607_r0_300.jpg" alt="Bezdotykowy design: technologia musi wspierać kontakty społeczne" title="Robert Majkut. Fot. Bartosz Jarosz" /></div>
								<div class="desc"><h3>Bezdotykowy design: technologia musi wspierać kontakty społeczne</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/joanna_dec_galuk_roca_lazienka_w_pandemii_stala_sie_domowym_spa,33403.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/30/58/123058_r0_300.jpg" alt="Joanna Dec-Galuk, Roca: Łazienka w pandemii stała się domowym spa" title="Joanna Dec-Galuk, dyrektor marketingu Roca Polska" /></div>
								<div class="desc"><h3>Joanna Dec-Galuk, Roca: Łazienka w pandemii stała się domowym spa</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange5 hasSub">
				<a href="https://www.propertydesign.pl/dossier/132/">DOSSIER</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/dossier/architekci/133/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/wykonawcy/134/">WYKONAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/dostawcy/135/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/ludzie/136/">LUDZIE</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/firmy/137/">FIRMY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/projekty/138/">PROJEKTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/lodzkie_zabytki_dostana_5_mln_zl_na_renowacje,33519.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/35/74/123574_r0_300.jpg" alt="Łódzkie zabytki dostaną 5 mln zł na renowację"  /></div>
								<div class="desc"><h3>Łódzkie zabytki dostaną 5 mln zł na renowację</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/wroclaw_i_warszawa_miastami_przyszlosci_w_miedzynarodowym_rankingu,33515.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/07/97/55/079755_r0_300.jpg" alt="Wrocław i Warszawa miastami przyszłości w międzynarodowym rankingu" title="Fot. Shutterstock" /></div>
								<div class="desc"><h3>Wrocław i Warszawa miastami przyszłości w międzynarodowym rankingu</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/akcja_architekci_graja_dla_wielkiej_orkiestry_swiatecznej_pomocy_z_rekordowym_wynikiem,33513.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/35/40/123540_r0_300.jpg" alt="Akcja Architekci grają dla Wielkiej Orkiestry Świątecznej Pomocy z rekordowym wynikiem"  /></div>
								<div class="desc"><h3>Akcja Architekci grają dla Wielkiej Orkiestry Świątecznej Pomocy z...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/butelki_pet_przetwarzaja_na_akcesoria_do_sprzatania,33510.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/35/36/123536_r0_300.jpg" alt="Butelki PET przetwarzają na... akcesoria do sprzątania" title="Paleta PET w fabryce FHCS w Roncello, fot. mat. prasowe Vileda" /></div>
								<div class="desc"><h3>Butelki PET przetwarzają na... akcesoria do sprzątania</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange6 hasSub">
				<a href="https://www.propertydesign.pl/konkursy/126/">KONKURSY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/konkursy/centra_handlowe/127/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/biura/128/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/hotele/129/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/przestrzen_publiczna/130/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/laufen_zaprasza_do_zaprojektowania_swojej_ekspozycji_trwa_konkurs_dla_architektow_i_projektantow,33511.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/35/37/123537_r0_300.jpg" alt="Laufen zaprasza do zaprojektowania swojej ekspozycji. Trwa konkurs dla architektów i projektantów" title="fot. mat. Laufen" /></div>
								<div class="desc"><h3>Laufen zaprasza do zaprojektowania swojej ekspozycji. Trwa konkurs dla...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/ruszyl_konkurs_na_rezydentow_lodzkiego_art_inkubatora,33497.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/34/66/123466_r0_300.jpg" alt="Ruszył konkurs na rezydentów łódzkiego Art Inkubatora" title="Art Inkubator w Łodzi. Fot.  mat. prasowe" /></div>
								<div class="desc"><h3>Ruszył konkurs na rezydentów łódzkiego Art Inkubatora</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/drugi_etap_remontu_mostu_w_ostrowie_wystartowal_przetarg,33485.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/34/30/123430_r0_300.jpg" alt="Drugi etap remontu mostu w Ostrowie: wystartował przetarg" title="fot. Shutterstock" /></div>
								<div class="desc"><h3>Drugi etap remontu mostu w Ostrowie: wystartował przetarg</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/ruszyl_konkurs_na_doroczna_nagrode_bda_sarp,33441.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/05/17/06/051706_r0_300.jpg" alt="Ruszył konkurs na doroczną nagrodę BDA-SARP" title="fot. Shutterstock" /></div>
								<div class="desc"><h3>Ruszył konkurs na doroczną nagrodę BDA-SARP</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
					
			<li class="bgOrange7 hasSub v2">
				<a href="https://www.propertydesign.pl/wyposazenie/139/">WYPOSAŻENIE</a>

				<div class="sub">
					<ul class="list-8">
											<li><a href="https://www.propertydesign.pl/wyposazenie/meble/147/">MEBLE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/oswietlenie/148/">OŚWIETLENIE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/aranzacja_wnetrz/150/">ARANŻACJA WNĘTRZ</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/materialy_budowlane/188/">MATERIAŁY BUDOWLANE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/technologie/190/">TECHNOLOGIE</a></li>
										</ul>
				</div>
			</li>

			<li class="bgOrange10 hasSub">
				<a href="">NASZE EVENTY</a>

				<div class="sub">
					<ul class="list-10">
						<li>
														<a href="https://www.propertydesign.pl/tag/4_design_days,10486.html">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/4dd.png" alt="4 Design Days" width="123" />
								</div>
								<p>Wydarzenie rynku nieruchomości, architektury, wnętrz i wzornictwa. Najwięksi architekci i projektanci, producenci i deweloperzy dyskutują o tym, co inspiruje i kreuje światowe trendy w architekturze i designie.</p>
							</a>
						</li>
						<li>
							<a href="http://www.forumdobregodesignu.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/fdd.png" alt="Forum Dobrego Designu" />
								</div>
								<p>Przyszłość designu w ocenie architektów, projektantów wnętrz i designerów. Liczne debaty, dyskusje i rozmowy o designie oraz wyjątkowy konkurs Dobry Design. Najlepsze miejsce, aby zaprezentować swoją markę.</p>
							</a>
						</li>
						<li>
							<a href="http://www.sdr2017.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/sdr.png" alt="Studio Dobrych Rozwiązań"/>
								</div>
								<p>Cykl spotkań, organizowanych w różnych miastach Polski, adresowanych do architektów i projektantów wnętrz. Trendy, wskazówki, nowe produkty, najlepsze realizacje, praktyczne rozwiązania.</p>
							</a>
						</li>
						<li>
							<a href="http://www.4dd.pl/2019/pl/property-design-awards-2019/266/" rel="external">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/pda.png" alt="Property Design Awards" width="141" />
								</div>
								<p>Nagrody dedykowane deweloperom nieruchomości komercyjnych oraz twórcom projektów publicznych, tworzonych z dbałością o najmniejszy detal i z poszanowaniem tradycji miejsca, w którym powstają.</p>
							</a>
						</li>
					</ul>
				</div>
			</li>

			<li class="search bgOrange8"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></a></li>
		</ul>
	</div>
</nav>
<div class="searchScreen">
	<a href="#" class="close">&times;</a>

	<div class="body">
		<div class="content">
			<h4>Szukaj w serwisie</h4>
			<form action="https://www.propertydesign.pl/szukaj/" method="get">
				<input type="search" name="q" value="" id="q" />
				<button type="submit">SZUKAJ <img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></button>
			</form>
		</div>
	</div>
</div>

		
	<section class="section page">
		<div class="pageWidth">
			<div class="artHeader">
	<h1>Tak będzie wyglądać nowe Muzeum Ceramiki w Bolesławcu</h1>
	<ul class="meta">
				<li class="author">Autor: <strong>PropertyDesign.pl</strong></li>		<li>16 lut 2021 09:46</li>	</ul>

			<div class=" mainImg ">
			<img class="target" src="https://pliki.propertydesign.pl/i/12/34/96/123496_r0_1140.jpg" alt="Tak będzie wyglądać nowe Muzeum Ceramiki w Bolesławcu"  title="Muzeum Ceramiki w Bolesławcu, proj. Toya Design"/>
			<div class="desc"><small>Muzeum Ceramiki w Bolesławcu, proj. Toya Design</small></div>
			<a class="left" href="https://www.propertydesign.pl/architektura/104/tak_bedzie_wygladac_nowe_muzeum_ceramiki_w_boleslawcu,33504-123495.html"></a>			<a class="right" href="https://www.propertydesign.pl/architektura/104/tak_bedzie_wygladac_nowe_muzeum_ceramiki_w_boleslawcu,33504-123492.html"></a>					</div>
				<div class="thumbs flmc-scroller">
			<div class="wrapper">
				<div class="scroller">
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/tak_bedzie_wygladac_nowe_muzeum_ceramiki_w_boleslawcu,33504-123492.html" title="Muzeum Ceramiki w Bolesławcu: budynek, proj. Toya Design"><img src="https://pliki.propertydesign.pl/i/12/34/92/123492_r0_300.jpg" alt="Tak będzie wyglądać nowe Muzeum Ceramiki w Bolesławcu" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/tak_bedzie_wygladac_nowe_muzeum_ceramiki_w_boleslawcu,33504-123485.html" title="Muzeum Ceramiki w Bolesławcu: sklep, proj. Toya Design"><img src="https://pliki.propertydesign.pl/i/12/34/85/123485_r0_300.jpg" alt="Tak będzie wyglądać nowe Muzeum Ceramiki w Bolesławcu" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/tak_bedzie_wygladac_nowe_muzeum_ceramiki_w_boleslawcu,33504-123486.html" title="Muzeum Ceramiki w Bolesławcu: zaplecze sali konferencyjnej, proj. Toya Design"><img src="https://pliki.propertydesign.pl/i/12/34/86/123486_r0_300.jpg" alt="Tak będzie wyglądać nowe Muzeum Ceramiki w Bolesławcu" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/tak_bedzie_wygladac_nowe_muzeum_ceramiki_w_boleslawcu,33504-123488.html" title="Muzeum Ceramiki w Bolesławcu: sala 1, ekspozycja stała, proj. Toya Design"><img src="https://pliki.propertydesign.pl/i/12/34/88/123488_r0_300.jpg" alt="Tak będzie wyglądać nowe Muzeum Ceramiki w Bolesławcu" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/tak_bedzie_wygladac_nowe_muzeum_ceramiki_w_boleslawcu,33504-123489.html" title="Muzeum Ceramiki w Bolesławcu: sala 3, ekspozycja stała, proj. Toya Design"><img src="https://pliki.propertydesign.pl/i/12/34/89/123489_r0_300.jpg" alt="Tak będzie wyglądać nowe Muzeum Ceramiki w Bolesławcu" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/tak_bedzie_wygladac_nowe_muzeum_ceramiki_w_boleslawcu,33504-123490.html" title="Muzeum Ceramiki w Bolesławcu: sala 2, ekspozycja stała, proj. Toya Design"><img src="https://pliki.propertydesign.pl/i/12/34/90/123490_r0_300.jpg" alt="Tak będzie wyglądać nowe Muzeum Ceramiki w Bolesławcu" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/tak_bedzie_wygladac_nowe_muzeum_ceramiki_w_boleslawcu,33504-123483.html" title="Muzeum Ceramiki w Bolesławcu: recepcja, proj. Toya Design"><img src="https://pliki.propertydesign.pl/i/12/34/83/123483_r0_300.jpg" alt="Tak będzie wyglądać nowe Muzeum Ceramiki w Bolesławcu" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/tak_bedzie_wygladac_nowe_muzeum_ceramiki_w_boleslawcu,33504-123484.html" title="Muzeum Ceramiki w Bolesławcu: sala konferencyjna, proj. Toya Design"><img src="https://pliki.propertydesign.pl/i/12/34/84/123484_r0_300.jpg" alt="Tak będzie wyglądać nowe Muzeum Ceramiki w Bolesławcu" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/tak_bedzie_wygladac_nowe_muzeum_ceramiki_w_boleslawcu,33504-123487.html" title="Muzeum Ceramiki w Bolesławcu: sala warsztatowa, proj. Toya Design"><img src="https://pliki.propertydesign.pl/i/12/34/87/123487_r0_300.jpg" alt="Tak będzie wyglądać nowe Muzeum Ceramiki w Bolesławcu" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/tak_bedzie_wygladac_nowe_muzeum_ceramiki_w_boleslawcu,33504-123491.html" title="Muzeum Ceramiki w Bolesławcu: hol, proj. Toya Design"><img src="https://pliki.propertydesign.pl/i/12/34/91/123491_r0_300.jpg" alt="Tak będzie wyglądać nowe Muzeum Ceramiki w Bolesławcu" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/tak_bedzie_wygladac_nowe_muzeum_ceramiki_w_boleslawcu,33504-123493.html" title="Muzeum Ceramiki w Bolesławcu: sala 4, ekspozycja stała, proj. Toya Design"><img src="https://pliki.propertydesign.pl/i/12/34/93/123493_r0_300.jpg" alt="Tak będzie wyglądać nowe Muzeum Ceramiki w Bolesławcu" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/tak_bedzie_wygladac_nowe_muzeum_ceramiki_w_boleslawcu,33504-123494.html" title="Muzeum Ceramiki w Bolesławcu: klatka schodowa, proj. Toya Design"><img src="https://pliki.propertydesign.pl/i/12/34/94/123494_r0_300.jpg" alt="Tak będzie wyglądać nowe Muzeum Ceramiki w Bolesławcu" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/tak_bedzie_wygladac_nowe_muzeum_ceramiki_w_boleslawcu,33504-123495.html" title="Muzeum Ceramiki w Bolesławcu: zaplecze sali konferencyjnej, proj. Toya Design"><img src="https://pliki.propertydesign.pl/i/12/34/95/123495_r0_300.jpg" alt="Tak będzie wyglądać nowe Muzeum Ceramiki w Bolesławcu" /></a>
					</div>
									</div>
			</div>

							<a class="left" href="#"></a>
				<a class="right" href="#"></a>
					</div>
		<script src="/js/jquery.easing.1.3.js"></script>
			</div>

			<div class="leftCol">
					

<ul class="social">
	<li class="left">
		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Ftak_bedzie_wygladac_nowe_muzeum_ceramiki_w_boleslawcu%2C33504.html" rel="external nofollow">
				<span class="text"><img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt="" /> Udostępnij</span>
			</a>
			<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Ftak_bedzie_wygladac_nowe_muzeum_ceramiki_w_boleslawcu%2C33504.html&original_referer=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Ftak_bedzie_wygladac_nowe_muzeum_ceramiki_w_boleslawcu%2C33504.html&text=Tak+b%C4%99dzie+wygl%C4%85da%C4%87+nowe+Muzeum+Ceramiki+w+Boles%C5%82awcu" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/tw.png" alt="" /></a>
			<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Ftak_bedzie_wygladac_nowe_muzeum_ceramiki_w_boleslawcu%2C33504.html" target="_blank" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/in.png" alt="" /></a>
			<a class="mail" href="mailto:?subject=Polecam tekst z portalu propertydesign.pl&amp;body=Polecam tekst pod adresem: mailto:?subject=Polecam tekst z Portalu Property Design&amp;body=Polecam tekst pod adresem: https://www.propertydesign.pl/architektura/104/tak_bedzie_wygladac_nowe_muzeum_ceramiki_w_boleslawcu,33504.html" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/mail.png" alt="" /></a>
			<a class="comment" href="#comments" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/comment.png" alt="" /></a>
		</div>
	</li>

	<li class="right">
		<a class="print" href="https://www.propertydesign.pl/architektura/104/tak_bedzie_wygladac_nowe_muzeum_ceramiki_w_boleslawcu,33504,drukuj.html" rel="external nofollow">
			<span class="text"><img src="https://www.propertydesign.pl/images/www/print.png" alt="" /> Drukuj</span>
		</a>
	</li>
</ul>
<div class="article">
	<p class="lead">Bolesławiec to miasto ceramiki, a tutejsze wyrobu są sławne nie tylko w Polsce, ale i poza granicami naszego kraju. Teraz eksponaty Muzeum Ceramiki zostaną przeniesione w bardziej reprezentacyjne miejsce, dawny Pałac Pücklera. Miasto w ubiegłym roku roztrzygnęło przetarg na projekt nowej siedziby muzeum. Wygrała pracownia Toya Design, która zaprojektowała również ekspozycję i nowe logo.</p>
			<div class="acenter">
			<!--belka-->
<div class="ad belka">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.15.1.2'></div>
</div>

		</div>
		<br />
	
						<p>Muzeum Ceramiki w Bolesławcu jest instytucją o ponad stuletniej tradycji. Powstało jako muzeum miejskie, prezentujące tradycje miasta i regionu – oczywiście z głównym bogactwem – ceramiką na czele. Muzeum od ponad 50 lat działa jako Muzeum Ceramiki i dotąd zajmowało dwie lokalizacje.</p>
<ul class="bigComment investBrief">
<li>
<blockquote>
<div class="content-box">
<h3>Muzeum Ceramiki w Bolesławcu</h3>
<div class="table-wrap">
<table>
<tbody>
<tr>
<td>Lokalizacja:</td>
<td>Bolesławiec</td>
</tr>
<tr>
<td>Inwestor:</td>
<td>Miasto Bolesławiec</td>
</tr>
<tr>
<td>Architekt:</td>
<td>Toya Design Tomasz Wojtkowiak</td>
</tr>
<tr>
<td>Powierzchnia:</td>
<td>2000 m²</td>
</tr>
<tr>
<td>Oddanie do użytku:&nbsp;</td>
<td class="cdate">druga połowa 2023 r.</td>
</tr>
</tbody>
</table>
</div>
</div>
</blockquote>
</li>
</ul>
<p><strong>Nowoczesny obiekt wystawienniczy</strong></p>
<p>Bolesławiec jest Miastem Ceramiki i pomysł powiększenia ekspozycji i przeniesienia zbiorów w nowe większe i bardziej reprezentacyjne miejsce wpisuje się doskonale w wizerunek miasta. Obiekt ma ponad 2&nbsp;000 mkw. powierzchni użytkowej i swoją skalą stwarza o wiele większe możliwości prezentacji imponujących zbiorów Muzeum, pozwala na dalszy jego rozwój i dalsze prowadzenie misji.</p>
<p>Projektanci&nbsp; z pracowni Toya Design rozumieją tę misję nie tylko jako sprawowanie pieczy nad dziełami dziedzictwa regionalnego poprzez eksponowanie zabytków kultury materialnej oraz związane z tym działania edukacyjne, naukowe, wydawnicze ale przede wszystkim jako uświadomienie odbiorcy czym jest ceramika, jak powstaje, czemu służy i co znaczy dla nas wszystkich. Dali temu wyraz w swoim projekcie.&nbsp;</p>
<p>Projekt&nbsp;przewiduje nie tylko rewitalizację zabytkowego pałacu i przywrócenie mu jego dawnego blasku, ale również wprowadza rozwiązania funkcjonalne, które&nbsp;uczynią go nowoczesnym obiektem wystawienniczym. Nowa klatka schodowa, której osią jest winda połączy parter i piętro mieszczące ekspozycję z poddaszem będącym zapleczem programowym Muzeum. Samo poddasze zostanie połączone w jedną przestrzeń. Obiekt zyskał także zaplecze konferencyjne, sale warsztatowe i sklep z pamiątkami Muzeum.&nbsp;Paradny dziedziniec obiektu stanie się miejscem spotkań i wydarzeń. Powstanie tutaj także, wzorem obecnego budynku muzeum, ogród z lapidarium. Do dyspozycji odwiedzających będzie przestronny parking.</p>
<p><strong>Kompleksowa koncepcja</strong></p>
<p>Toya Design jest autorem nie tylko projektu przebudowy pałacu, ale również projektu wnętrz oraz ekspozycji i nowego logo Muzeum Ceramiki. W zaprojektowanej ekspozycji stałej&nbsp;artefakty umieszczone są za szybą pokrytą gradientem z przezroczystymi oknami-kadrami, które ukazują cytaty z historii. W każdej z czterech sal ekspozycyjnych wystawa będzie miała inny element prowadzący narrację - wszystkie zaplanowano jednak według tej samej zasady, z przeskalowanym motywem graficznym odzwierciedlającym kontekst historyczny wynikający z prezentowanych w danym pomieszczeniu eksponatów.&nbsp;</p>

						
			<ul class="pagination">
	<li class="prev"><a href="">&laquo; POPRZEDNIA</a></li>
	<li class="active">
		1	</li>
	<li>
		<a href="https://www.propertydesign.pl/architektura/104/tak_bedzie_wygladac_nowe_muzeum_ceramiki_w_boleslawcu,33504_1.html">2</a>	</li>
	<li class="next"><a href="https://www.propertydesign.pl/architektura/104/tak_bedzie_wygladac_nowe_muzeum_ceramiki_w_boleslawcu,33504_1.html">NASTĘPNA &raquo;</a></li>
</ul>
	</div>


	
		<br />
	<br />
	<h2 class="cat bordered thin">Rekomendowane dla Ciebie</h2>
	<ul class="list-6">
			<li>
			<a href="https://www.propertydesign.pl/design/185/zabytkowe_wnetrza_ratusza_w_jeleniej_gorze_odzyskaly_blask_za_projektem_stoja_toya_design,33034.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/12/16/61/121661_r2_300.jpg" alt="Zabytkowe wnętrza ratusza w Jeleniej Górze odzyskały blask. Za projektem stoją Toya Design" /></div>
				<div class="desc"><h3>Zabytkowe wnętrza ratusza w Jeleniej Górze odzyskały blask. Za projektem stoją Toya Design</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/nowy_biurowiec_w_suchym_lesie_architekci_zaprojektowali_tez_logo_firmy,32290.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/11/87/42/118742_r2_300.jpg" alt="Nowy biurowiec w Suchym Lesie. Architekci zaprojektowali też logo firmy" /></div>
				<div class="desc"><h3>Nowy biurowiec w Suchym Lesie. Architekci zaprojektowali też logo firmy</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/design/185/inspiracje_latami_60_w_kolekcji_boleslawieckiej_ceramiki,31140.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/11/46/93/114693_r2_300.jpg" alt="Inspiracje latami 60. w kolekcji bolesławieckiej ceramiki" /></div>
				<div class="desc"><h3>Inspiracje latami 60. w kolekcji bolesławieckiej ceramiki</h3></div>
			</a>
		</li>
		</ul>
	
		<hr />
	<div class="tags">
			<span><a href="https://www.propertydesign.pl/tag/boleslawiec,676.html">Bolesławiec</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_676.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/toya_design,12938.html">Toya Design</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_12938.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/muzeum_ceramiki_w_boleslawcu,25886.html">Muzeum Ceramiki w Bolesławcu</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_25886.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/muzeum_ceramiki,25887.html">Muzeum Ceramiki</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_25887.xml" class="rss">RSS</a></span>
		</div>
		
		<h3 class="v2">DO POBRANIA</h3>
	<hr />
	<ul class="files">
			</ul>
	


	<div class="commentWrap" id="comments">
		<a class="button" href=""><i class="comm"></i> Skomentuj <small><span class="disqus-comment-count" data-disqus-url="https://www.propertydesign.pl/architektura/104/tak_bedzie_wygladac_nowe_muzeum_ceramiki_w_boleslawcu,33504.html">(Brak komentarzy - Bądź pierwszy!)</span></small></a>
	</div>

	<div id="axComForm">
		<div id="disqus_thread"></div>
		<script type="text/javascript">
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		        var disqus_shortname = 'propertydesign';
		        var disqus_identifier = 33504;
		        var disqus_url = 'https://www.propertydesign.pl/architektura/104/tak_bedzie_wygladac_nowe_muzeum_ceramiki_w_boleslawcu,33504.html';
		        //var disqus_developer = 1;//to be removed after testing period is over
		        var disqus_title = 'Tak będzie wyglądać nowe Muzeum Ceramiki w Bolesławcu';
		
		        /* * * DON'T EDIT BELOW THIS LINE * * */
				/* komentarze */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();

		        /* comments count */
		        (function () {
		        	var s = document.createElement('script'); s.async = true;
		        	s.type = 'text/javascript';
		        	s.src = '//' + disqus_shortname + '.disqus.com/count.js';
		        	(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		        }());
		    </script>
		    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		
	</div>


<br /><br />

																
							</div>

			<div class="rightCol">
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);">Nowe</a>
		<a href="javascript:void(0);">Popularne</a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="list-1 scroll-pane">

							<li>
					<a href="https://www.propertydesign.pl/dossier/132/lodzkie_zabytki_dostana_5_mln_zl_na_renowacje,33519.html">
						<div class="date">
							<span class="space"></span>							<small>16:34</small>
						</div>
						<div class="desc">
							<h3><span>Łódzkie zabytki dostaną 5 mln zł na renowację</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/wywiady/109/jak_projektowac_aparthotele_i_mieszkania_na_wynajem_krotkoterminowy_w_dobie_pandemii,33520.html">
						<div class="date">
							<span class="space"></span>							<small>16:03</small>
						</div>
						<div class="desc">
							<h3><span>Jak projektować aparthotele i mieszkania na wynajem krótkoterminowy w dobie pandemii?</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/wyposazenie/139/drzwi_bez_tradycyjnej_klamki_nowy_pomysl_takze_do_wnetrz_publicznych_jest_juz_w_polsce,33516.html">
						<div class="date">
							<span class="space"></span>							<small>15:40</small>
						</div>
						<div class="desc">
							<h3><span>Drzwi bez tradycyjnej klamki. Nowy pomysł także do wnętrz publicznych jest już w Polsce</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/ikony_architektury_guangzhou_circle_projektu_wloskiego_architekta_josepha_di_pasquale,33518.html">
						<div class="date">
							<span class="space"></span>							<small>15:02</small>
						</div>
						<div class="desc">
							<h3><span>Ikony architektury: Guangzhou Circle projektu włoskiego architekta Josepha di Pasquale</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/klasyki_designu_ta_marka_odnowila_tradycyjne_czeskie_rzemioslo_szklarskie,33517.html">
						<div class="date">
							<span class="space"></span>							<small>14:39</small>
						</div>
						<div class="desc">
							<h3><span>Klasyki designu: ta marka odnowiła tradycyjne czeskie rzemiosło szklarskie</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/wroclaw_i_warszawa_miastami_przyszlosci_w_miedzynarodowym_rankingu,33515.html">
						<div class="date">
							<span class="space"></span>							<small>14:09</small>
						</div>
						<div class="desc">
							<h3><span>Wrocław i Warszawa miastami przyszłości w międzynarodowym rankingu</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/w_obiektywie/115/tak_wygladal_jeden_z_najwiekszych_projektow_mappingu_video,33514.html">
						<div class="date">
							<span class="space"></span>							<small>13:39</small>
						</div>
						<div class="desc">
							<h3><span>Tak wyglądał jeden z największych projektów mappingu video!</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/akcja_architekci_graja_dla_wielkiej_orkiestry_swiatecznej_pomocy_z_rekordowym_wynikiem,33513.html">
						<div class="date">
							<span class="space"></span>							<small>13:15</small>
						</div>
						<div class="desc">
							<h3><span>Akcja Architekci grają dla Wielkiej Orkiestry Świątecznej Pomocy z rekordowym wynikiem</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/samsung_stawia_na_inkluzywne_rozwiazania_w_swoich_produktach,33512.html">
						<div class="date">
							<span class="space"></span>							<small>12:55</small>
						</div>
						<div class="desc">
							<h3><span>Samsung stawia na inkluzywne rozwiązania w swoich produktach</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/konkursy/126/laufen_zaprasza_do_zaprojektowania_swojej_ekspozycji_trwa_konkurs_dla_architektow_i_projektantow,33511.html">
						<div class="date">
							<span class="space"></span>							<small>12:42</small>
						</div>
						<div class="desc">
							<h3><span>Laufen zaprasza do zaprojektowania swojej ekspozycji. Trwa konkurs dla architektów i projektantów</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/butelki_pet_przetwarzaja_na_akcesoria_do_sprzatania,33510.html">
						<div class="date">
							<span class="space"></span>							<small>12:12</small>
						</div>
						<div class="desc">
							<h3><span>Butelki PET przetwarzają na... akcesoria do sprzątania</span></h3>
						</div>
					</a>
				</li>
					
			</ul>
		</div>

			<div class="one">
			<ul class="list-11 scroll-pane">
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/nowe_trasy_tramwajowe_w_bydgoszczy_pojedziemy_tramwajem_przez_szwederowo,33428.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/31/74/123174_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Nowe trasy tramwajowe w Bydgoszczy. Pojedziemy tramwajem przez Szwederowo</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/dawny_hotel_przy_ul_dworcowej_w_bydgoszczy_wypieknieje,33372.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/28/57/122857_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Dawny hotel przy ul. Dworcowej w Bydgoszczy wypięknieje</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/komfort_pracy_ekologia_i_gorskie_klimaty_zajrzelismy_do_nowej_siedziby_bnp_paribas_real_estate,33305.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/26/43/122643_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Komfort pracy, ekologia i górskie klimaty. Zajrzeliśmy do nowej siedziby BNP Paribas Real Estate</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/bydgoszcz_sie_zmienia_kamienica_z_nowa_elewacja_i_pieknym_ogrodem,33455.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/33/07/123307_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Bydgoszcz się zmienia. Kamienica z nową elewacją i pięknym ogrodem</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/bydgoszcz_sie_rozwija_nowe_projekty_rekreacyjne_i_wypoczynkowe,33477.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/33/87/123387_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Bydgoszcz się rozwija. Nowe projekty rekreacyjne i wypoczynkowe</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/tak_zmienia_sie_skyline_polskich_miast_na_te_obiekty_biurowe_czekamy,33478.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/34/13/123413_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Tak zmienia się skyline polskich miast. Na te obiekty biurowe czekamy</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/gdansk_w_budowie_trwa_ii_etap_zabudowy_wyspy_spichrzow,33381.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/29/22/122922_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Gdańsk w budowie. Trwa II etap zabudowy Wyspy Spichrzów</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/meble_2021_to_bedzie_modne_sprawdz_najnowsze_trendy_we_wnetrzach,33434.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/32/34/123234_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Meble 2021: to będzie modne. Sprawdź najnowsze trendy we wnętrzach</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/to_wnetrze_na_poziomie_niezwykly_projekt_biblioteki_w_lublinie,33379.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/29/04/122904_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>To wnętrze na poziomie. Niezwykły projekt biblioteki w Lublinie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/kapielisko_nad_balatonem_powraca_na_mape_bydgoszczy_w_nowej_odslonie,33452.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/32/89/123289_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Kąpielisko nad Balatonem powraca na mapę Bydgoszczy w nowej odsłonie</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>
	
	</div>
</div>
				<br />
				<div class="ad rectangle">
	<small>REKLAMA</small>

	<div id='bmone2n-20705.15.1.3'></div>
</div>


				<br />
				<h2 class="cat bordered"><a href="https://www.propertydesign.pl/ludzie_z_branzy/" title="Ludzie z branży architektonicznej">LUDZIE Z BRANŻY</a></h2>

<ul class="list-7">
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/boleslaw_stelmach,40.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/03/40/000340_r1_300.jpg" alt="Bolesław Stelmach" />
			</div>
					<div class="desc">
				<h3>BOLESŁAW STELMACH</h3>
				<p>Generalny projektant Stelmach i Partnerzy Biuro Architektoniczne Sp. z o.o.</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/wojciech_miecznikowski,129.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/49/000449_r1_300.jpg" alt="Wojciech Miecznikowski" />
			</div>
					<div class="desc">
				<h3>WOJCIECH MIECZNIKOWSKI</h3>
				<p>współwłaściciel Biuro Architektoniczne DDJM</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/ewa_maria_kurylowicz,44.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/03/43/000343_r1_300.jpg" alt="Ewa Maria Kuryłowicz" />
			</div>
					<div class="desc">
				<h3>EWA MARIA KURYŁOWICZ</h3>
				<p>Generalny Projektant, wiceprezes Kuryłowicz & Associates  Sp z o.o.</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/marek_arciszewski,46.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/03/47/000347_r1_300.jpg" alt="Marek Arciszewski" />
			</div>
					<div class="desc">
				<h3>MAREK ARCISZEWSKI</h3>
				<p>główny projektant MAAI</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/mariusz_rutz,47.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/03/48/000348_r1_300.jpg" alt="Mariusz Rutz" />
			</div>
					<div class="desc">
				<h3>MARIUSZ RUTZ</h3>
				<p>współwłaściciel JSK Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/mariusz_scislo,48.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/03/49/000349_r1_300.jpg" alt="Mariusz Ścisło" />
			</div>
					<div class="desc">
				<h3>MARIUSZ ŚCISŁO</h3>
				<p>Współwłaściciel i Prezes FS&P ARCUS Biuro Architektoniczne</p>
			</div>
		</a>
	</li>
</ul>			</div>
		</div>
	</section>

	<footer id="footer">
	<div class="pageWidth">
		<ul>
			<li class="home"><a href="https://www.propertydesign.pl/"><img src="https://www.propertydesign.pl/images/icons/propertydesign-mini.png" alt="" /></a></li>
			<li><a href="https://www.propertydesign.pl/redakcja.html">REDAKCJA</a></li>
			<li><a href="https://www.propertydesign.pl/o_ptwp.html">O PTWP</a></li>
			<li><a href="https://www.propertydesign.pl/kontakt.html">KONTAKT</a></li>
			<li><a href="https://www.propertydesign.pl/regulamin.html">REGULAMIN</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_cookies.html">POLITYKA COOKIES</a></li>
			<li><a href="https://www.propertydesign.pl/reklama.html">REKLAMA</a></li>
			<li><a href="https://www.propertydesign.pl/partnerzy.html">PARTNERZY</a></li>
			<li><a href="https://www.propertydesign.pl/rss_info.html">RSS</a></li>
			<li><a href="https://www.propertydesign.pl/newsletter.html">NEWSLETTER</a></li>
		</ul>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>

		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.propertydesign.pl/images/icons/propertydesign.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertydesign.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-13']);
	_gaq.push(['_setDomainName', 'propertydesign.pl']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20705.15.1.1','');
bmone2n.addPosition('20705.15.1.3','');
bmone2n.addPosition('20705.15.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20705.15.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.15.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20705.15.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.15.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20705.15.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.15.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script><!-- ampd-framework:v3.03|uid:522a63fa6a9e23d893ad197af4d03a66_uri, fp_cached:no, fp_cache:disabled, rt:0,0055, mc:14 -->
</body>
</html>