<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
	<title>Zaglądamy na budowę West 4 Business Hub - Architektura</title>
			<meta property="og:title" content="Zaglądamy na budowę West 4 Business Hub - Architektura">
		<meta name="Description" content="Praca na budowie West 4 Business Hub wre. Zakończenie pierwszego etapu inwestycji zaplanowano na sierpień br., a bieżące prace przebiegają zgodnie z harmonogramem.">
	<meta property="og:description" content="Praca na budowie West 4 Business Hub wre. Zakończenie pierwszego etapu inwestycji zaplanowano na sierpień br., a bieżące prace przebiegają zgodnie z harmonogramem.">
	<meta name="google-site-verification" content="y95UkhKpwFeyf49PfIakaYgC5aG9kvA7-WreOk4l200" />
	<meta property="og:image" content="https://pliki.propertydesign.pl/i/10/86/64/108664_940.jpg">
	<meta name="robots" content="index,follow">
	<link rel="canonical" href="https://www.propertydesign.pl/architektura/104/zagladamy_na_budowe_west_4_business_hub,29325.html" />
	<meta property="og:url" content="https://www.propertydesign.pl/architektura/104/zagladamy_na_budowe_west_4_business_hub,29325.html">

	<link rel="Shortcut icon" href="https://www.propertydesign.pl/images/favicon.gif">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Lato:100,300,400,700|Noto+Serif:400,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/style2015.css?v=139" />	<script src="https://www.propertydesign.pl/js/jquery2015.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.propertydesign.pl/js/common2015.js?v=22" type="text/javascript"></script>

	<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Najważniejsze informacje" href="https://www.propertydesign.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Centra Handlowe" href="https://www.propertydesign.pl/rss/architektura_centra_handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Biura" href="https://www.propertydesign.pl/rss/architektura_biura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Hotele" href="https://www.propertydesign.pl/rss/architektura_hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Przestrzeń Publiczna" href="https://www.propertydesign.pl/rss/architektura_przestrzen_publiczna.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura" href="https://www.propertydesign.pl/rss/dzial_architektura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Oko w oko" href="https://www.propertydesign.pl/rss/oko_w_oko.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - W obiektywie" href="https://www.propertydesign.pl/rss/w_obiektywie.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Konkursy i przetargi" href="https://www.propertydesign.pl/rss/konkursy_i_przetargi.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Dossier" href="https://www.propertydesign.pl/rss/dossier.xml" />
<script src="https://cdn.gravitec.net/storage/02b4403ed51c42b5e780d1ac2375e50e/client.js" async></script>
</head>
<body id="sub">
    		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar" class="cf">
	<div class="pageWidth cf">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.propertydesign.pl/kontakt.html">Kontakt z redakcją</a>
						<a href="https://www.propertydesign.pl/regulamin.html">Korzystanie z serwisu</a>
						<a href="https://www.propertydesign.pl/polityka_prywatnosci.html">Polityka prywatności</a>
						<a href="https://www.propertydesign.pl/polityka_cookies.html">Polityka cookies</a>
					</div>
				</li>

				<li class="cal">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Sobota,&nbsp;23&nbsp;maja&nbsp;2020&nbsp;r.</a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide640"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li class="hide800"><a href="https://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide800"><a href="https://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide960"><a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide960"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide960"><a href="https://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li><a href="javascript:void(0);">więcej tematów <i class="sprite down"></i></a>
					<div class="sub">
																		<a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
							<li id="axaccount"><a href="https://konto.ptwp.pl/portal/propertydesign-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/propertydesign-rejestracja.html" rel="nofollow">Rejestracja</a></li>
						</ul>
		</div>
	</div>
</div>
	<div class="mobile">
	<a href="javascript:void();" class="menu"><img src="/images/icons/menu.png" alt="" /></a>
	<a href="/" class="logo"><img src="/images/icons/propertydesign.png" alt="" /></a>
	<a href="javascript:void();" class="search"><img src="/images/icons/lupa2.png" alt="" /></a>
</div>
	<section class="section bgWhite800">
		<div class="pageWidth innerAll2x acenter box-13 va-middle">
			<div class="ad billboard">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.15.1.1'></div>
</div>

						<div class="partnerWrap"><div class="partner v5"> 	<small>PARTNERZY PORTALU</small>
		<a class="el1" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/ForboPartner|pdesign10012020.xml?https://www.forbo.com/flooring/pl-pl/" title="Partner portalu - Forbo Flooring Systems"><img class="center" src="https://www.propertydesign.pl/images/partners/forbo-white.png" alt="Forbo" width="110" /></a>
			<a style="float:none;margin:auto" class="el2" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/NewmorPartner|pdesign29102019.xml?https://www.newmor.pl/" title="Partner portalu"><img class="center" src="https://www.propertydesign.pl/images/partners/newmor2.png" alt="" width="65" /></a>

</div>
</div>
					</div>
	</section>

	<nav id="nav" class="v2">
	<div class="pageWidth">
		<div class="progress">
			<span></span>
		</div>
		<ul class="menu">
			<li class="close"><a href=""><img src="https://www.propertydesign.pl/images/icons/close.png" alt="" /></a></li>
			<li class="home"><h1><a href="https://www.propertydesign.pl/"><img src="https://www.propertydesign.pl/images/icons/propertydesign.png" alt="PropertyDesign - portal architekta: projekty, trendy, realizacje" /></a></h1></li>

							<li class="bgOrange2 hasSub">
				<a href="https://www.propertydesign.pl/architektura/104/">ARCHITEKTURA</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/architektura/centra_handlowe/105/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/biura/106/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/hotele/107/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/przestrzen_publiczna/177/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/skwer_ruchu_mlodej_polski_w_gdansku_gotowy_wczesniej_niz_zakladano,29332.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/86/71/108671_r0_300.jpg" alt="Skwer Ruchu Młodej Polski w Gdańsku gotowy wcześniej niż zakładano" title="Skwer Ruchu Młodej Polski. Fot. Karol Stańczak / GZDiZ, gzdiz.gda.pl" /></div>
								<div class="desc"><h3>Skwer Ruchu Młodej Polski w Gdańsku gotowy wcześniej niż zakładano</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/zabytkowy_luteranski_kosciol_w_bielsku_bialej_odzyskuje_blask,29331.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/04/81/98/048198_r0_300.jpg" alt="Zabytkowy luterański kościół w Bielsku-Białej odzyskuje blask" title="Fot. Shutterstock" /></div>
								<div class="desc"><h3>Zabytkowy luterański kościół w Bielsku-Białej odzyskuje blask</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/startuje_kolejne_kino_samochodowe_w_polsce_na_parkingu_stadionu_widzewu_lodz,29329.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/86/69/108669_r0_300.jpg" alt="Startuje kolejne kino samochodowe w Polsce. Na parkingu stadionu Widzewu Łódź" title="Fot.  Joshua Fuller / Unsplash" /></div>
								<div class="desc"><h3>Startuje kolejne kino samochodowe w Polsce. Na parkingu stadionu Widzewu...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/nowy_most_kolejowy_w_krakowie_coraz_blizej_otwarcia,29327.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/45/41/104541_r0_300.jpg" alt="Nowy most kolejowy w Krakowie coraz bliżej otwarcia" title="fot. Ijon Tichy / Unsplash" /></div>
								<div class="desc"><h3>Nowy most kolejowy w Krakowie coraz bliżej otwarcia</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange3 hasSub">
				<a href="https://www.propertydesign.pl/design/185/">DESIGN</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/design/wnetrza/186/">WNĘTRZA</a></li>
													<li><a href="https://www.propertydesign.pl/design/przedmioty/187/">PRZEDMIOTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/design/185/muzeum_mazowieckie_w_plocku_pokaze_ceramike_ze_zbiorow_wandy_szrajberowny,29324.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/30/32/103032_r0_300.jpg" alt="Muzeum Mazowieckie w Płocku pokaże ceramikę ze zbiorów Wandy Szrajberówny" title="Fot. christian Fregnan / Unsplash" /></div>
								<div class="desc"><h3>Muzeum Mazowieckie w Płocku pokaże ceramikę ze zbiorów Wandy Szrajberówny</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/gra_kontrastow_street_art_i_zabawa_swiatlem_to_projekt_kawiarni_w_parku_trampolin,29322.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/86/52/108652_r0_300.jpg" alt="Gra kontrastów, street art i zabawa światłem. To projekt kawiarni w parku trampolin" title="Kawiarnia w parku trampolin Jumpcity. Proj. Besign Studio. Fot. Jakub Nanowski" /></div>
								<div class="desc"><h3>Gra kontrastów, street art i zabawa światłem. To projekt kawiarni w...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/hotel_cassubia_na_helu_w_nowej_odslonie_mimo_pandemii_udalo_sie_zmodernizowac_wnetrze,29317.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/86/13/108613_r0_300.jpg" alt="Hotel Cassubia na Helu w nowej odsłonie. Mimo pandemii udało się zmodernizować wnętrze" title="Obiekt Cassubia na Helu, należący do spółki AMW Hotele, wchodzącej w skład Grupy Polskiego Holdingu Hotelowego doczekał się pierwszych rezultatów prac remontowych i jest już otwarty dla gości, fot. mat. prasowe" /></div>
								<div class="desc"><h3>Hotel Cassubia na Helu w nowej odsłonie. Mimo pandemii udało się...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/coworking_czy_tradycyjne_biuro_jaka_przestrzen_do_pracy_bedzie_odporna_na_przyszlosc,29316.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/86/12/108612_r0_300.jpg" alt="Coworking czy tradycyjne biuro? Jaka przestrzeń do pracy będzie odporna na przyszłość" title="Biura na OFF Piotrkowska Center, fot. mat. prasowe" /></div>
								<div class="desc"><h3>Coworking czy tradycyjne biuro? Jaka przestrzeń do pracy będzie odporna...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange4 hasSub">
				<a href="https://www.propertydesign.pl/wywiady/109/">WYWIADY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/wywiady/dostawcy/114/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/architekci/110/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/samorzadowcy/111/">SAMORZĄDOWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/inwestorzy/112/">INWESTORZY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/wykonawcy/113/">WYKONAWCY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/malowanie_na_szkle_tu_trzeba_myslec_na_odwrot,29312.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/85/98/108598_r0_300.jpg" alt="Malowanie na szkle. Tu trzeba myśleć na... odwrót" title="Jeden z obrazów Alicji Sokołowskiej, ot. facebook Malarstwo na szkle Alicja Sokołowska" /></div>
								<div class="desc"><h3>Malowanie na szkle. Tu trzeba myśleć na... odwrót</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/z_drewnem_nie_oszukasz_albo_wiesz_jak_z_nim_pracowac_albo_nie,29267.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/83/93/108393_r0_300.jpg" alt="Z drewnem nie oszukasz. Albo wiesz, jak z nim pracować, albo nie" title="Martino Gamper ostatnio zaprojektował w ramach projektu &quot;Legacy&quot; intrygujący mebel z drewna: regał muzyczny fot. AHEC (Petr Krejci)" /></div>
								<div class="desc"><h3>Z drewnem nie oszukasz. Albo wiesz, jak z nim pracować, albo nie</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/jak_branza_budowlana_radzi_sobie_z_koronakryzysem,29256.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/83/46/108346_r0_300.jpg" alt="Jak branża budowlana radzi sobie z koronakryzysem?" title="Włodzimierz Kurpiński, Dyrektor Marketingu BMI Polska" /></div>
								<div class="desc"><h3>Jak branża budowlana radzi sobie z koronakryzysem?</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/powrot_z_home_office_jakie_bedzie_nowe_srodowisko_pracy_w_epoce_post_covid,29243.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/61/31/106131_r0_300.jpg" alt="Powrót z home office. Jakie będzie nowe środowisko pracy w epoce post-Covid?" title="fot. Unsplash" /></div>
								<div class="desc"><h3>Powrót z home office. Jakie będzie nowe środowisko pracy w epoce...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange5 hasSub">
				<a href="https://www.propertydesign.pl/dossier/132/">DOSSIER</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/dossier/architekci/133/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/wykonawcy/134/">WYKONAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/dostawcy/135/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/ludzie/136/">LUDZIE</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/firmy/137/">FIRMY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/projekty/138/">PROJEKTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/korea_pld_wykorzystuje_rozwiazania_inteligentnych_miast_do_walki_z_koronawirusem,29330.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/86/70/108670_r0_300.jpg" alt="Korea Płd. wykorzystuje rozwiązania inteligentnych miast do walki z koronawirusem" title="Fot. Ping Onganankun / Unsplash" /></div>
								<div class="desc"><h3>Korea Płd. wykorzystuje rozwiązania inteligentnych miast do walki z...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/generation_park_z_z_certyfikatem_leed_platinum,29323.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/86/61/108661_r0_300.jpg" alt="Generation Park Z z certyfikatem LEED Platinum" title="Generation Park, wizualizacja inwestycji. Fot. Mat. prasowe Skanska" /></div>
								<div class="desc"><h3>Generation Park Z z certyfikatem LEED Platinum</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/marcin_grzelewski_apa_wojciechowski_poprowadzi_program_tv_o_projektowaniu_wnetrz,29308.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/85/74/108574_r0_300.jpg" alt="Marcin Grzelewski, APA Wojciechowski, poprowadzi program TV o projektowaniu wnętrz" title="Marcin Grzelewski, architekt, partner, APA Wojciechowski. Fot. Bartek Barczyk" /></div>
								<div class="desc"><h3>Marcin Grzelewski, APA Wojciechowski, poprowadzi program TV o...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/tytus_brzozowski_i_instytut_polonika_szukaja_polskich_akcentow_w_miastach_na_calym_swiecie,29302.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/22/64/102264_r0_300.jpg" alt="Tytus Brzozowski i Instytut Polonika szukają polskich akcentów w miastach na całym świecie" title="Fot. Anna Kolosyuk / Unsplash" /></div>
								<div class="desc"><h3>Tytus Brzozowski i Instytut Polonika szukają polskich akcentów w...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange6 hasSub">
				<a href="https://www.propertydesign.pl/konkursy/126/">KONKURSY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/konkursy/centra_handlowe/127/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/biura/128/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/hotele/129/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/przestrzen_publiczna/130/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/zamaskowany_swiat_pandemii_tematem_konkursu_fotograficznego,29303.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/85/56/108556_r0_300.jpg" alt="&quot;Zamaskowany świat pandemii&quot; tematem konkursu fotograficznego" title="Fot. Kamil Feczko / Unsplash" /></div>
								<div class="desc"><h3>"Zamaskowany świat pandemii" tematem konkursu fotograficznego</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/mixd_przeplywa_atlantyk_hotelowy_projekt_ibis_styles_sarajevo_w_finale_konkursu,29288.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/84/34/108434_r0_300.jpg" alt="MIXD przepływa Atlantyk. Hotelowy projekt Ibis Styles Sarajevo w finale konkursu" title="Hotel ibis Styles Sarajewo projektu MIXD, fot. MIXD" /></div>
								<div class="desc"><h3>MIXD przepływa Atlantyk. Hotelowy projekt Ibis Styles Sarajevo w finale...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/dziewieciu_chetnych_na_wykonanie_projektu_dla_budowy_obwodnicy_zodynia,29258.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/77/89/107789_r0_300.jpg" alt="Dziewięciu chętnych na wykonanie projektu dla budowy obwodnicy Żodynia" title="Fot. Perez Moya / Unsplash" /></div>
								<div class="desc"><h3>Dziewięciu chętnych na wykonanie projektu dla budowy obwodnicy Żodynia</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/w_gdyni_powstanie_nowy_woonerf_mozna_skladac_projekty,29222.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/81/91/108191_r0_300.jpg" alt="W Gdyni powstanie nowy woonerf. Można składać projekty" title="Tak wygląda obecnie ul. Pawia w Gdynia. Fot. ZDiZ Gdynia / www.gdynia.pl" /></div>
								<div class="desc"><h3>W Gdyni powstanie nowy woonerf. Można składać projekty</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
					
			<li class="bgOrange7 hasSub v2">
				<a href="https://www.propertydesign.pl/wyposazenie/139/">WYPOSAŻENIE</a>

				<div class="sub">
					<ul class="list-8">
											<li><a href="https://www.propertydesign.pl/wyposazenie/meble/147/">MEBLE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/oswietlenie/148/">OŚWIETLENIE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/aranzacja_wnetrz/150/">ARANŻACJA WNĘTRZ</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/materialy_budowlane/188/">MATERIAŁY BUDOWLANE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/technologie/190/">TECHNOLOGIE</a></li>
										</ul>
				</div>
			</li>

			<li class="bgOrange10 hasSub">
				<a href="">NASZE EVENTY</a>

				<div class="sub">
					<ul class="list-10">
						<li>
														<a href="https://www.propertydesign.pl/tag/4_design_days,10486.html">
								<div class="img">
									<img src="https://www.propertydesign.pl/images/eventy/4dd.png" alt="4 Design Days" width="123" />
								</div>
								<p>Wydarzenie rynku nieruchomości, architektury, wnętrz i wzornictwa. Najwięksi architekci i projektanci, producenci i deweloperzy dyskutują o tym, co inspiruje i kreuje światowe trendy w architekturze i designie.</p>
							</a>
						</li>
						<li>
							<a href="http://www.forumdobregodesignu.pl/" rel="external nofollow">
								<div class="img acenter">
									<img src="https://www.propertydesign.pl/images/eventy/fdd.png" alt="Forum Dobrego Designu" />
								</div>
								<p>Przyszłość designu w ocenie architektów, projektantów wnętrz i designerów. Liczne debaty, dyskusje i rozmowy o designie oraz wyjątkowy konkurs Dobry Design. Najlepsze miejsce, aby zaprezentować swoją markę.</p>
							</a>
						</li>
						<li>
							<a href="http://www.sdr2017.pl/" rel="external nofollow">
								<div class="img acenter">
									<img src="https://www.propertydesign.pl/images/eventy/sdr.png" alt="Studio Dobrych Rozwiązań"/>
								</div>
								<p>Cykl spotkań, organizowanych w różnych miastach Polski, adresowanych do architektów i projektantów wnętrz. Trendy, wskazówki, nowe produkty, najlepsze realizacje, praktyczne rozwiązania.</p>
							</a>
						</li>
						<li>
							<a href="http://www.4dd.pl/2019/pl/property-design-awards-2019/266/" rel="external">
								<div class="img">
									<img src="https://www.propertydesign.pl/images/eventy/pda.png" alt="Property Design Awards" width="141" />
								</div>
								<p>Nagrody dedykowane deweloperom nieruchomości komercyjnych oraz twórcom projektów publicznych, tworzonych z dbałością o najmniejszy detal i z poszanowaniem tradycji miejsca, w którym powstają.</p>
							</a>
						</li>
					</ul>
				</div>
			</li>

			<li class="search bgOrange8"><a href=""><img src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></a></li>
		</ul>
	</div>
</nav>
<div class="searchScreen">
	<a href="#" class="close">&times;</a>

	<div class="body">
		<div class="content">
			<h4>Szukaj w serwisie</h4>
			<form action="https://www.propertydesign.pl/szukaj/" method="get">
				<input type="search" name="q" value="" id="q" />
				<button type="submit">SZUKAJ <img src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></button>
			</form>
		</div>
	</div>
</div>

		<section class="section">
		<div class="pageWidth" style="margin-top:20px">
		
		</div>
	</section>
		
	<section class="section page">
		<div class="pageWidth">
			<div class="artHeader">
	<h1>Zaglądamy na budowę West 4 Business Hub</h1>
	<ul class="meta">
				<li class="author">Autor: <strong>PropertyDesign.pl</strong></li>		<li>22 maj 2020 14:27</li>	</ul>

			<div class="mainImg">
			<img src="https://pliki.propertydesign.pl/i/10/86/64/108664_r0_1140.jpg" alt="Zaglądamy na budowę West 4 Business Hub"  title="West 4 Business Hub we Wrocławiu. Fot. Mat. Echo Investment"/>
			<div class="desc"><small>West 4 Business Hub we Wrocławiu. Fot. Mat. Echo Investment</small></div>
			<a class="left" href="https://www.propertydesign.pl/architektura/104/zagladamy_na_budowe_west_4_business_hub,29325-108663.html"></a>			<a class="right" href="https://www.propertydesign.pl/architektura/104/zagladamy_na_budowe_west_4_business_hub,29325-108662.html"></a>		</div>
				<div class="thumbs flmc-scroller">
			<div class="wrapper">
				<div class="scroller">
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/zagladamy_na_budowe_west_4_business_hub,29325-108662.html" title="West 4 Business Hub we Wrocławiu. Fot. Mat. Echo Investment"><img src="https://pliki.propertydesign.pl/i/10/86/62/108662_r0_300.jpg" alt="Zaglądamy na budowę West 4 Business Hub" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/architektura/104/zagladamy_na_budowe_west_4_business_hub,29325-108663.html" title="West 4 Business Hub we Wrocławiu. Fot. Mat. Echo Investment"><img src="https://pliki.propertydesign.pl/i/10/86/63/108663_r0_300.jpg" alt="Zaglądamy na budowę West 4 Business Hub" /></a>
					</div>
									</div>
			</div>

					</div>
		<script src="/js/jquery.easing.1.3.js"></script>
			</div>

			<div class="leftCol">
					

<ul class="social">
	<li class="left">
		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fzagladamy_na_budowe_west_4_business_hub%2C29325.html" rel="external nofollow">
				<span class="text"><img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt="" /> Udostępnij</span>
			</a>
			<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fzagladamy_na_budowe_west_4_business_hub%2C29325.html&original_referer=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fzagladamy_na_budowe_west_4_business_hub%2C29325.html&text=Zagl%C4%85damy+na+budow%C4%99+West+4+Business+Hub" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/tw.png" alt="" /></a>
			<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Fzagladamy_na_budowe_west_4_business_hub%2C29325.html" target="_blank" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/in.png" alt="" /></a>
			<a class="mail" href="mailto:?subject=Polecam tekst z portalu propertydesign.pl&amp;body=Polecam tekst pod adresem: mailto:?subject=Polecam tekst z Portalu Property Design&amp;body=Polecam tekst pod adresem: https://www.propertydesign.pl/architektura/104/zagladamy_na_budowe_west_4_business_hub,29325.html" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/mail.png" alt="" /></a>
			<a class="comment" href="#comments" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/comment.png" alt="" /></a>
		</div>
	</li>

	<li class="right">
		<a class="print" href="https://www.propertydesign.pl/architektura/104/zagladamy_na_budowe_west_4_business_hub,29325,drukuj.html" rel="external nofollow">
			<span class="text"><img src="https://www.propertydesign.pl/images/www/print.png" alt="" /> Drukuj</span>
		</a>
	</li>
</ul>
<div class="article">
	<p class="lead">Praca na budowie West 4 Business Hub wre. Zakończenie pierwszego etapu inwestycji zaplanowano na sierpień br., a bieżące prace przebiegają zgodnie z harmonogramem.</p>
			<div class="acenter">
			<!--belka-->
<div class="ad belka">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.15.1.2'></div>
</div>

		</div>
		<br />
	
						<p>Inwestycja Echo Investment to czteroetapowy kompleks biurowy powstający we Wrocławiu. Realizacja pierwszego etapu inwestycji wystartowała w lutym 2019 roku i jest niemal na finiszu. Biurowiec coraz silniej wpisuje się w krajobraz miasta. Wykonano już 90% elewacji, w środku obiektu trwają prace wykończeniowe, a na zewnątrz - prowadzone są roboty drogowe.</p>
						
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertydesign.pl/architektura/104/zagladamy_na_budowe_west_4_business_hub,29325.html" rel="external" class="fb-big-button">
		<img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
	</a>
				</div>


			<div class="copyright">
			<p>&copy; Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.propertydesign.pl/regulamin.html">regulamin</a></b>.</p>
		</div>
	
		<br />
	<br />
	<h2 class="cat bordered thin">Rekomendowane dla Ciebie</h2>
	<ul class="list-6">
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/stadion_miejski_we_wroclawiu_zmieni_sie_w_kino_samochodowe,29318.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/10/86/24/108624_r2_300.jpg" alt="Stadion miejski we Wrocławiu zmieni się w kino samochodowe" /></div>
				<div class="desc"><h3>Stadion miejski we Wrocławiu zmieni się w kino samochodowe</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/zabytkowy_palacyk_i_wewnetrzny_park_ze_starodrzewiem_to_inwestycja_spod_kreski_mackow_pracownia_projektowa,29221.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/10/81/89/108189_r2_300.jpg" alt="Zabytkowy pałacyk i wewnętrzny park ze starodrzewiem. To inwestycja spod kreski Maćków Pracownia Projektowa" /></div>
				<div class="desc"><h3>Zabytkowy pałacyk i wewnętrzny park ze starodrzewiem. To inwestycja spod kreski Maćków Pracownia Projektowa</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/dossier/132/kuba_wojewodzki_otwiera_restauracje_we_wroclawiu_niewinni_czarodzieje_2_0_powstaja_w_centrum_miasta,29195.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/09/40/84/094084_r2_300.jpg" alt="Kuba Wojewódzki otwiera restaurację we Wrocławiu. Niewinni Czarodzieje 2.0. powstają w centrum miasta" /></div>
				<div class="desc"><h3>Kuba Wojewódzki otwiera restaurację we Wrocławiu. Niewinni Czarodzieje 2.0. powstają w centrum miasta</h3></div>
			</a>
		</li>
		</ul>
	
		<hr />
	<div class="tags">
			<span><a href="https://www.propertydesign.pl/tag/wroclaw,169.html">Wrocław</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_169.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/west_4_business_hub,22817.html">West 4 Business Hub</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_22817.xml" class="rss">RSS</a></span>
		</div>
		
		<h3 class="v2">DO POBRANIA</h3>
	<hr />
	<ul class="files">
			</ul>
	


	<div class="commentWrap" id="comments">
		<a class="button" href=""><i class="comm"></i> Skomentuj <small><span class="disqus-comment-count" data-disqus-url="https://www.propertydesign.pl/architektura/104/zagladamy_na_budowe_west_4_business_hub,29325.html">(Brak komentarzy - Bądź pierwszy!)</span></small></a>
	</div>

	<div id="axComForm">
		<div id="disqus_thread"></div>
		<script type="text/javascript">
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		        var disqus_shortname = 'propertydesign';
		        var disqus_identifier = 29325;
		        var disqus_url = 'https://www.propertydesign.pl/architektura/104/zagladamy_na_budowe_west_4_business_hub,29325.html';
		        //var disqus_developer = 1;//to be removed after testing period is over
		        var disqus_title = 'Zaglądamy na budowę West 4 Business Hub';
		
		        /* * * DON'T EDIT BELOW THIS LINE * * */
				/* komentarze */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();

		        /* comments count */
		        (function () {
		        	var s = document.createElement('script'); s.async = true;
		        	s.type = 'text/javascript';
		        	s.src = '//' + disqus_shortname + '.disqus.com/count.js';
		        	(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		        }());
		    </script>
		    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		
	</div>


<br /><br />

															</div>

			<div class="rightCol">
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);">Nowe</a>
		<a href="javascript:void(0);">Popularne</a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="list-1 scroll-pane">

							<li>
					<a href="https://www.propertydesign.pl/architektura/104/skwer_ruchu_mlodej_polski_w_gdansku_gotowy_wczesniej_niz_zakladano,29332.html">
						<div class="date">
							<span>PT</span>							<small>16:50</small>
						</div>
						<div class="desc">
							<h3><span>Skwer Ruchu Młodej Polski w Gdańsku gotowy wcześniej niż zakładano</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/zabytkowy_luteranski_kosciol_w_bielsku_bialej_odzyskuje_blask,29331.html">
						<div class="date">
							<span>PT</span>							<small>16:40</small>
						</div>
						<div class="desc">
							<h3><span>Zabytkowy luterański kościół w Bielsku-Białej odzyskuje blask</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/korea_pld_wykorzystuje_rozwiazania_inteligentnych_miast_do_walki_z_koronawirusem,29330.html">
						<div class="date">
							<span>PT</span>							<small>16:13</small>
						</div>
						<div class="desc">
							<h3><span>Korea Płd. wykorzystuje rozwiązania inteligentnych miast do walki z koronawirusem</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/startuje_kolejne_kino_samochodowe_w_polsce_na_parkingu_stadionu_widzewu_lodz,29329.html">
						<div class="date">
							<span>PT</span>							<small>15:53</small>
						</div>
						<div class="desc">
							<h3><span>Startuje kolejne kino samochodowe w Polsce. Na parkingu stadionu Widzewu Łódź</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/wyposazenie/139/ultracienki_telewizor_niczym_dzielo_sztuki,29328.html">
						<div class="date">
							<span>PT</span>							<small>15:39</small>
						</div>
						<div class="desc">
							<h3><span>Ultracienki telewizor niczym dzieło sztuki</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/nowy_most_kolejowy_w_krakowie_coraz_blizej_otwarcia,29327.html">
						<div class="date">
							<span>PT</span>							<small>15:27</small>
						</div>
						<div class="desc">
							<h3><span>Nowy most kolejowy w Krakowie coraz bliżej otwarcia</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/gdansk_rozkwitnie_latem_ponad_7_tys_mkw_lak_kwietnych_w_miescie,29326.html">
						<div class="date">
							<span>PT</span>							<small>14:49</small>
						</div>
						<div class="desc">
							<h3><span>Gdańsk rozkwitnie latem. Ponad 7 tys. mkw. łąk kwietnych w mieście</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/zagladamy_na_budowe_west_4_business_hub,29325.html">
						<div class="date">
							<span>PT</span>							<small>14:27</small>
						</div>
						<div class="desc">
							<h3><span>Zaglądamy na budowę West 4 Business Hub</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/muzeum_mazowieckie_w_plocku_pokaze_ceramike_ze_zbiorow_wandy_szrajberowny,29324.html">
						<div class="date">
							<span>PT</span>							<small>14:13</small>
						</div>
						<div class="desc">
							<h3><span>Muzeum Mazowieckie w Płocku pokaże ceramikę ze zbiorów Wandy Szrajberówny</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/generation_park_z_z_certyfikatem_leed_platinum,29323.html">
						<div class="date">
							<span>PT</span>							<small>13:46</small>
						</div>
						<div class="desc">
							<h3><span>Generation Park Z z certyfikatem LEED Platinum</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/gra_kontrastow_street_art_i_zabawa_swiatlem_to_projekt_kawiarni_w_parku_trampolin,29322.html">
						<div class="date">
							<span>PT</span>							<small>13:07</small>
						</div>
						<div class="desc">
							<h3><span>Gra kontrastów, street art i zabawa światłem. To projekt kawiarni w parku trampolin</span></h3>
						</div>
					</a>
				</li>
					
			</ul>
		</div>

			<div class="one">
			<ul class="list-11 scroll-pane">
							<li>
					<a href="https://www.propertydesign.pl/design/185/top_10_gastro_z_charakterem_restauracje_bary_i_kawiarnie_ktorych_wnetrza_robia_wrazenie,29158.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/80/79/108079_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Top 10 gastro z charakterem: restauracje, bary i kawiarnie, których wnętrza robią wrażenie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/tak_sie_pracuje_w_branzy_gier_industrialne_biuro_z_wyrazistymi_akcentami_gameingowymi_i_kolorystycznymi,29259.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/83/49/108349_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Tak się pracuje w branży gier. Industrialne biuro z wyrazistymi akcentami gameingowymi i kolorystycznymi</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/elektrownia_powisle_przed_oficjalnym_otwarciem_zobacz_projekt_apa_wojciechowski,29238.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/82/62/108262_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Elektrownia Powiśle przed oficjalnym otwarciem. Zobacz projekt APA Wojciechowski</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/design_w_czasach_zarazy_pomysly_projektantow_na_nowa_normalnosc,29134.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/79/99/107999_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Design w czasach zarazy: pomysły projektantów na "nową normalność"</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/kultowa_marka_ma_nowa_siedzibe_zagladamy_do_biura_prosto_w_warszawie,29208.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/81/76/108176_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Kultowa marka ma nową siedzibę. Zaglądamy do biura Prosto w Warszawie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/polska_pracownia_zaprojektowala_hotel_radisson_blu_w_bazylei,29227.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/82/13/108213_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Polska pracownia zaprojektowała hotel Radisson Blu w Bazylei</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/zielony_coworking_w_budynku_poprzemyslowym_zobacz_empire_house_spod_kreski_medusa_group,29141.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/80/07/108007_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Zielony coworking w budynku poprzemysłowym: zobacz Empire House spod kreski Medusa Group</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/metamorfoza_prl_owskich_budynkow_gospodarskich_spod_kreski_mode_lina,29165.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/80/87/108087_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Metamorfoza PRL-owskich budynków gospodarskich spod kreski mode:lina</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/wywiady/109/rozgrywa_sie_ostateczna_walka_o_zaufanie_klientow_galerii_handlowych_design_i_ergonomia_przechyla_szale,29096.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/79/01/107901_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Rozgrywa się ostateczna walka o zaufanie klientów galerii handlowych. Design i ergonomia przechylą szalę?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/tylko_10_metrow_do_szczytu_warszawski_wiezowiec_projektu_apa_wojciechowski_ma_185_metrow,29098.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/03/77/100377_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Tylko 10 metrów do szczytu. Warszawski wieżowiec projektu APA Wojciechowski ma 185 metrów</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>
	
	</div>
</div>
				<br />
				<div class="ad rectangle">
	<small>REKLAMA</small>
	
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- PropertyDesign halfpage główny -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="7115048746"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	
</div>


				<br />
				<h2 class="cat bordered"><a href="https://www.propertydesign.pl/ludzie_z_branzy/" title="Ludzie z branży architektonicznej">LUDZIE Z BRANŻY</a></h2>

<ul class="list-7">
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/krzysztof_frackowiak,170.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/05/08/000508_r1_300.jpg" alt="Krzysztof Frąckowiak" />
			</div>
					<div class="desc">
				<h3>KRZYSZTOF FRĄCKOWIAK</h3>
				<p>Projektant, Członek Zarządu Pracownia Architektoniczna 1997 sp. z o.o.</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/aleksandra_kornecka,171.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/05/10/000510_r1_300.jpg" alt="Aleksandra Kornecka" />
			</div>
					<div class="desc">
				<h3>ALEKSANDRA KORNECKA</h3>
				<p>Projektant Pracownia Architektoniczna 1997 sp. z o.o.</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/andrzej_bulanda,174.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/05/14/000514_r1_300.jpg" alt="Andrzej Bulanda" />
			</div>
					<div class="desc">
				<h3>ANDRZEJ BULANDA</h3>
				<p>Prezes Zarządu, Projektant BULANDA MUCHA Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/wlodzimierz_mucha,175.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/05/15/000515_r1_300.jpg" alt="Włodzimierz Mucha" />
			</div>
					<div class="desc">
				<h3>WŁODZIMIERZ MUCHA</h3>
				<p>Współwłaściciel BULANDA MUCHA Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/hugon_kowalski,176.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/05/17/000517_r1_300.jpg" alt="Hugon Kowalski" />
			</div>
					<div class="desc">
				<h3>HUGON KOWALSKI</h3>
				<p>Właściciel UGO architecture</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/jacek_grabowski,179.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/05/30/000530_r1_300.jpg" alt="Jacek Grabowski" />
			</div>
					<div class="desc">
				<h3>JACEK GRABOWSKI</h3>
				<p>Prezes, Generalny Projektant  AGG – Architekci Grupa Grabowski Sp. z o.o. </p>
			</div>
		</a>
	</li>
</ul>			</div>
		</div>
	</section>

	<footer id="footer">
	<div class="pageWidth">
		<ul>
			<li class="home"><a href="https://www.propertydesign.pl/"><img src="https://www.propertydesign.pl/images/icons/propertydesign-mini.png" alt="" /></a></li>
			<li><a href="https://www.propertydesign.pl/redakcja.html">REDAKCJA</a></li>
			<li><a href="https://www.propertydesign.pl/o_ptwp.html">O PTWP</a></li>
			<li><a href="https://www.propertydesign.pl/kontakt.html">KONTAKT</a></li>
			<li><a href="https://www.propertydesign.pl/regulamin.html">REGULAMIN</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_cookies.html">POLITYKA COOKIES</a></li>
			<li><a href="https://www.propertydesign.pl/reklama.html">REKLAMA</a></li>
			<li><a href="https://www.propertydesign.pl/partnerzy.html">PARTNERZY</a></li>
			<li><a href="https://www.propertydesign.pl/rss_info.html">RSS</a></li>
			<li><a href="https://www.propertydesign.pl/newsletter.html">NEWSLETTER</a></li>
		</ul>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>

		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.propertydesign.pl/images/icons/propertydesign.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertydesign.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'bQ0wtEOpr9LsWtiK1vpk45RM.oiiiq7nOFpQpLzTFe..n7';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>


<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-13']);
	_gaq.push(['_setDomainName', 'propertydesign.pl']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20705.15.1.1','');
bmone2n.addPosition('20705.15.1.3','');
bmone2n.addPosition('20705.15.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20705.15.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.15.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20705.15.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.15.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20705.15.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.15.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script><!-- ampd-framework:v3.03|uid:4d80354d2334c6586fee3844ad822939_uri, fp_cached:no, fp_cache:disabled, rt:0,2825, mc:15 -->
</body>
</html>