<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
	<title>Boho, Hamptons i Instagram: nowy beach bar w Sopocie spod kreski eMKu Projekt - Design</title>
<meta property="og:type" content="website" />
			<meta property="og:title" content="Boho, Hamptons i Instagram: nowy beach bar w Sopocie spod kreski eMKu Projekt - Design">
		<meta name="Description" content="Zaglądamy do wnętrz beach baru Tous X White Marlin w Sopocie, który zaprojektowała architektka Malwina Kuzera, właścicielka pracowni eMKu Projekt.">
	<meta property="og:description" content="Zaglądamy do wnętrz beach baru Tous X White Marlin w Sopocie, który zaprojektowała architektka Malwina Kuzera, właścicielka pracowni eMKu Projekt.">
	<meta name="google-site-verification" content="y95UkhKpwFeyf49PfIakaYgC5aG9kvA7-WreOk4l200" />
	<meta property="og:image" content="https://pliki.propertydesign.pl/i/13/04/62/130462_940.jpg">
	<meta name="robots" content="index,follow">
	<link rel="canonical" href="https://www.propertydesign.pl/design/185/boho_hamptons_i_instagram_nowy_beach_bar_w_sopocie_spod_kreski_emku_projekt,35659.html" />
	<meta property="og:url" content="https://www.propertydesign.pl/design/185/boho_hamptons_i_instagram_nowy_beach_bar_w_sopocie_spod_kreski_emku_projekt,35659.html">
	<link rel="next" href="https://www.propertydesign.pl/design/185/boho_hamptons_i_instagram_nowy_beach_bar_w_sopocie_spod_kreski_emku_projekt,35659_1.html" />

	<link rel="Shortcut icon" href="https://www.propertydesign.pl/images/favicon.gif">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Lato:100,300,400,700|Noto+Serif:400,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/style2015.css?v=149" />	<script src="https://www.propertydesign.pl/js/jquery2015.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.propertydesign.pl/js/common2015.js?v=22" type="text/javascript"></script>

	<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Najważniejsze informacje" href="https://www.propertydesign.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Centra Handlowe" href="https://www.propertydesign.pl/rss/architektura_centra_handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Biura" href="https://www.propertydesign.pl/rss/architektura_biura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Hotele" href="https://www.propertydesign.pl/rss/architektura_hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Przestrzeń Publiczna" href="https://www.propertydesign.pl/rss/architektura_przestrzen_publiczna.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura" href="https://www.propertydesign.pl/rss/dzial_architektura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Oko w oko" href="https://www.propertydesign.pl/rss/oko_w_oko.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - W obiektywie" href="https://www.propertydesign.pl/rss/w_obiektywie.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Konkursy i przetargi" href="https://www.propertydesign.pl/rss/konkursy_i_przetargi.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Dossier" href="https://www.propertydesign.pl/rss/dossier.xml" />
<script src="https://cdn.gravitec.net/storage/02b4403ed51c42b5e780d1ac2375e50e/client.js" async></script>
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Boho, Hamptons i Instagram: nowy beach bar w Sopocie spod kreski eMKu Projekt","author":{"@type":"Person","name":"Redakcja PropertyDesign.pl"},"creator":{"@type":"Person","name":"Redakcja PropertyDesign.pl"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.propertydesign.pl\/i\/13\/04\/62\/130462_r0_1140.jpg"},"thumbnailUrl":"https:\/\/pliki.propertydesign.pl\/i\/13\/04\/62\/130462_r0_1140.jpg","datePublished":"2021-08-04T09:11:39+02:00","dateModified":"2021-08-04T09:16:52+02:00","url":"https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Fboho_hamptons_i_instagram_nowy_beach_bar_w_sopocie_spod_kreski_emku_projekt%2C35659.html","headline":"Zagl\u0105damy do wn\u0119trz beach baru Tous X White Marlin w Sopocie, kt\u00f3ry zaprojektowa\u0142a architek...","description":"Zagl\u0105damy do wn\u0119trz beach baru Tous X White Marlin w Sopocie, kt\u00f3ry zaprojektowa\u0142a architektka Malwina Kuzera, w\u0142a\u015bcicielka pracowni eMKu Projekt.","keywords":[{"@type":"DefinedTerm","name":"Tous","url":"https:\/\/www.propertydesign.pl\/tag\/tous,15265.html"},{"@type":"DefinedTerm","name":"beach bar","url":"https:\/\/www.propertydesign.pl\/tag\/beach_bar,27443.html"},{"@type":"DefinedTerm","name":"Malwina Kuzera","url":"https:\/\/www.propertydesign.pl\/tag\/malwina_kuzera,27444.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-210151-13"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-210151-13');
</script>

</head>

<body id="sub">
    		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar" class="cf">
	<div class="pageWidth cf">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.propertydesign.pl/kontakt.html">Kontakt z redakcją</a>
						<a href="https://www.propertydesign.pl/regulamin.html">Korzystanie z serwisu</a>
						<a href="https://www.propertydesign.pl/polityka_prywatnosci.html">Polityka prywatności</a>
						<a href="https://www.propertydesign.pl/polityka_cookies.html">Polityka cookies</a>
					</div>
				</li>

				<li class="cal">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Środa,&nbsp;4&nbsp;sierpnia&nbsp;2021&nbsp;r.</a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide640"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li class="hide800"><a href="https://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide800"><a href="https://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide960"><a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide960"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide960"><a href="https://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li><a href="javascript:void(0);">więcej tematów <i class="sprite down"></i></a>
					<div class="sub">
																		<a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
							<li id="axaccount"><a href="https://konto.ptwp.pl/portal/propertydesign-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/propertydesign-rejestracja.html" rel="nofollow">Rejestracja</a></li>
						</ul>
		</div>
	</div>
</div>
	<div class="mobile">
	<a href="javascript:void();" class="menu"><img src="/images/icons/menu.png" alt="" /></a>
	<a href="/" class="logo"><img src="/images/icons/propertydesign.png" alt="" /></a>
	<a href="javascript:void();" class="search"><img src="/images/icons/lupa2.png" alt="" /></a>
</div>
	<section class="section bgWhite800">
		<div class="pageWidth innerAll2x acenter box-13 va-middle">
			<div class="ad billboard">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.17.1.1'></div>
</div>

						<div class="partnerWrap">
<div class="partner v3" style="padding-bottom: 40px;"> 	<small>PARTNERZY PORTALU</small>
	
	<a class="el1" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/EcoacousticPartner|pdesign12012021.xml?http://ecoacoustic.pl/" title="Partner portalu"><img class="center" src="https://www.propertydesign.pl/images/partners/ecoacoustic.png" alt="" width="70" /></a>

	<a style="" class="el2" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/ForboPartner|PDesign07012021.xml?https://www.forbo.com/flooring/pl-pl/" title="Partner portalu - Forbo Flooring Systems"><img class="center" src="https://www.propertydesign.pl/images/partners/forbo-white.png" alt="Forbo" width="110" /></a>
	
	

	
	

	

</div>
</div>
					</div>
	</section>

	<nav id="nav" class="v2">
	<div class="pageWidth">
		<div class="progress">
			<span></span>
		</div>
		<ul class="menu">
			<li class="close"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/close.png" alt="" /></a></li>
			<li class="home"><h1><a href="https://www.propertydesign.pl/"><img loading="lazy" src="https://www.propertydesign.pl/images/icons/propertydesign.png" alt="PropertyDesign - portal architekta: projekty, trendy, realizacje" /></a></h1></li>

							<li class="bgOrange2 hasSub">
				<a href="https://www.propertydesign.pl/architektura/104/">ARCHITEKTURA</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/architektura/centra_handlowe/105/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/biura/106/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/hotele/107/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/przestrzen_publiczna/177/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/centrum_zdrowia_dziecka_z_nowa_izba_przyjec_i_holem_rejestracji_to_projekt_kurylowicz_associates,35666.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/04/86/130486_r0_300.jpg" alt="Centrum Zdrowia Dziecka z nową izbą przyjęć i holem rejestracji. To projekt Kuryłowicz &amp; Associates" title="W części rejestracji poradni specjalistycznych architekci przyjęli zastosowanie stonowanych barw w palecie zieleni zestawionych z istniejąca marmurową podłogą oraz drewnianymi elementami wykończenia. Projekt: Kuryłowicz &amp; Associates" /></div>
								<div class="desc"><h3>Centrum Zdrowia Dziecka z nową izbą przyjęć i holem rejestracji. To...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/krakow_zyskal_nowa_szkole_powstala_w_systemie_design_build,35664.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/04/83/130483_r0_300.jpg" alt="Kraków zyskał nową szkołę. Powstała w systemie design&amp;build" title="Szkoła w krakowskiej dzielnicy Swoszowice wybudowana w systemie Design&amp;Build. Fot. UM Kraków" /></div>
								<div class="desc"><h3>Kraków zyskał nową szkołę. Powstała w systemie design&build</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/tak_beda_wygladac_wnetrza_blizniaczych_hoteli_wieniawa_i_ikar,35662.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/04/76/130476_r0_300.jpg" alt="Tak będą wyglądać wnętrza bliźniaczych hoteli Wieniawa i Ikar"  /></div>
								<div class="desc"><h3>Tak będą wyglądać wnętrza bliźniaczych hoteli Wieniawa i Ikar</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/kosmiczna_inspiracja_przemyslaw_mac_stopa_zaprojektowal_niezwykly_fotel_do_biur_czy_lobby,35658.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/04/42/130442_r0_300.jpg" alt="Kosmiczna inspiracja. Przemysław „Mac” Stopa zaprojektował niezwykły fotel do biur czy lobby" title="Motywem przewodnim prac projektowych, który wyznacza futurystyczny kształt fotela, była rocznica misji Apollo 11. Projekt zamyka się w cylindrycznej formie przypominającej kokon, a w środku znajduje się wygodne siedzisko z oddzielonymi wizualnie elementami (oparcie, zagłówek itd.). Osoba siedząca ma także łatwy dostęp do wbudowanego w fotel portu USB." /></div>
								<div class="desc"><h3>Kosmiczna inspiracja. Przemysław „Mac” Stopa zaprojektował niezwykły...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange3 hasSub">
				<a href="https://www.propertydesign.pl/design/185/">DESIGN</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/design/wnetrza/186/">WNĘTRZA</a></li>
													<li><a href="https://www.propertydesign.pl/design/przedmioty/187/">PRZEDMIOTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/design/185/bertrand_lejoly_mistrz_wyrafinowanej_prostoty,35660.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/04/71/130471_r0_300.jpg" alt="Bertrand Lejoly: mistrz wyrafinowanej prostoty" title="Bertrand Lejoly. Fot. mat. prasowe Duravit" /></div>
								<div class="desc"><h3>Bertrand Lejoly: mistrz wyrafinowanej prostoty</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/boho_hamptons_i_instagram_nowy_beach_bar_w_sopocie_spod_kreski_emku_projekt,35659.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/04/62/130462_r0_300.jpg" alt="Boho, Hamptons i Instagram: nowy beach bar w Sopocie spod kreski eMKu Projekt" title="Za projekt beach baru Tous X White Marlin w Sopocie odpowiadała Malwina Kuzera, właścicielka pracowni eMKu Projekt. Fot. Piotr Ratuski/mat. prasowe Tous" /></div>
								<div class="desc"><h3>Boho, Hamptons i Instagram: nowy beach bar w Sopocie spod kreski eMKu...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/kosmiczna_inspiracja_przemyslaw_mac_stopa_zaprojektowal_niezwykly_fotel_do_biur_czy_lobby,35658.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/04/42/130442_r0_300.jpg" alt="Kosmiczna inspiracja. Przemysław „Mac” Stopa zaprojektował niezwykły fotel do biur czy lobby" title="Motywem przewodnim prac projektowych, który wyznacza futurystyczny kształt fotela, była rocznica misji Apollo 11. Projekt zamyka się w cylindrycznej formie przypominającej kokon, a w środku znajduje się wygodne siedzisko z oddzielonymi wizualnie elementami (oparcie, zagłówek itd.). Osoba siedząca ma także łatwy dostęp do wbudowanego w fotel portu USB." /></div>
								<div class="desc"><h3>Kosmiczna inspiracja. Przemysław „Mac” Stopa zaprojektował niezwykły...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/wnetrza_z_pracowni_jana_sikory_i_inspiracje_modernizmem_w_nowym_projekcie_bouygues_immobilier_polska_w_gdyni,35652.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/03/98/130398_r0_300.jpg" alt="Wnętrza z pracowni Jana Sikory i inspiracje modernizmem w nowym projekcie Bouygues Immobilier Polska w Gdyni"  /></div>
								<div class="desc"><h3>Wnętrza z pracowni Jana Sikory i inspiracje modernizmem w nowym...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange4 hasSub">
				<a href="https://www.propertydesign.pl/wywiady/109/">WYWIADY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/wywiady/dostawcy/114/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/architekci/110/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/samorzadowcy/111/">SAMORZĄDOWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/inwestorzy/112/">INWESTORZY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/wykonawcy/113/">WYKONAWCY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertynews.pl/biura/coworking-wcale-nie-jest-oczywisty-co-biznes-wie-o-powierzchniach-elastycznych,93241.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/00/39/130039_r0_300.jpg" alt="Ekspertki Workplace o elastycznych przestrzeniach do pracy"  /></div>
								<div class="desc"><h3>Ekspertki Workplace o elastycznych przestrzeniach do pracy</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/design_w_zgodzie_ze_soba_rozmowa_z_nelsonem_de_ara_jo,35496.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/00/14/130014_r0_300.jpg" alt="Design w zgodzie ze sobą. Rozmowa z Nelsonem de Araújo" title="Utalentowany portugalski projektant Nelson de Araújo opowiada o fascynującej zawodowej drodze, filozofii tworzenia oraz współpracy ze znaną polską marką i nowych perspektywach, fot. mat. pras." /></div>
								<div class="desc"><h3>Design w zgodzie ze sobą. Rozmowa z Nelsonem de Araújo</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/w_projektowaniu_najwazniejszy_jest_czlowiek_rozmowa_z_arch_aleksandra_kozlowska,35450.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/99/41/129941_r0_300.jpg" alt="W projektowaniu najważniejszy jest człowiek. Rozmowa z arch. Aleksandrą Kozłowską" title="Architekt Aleksandra Kozłowska z pracowni KWK Promes" /></div>
								<div class="desc"><h3>W projektowaniu najważniejszy jest człowiek. Rozmowa z arch. Aleksandrą...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange5 hasSub">
				<a href="https://www.propertydesign.pl/dossier/132/">DOSSIER</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/dossier/architekci/133/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/wykonawcy/134/">WYKONAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/dostawcy/135/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/ludzie/136/">LUDZIE</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/firmy/137/">FIRMY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/projekty/138/">PROJEKTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/ogrody_spoleczne_w_gdyni_jak_bedzie_wygladal_ten_na_oksywiu,35668.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/04/97/130497_r0_300.jpg" alt="Ogrody społeczne w Gdyni. Jak będzie wyglądał ten na Oksywiu?" title="Ogród społeczny przy Przystani Śmidowicza 49. Fot.  Laboratorium Innowacji Społecznych" /></div>
								<div class="desc"><h3>Ogrody społeczne w Gdyni. Jak będzie wyglądał ten na Oksywiu?</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/ekologiczna_lodz_nowy_elektryczny_pojazd_w_miejskim_osrodku_sportu_i_rekreacji,35669.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/04/98/130498_r0_300.jpg" alt="Ekologiczna Łódź. Nowy, elektryczny pojazd w Miejskim Ośrodku Sportu i Rekreacji" title="EWTW 2.02 jest pojazdem wolnobieżnym – po drogach może poruszać się bez konieczności rejestracji. Fot. UM Łódź" /></div>
								<div class="desc"><h3>Ekologiczna Łódź. Nowy, elektryczny pojazd w Miejskim Ośrodku Sportu i...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/ruchome_murale_we_wroclawiu_bedzie_je_mozna_zobaczyc_juz_we_wrzesniu,35667.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/04/89/130489_r0_300.jpg" alt="Ruchome murale we Wrocławiu. Będzie je można zobaczyć już we wrześniu" title="W tym roku na bocznych ścianach kamienic Nadodrza zobaczymy dzieła artystów z całego świata. Fot. Jerzy Wypych" /></div>
								<div class="desc"><h3>Ruchome murale we Wrocławiu. Będzie je można zobaczyć już we wrześniu</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/nowa_odslona_portalu_zabytek_pl_500_tys_zabytkowych_obiektow_i_wizualizacje_3d,35665.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/04/84/130484_r0_300.jpg" alt="Nowa odsłona portalu Zabytek.pl: 500 tys. zabytkowych obiektów i wizualizacje 3D" title="Brzeg, Zamek Piastów Śląskich z renesansową bramą i kaplicą zamkową pod wezwaniem św. Jadwigi – nekropolią Piastów - uznany za Pomnik Historii w 2018 r. fot. Paweł Uchorczak" /></div>
								<div class="desc"><h3>Nowa odsłona portalu Zabytek.pl: 500 tys. zabytkowych obiektów i...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange6 hasSub">
				<a href="https://www.propertydesign.pl/konkursy/126/">KONKURSY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/konkursy/centra_handlowe/127/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/biura/128/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/hotele/129/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/przestrzen_publiczna/130/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/trwa_konkurs_na_projekt_wystawy_w_pawilonie_polskim_na_biennale_sztuki_w_wenecji_2022,35626.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/02/98/130298_r0_300.jpg" alt="Trwa konkurs na projekt wystawy w Pawilonie Polskim na Biennale Sztuki w Wenecji 2022" title="Międzynarodowa Wystawa Sztuki – La Biennale di Venezia to jedno z najważniejszych wydarzeń artystycznych na świecie. 59. Biennale rozpocznie się 23 kwietnia i trwać będzie do 27 listopada 2022. Fot.labiennale.art.pl." /></div>
								<div class="desc"><h3>Trwa konkurs na projekt wystawy w Pawilonie Polskim na Biennale Sztuki w...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/prime_property_prize_2021_oto_najlepsze_projekty_w_kategorii_zielony_budynek,35621.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/02/97/130297_r0_300.jpg" alt="Prime Property Prize 2021: Oto najlepsze projekty w kategorii Zielony Budynek" title="Prime Property Prize 2021: Oto najlepsze projekty w kategorii Zielony Budynek" /></div>
								<div class="desc"><h3>Prime Property Prize 2021: Oto najlepsze projekty w kategorii Zielony...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertynews.pl/technologie/proptech-festival-2021-oglaszamy-nominacje-i-zapraszamy-do-glosowania,92422.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/01/99/130199_r0_300.jpg" alt="Oto nominacje w konkursie PropTech Festival 2021. Zapraszamy do głosowania!"  /></div>
								<div class="desc"><h3>Oto nominacje w konkursie PropTech Festival 2021. Zapraszamy do głosowania!</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/jak_ma_wygladac_toaleta_publiczna_w_dolinie_chocholowskiej_wypowiedz_sie,35585.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/01/93/130193_r0_300.jpg" alt="Jak ma wyglądać toaleta publiczna w Dolinie Chochołowskiej? Wypowiedź się!" title="W trwającej właśnie 23. edycji konkursu KOŁO „Projekt Łazienki 2021” zadaniem jest stworzenie koncepcji budynku o funkcji toalety publicznej, który mógłby stanąć koło szlaku górskiego w Dolinie Chochołowskiej, fot. mat. pras." /></div>
								<div class="desc"><h3>Jak ma wyglądać toaleta publiczna w Dolinie Chochołowskiej? Wypowiedź się!</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
					
			<li class="bgOrange7 hasSub v2">
				<a href="https://www.propertydesign.pl/wyposazenie/139/">WYPOSAŻENIE</a>

				<div class="sub">
					<ul class="list-8">
											<li><a href="https://www.propertydesign.pl/wyposazenie/meble/147/">MEBLE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/oswietlenie/148/">OŚWIETLENIE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/aranzacja_wnetrz/150/">ARANŻACJA WNĘTRZ</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/materialy_budowlane/188/">MATERIAŁY BUDOWLANE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/technologie/190/">TECHNOLOGIE</a></li>
										</ul>
				</div>
			</li>

			<li class="bgOrange10 hasSub">
				<a href="">NASZE EVENTY</a>

				<div class="sub">
					<ul class="list-10">
						<li>
														<a href="https://www.propertydesign.pl/tag/4_design_days,10486.html">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/4dd.png" alt="4 Design Days" width="123" />
								</div>
								<p>Wydarzenie rynku nieruchomości, architektury, wnętrz i wzornictwa. Najwięksi architekci i projektanci, producenci i deweloperzy dyskutują o tym, co inspiruje i kreuje światowe trendy w architekturze i designie.</p>
							</a>
						</li>
						<li>
							<a href="http://www.forumdobregodesignu.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/fdd.png" alt="Forum Dobrego Designu" />
								</div>
								<p>Przyszłość designu w ocenie architektów, projektantów wnętrz i designerów. Liczne debaty, dyskusje i rozmowy o designie oraz wyjątkowy konkurs Dobry Design. Najlepsze miejsce, aby zaprezentować swoją markę.</p>
							</a>
						</li>
						<li>
							<a href="http://www.sdr2017.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/sdr.png" alt="Studio Dobrych Rozwiązań"/>
								</div>
								<p>Cykl spotkań, organizowanych w różnych miastach Polski, adresowanych do architektów i projektantów wnętrz. Trendy, wskazówki, nowe produkty, najlepsze realizacje, praktyczne rozwiązania.</p>
							</a>
						</li>
						<li>
							<a href="http://www.4dd.pl/2019/pl/property-design-awards-2019/266/" rel="external">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/pda.png" alt="Property Design Awards" width="141" />
								</div>
								<p>Nagrody dedykowane deweloperom nieruchomości komercyjnych oraz twórcom projektów publicznych, tworzonych z dbałością o najmniejszy detal i z poszanowaniem tradycji miejsca, w którym powstają.</p>
							</a>
						</li>
					</ul>
				</div>
			</li>

			<li class="search bgOrange8"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></a></li>
		</ul>
	</div>
</nav>
<div class="searchScreen">
	<a href="#" class="close">&times;</a>

	<div class="body">
		<div class="content">
			<h4>Szukaj w serwisie</h4>
			<form action="https://www.propertydesign.pl/szukaj/" method="get">
				<input type="search" name="q" value="" id="q" />
				<button type="submit">SZUKAJ <img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></button>
			</form>
		</div>
	</div>
</div>

		
	<section class="section page">
		<div class="pageWidth">
			<div class="artHeader">
	<h1>Boho, Hamptons i Instagram: nowy beach bar w Sopocie spod kreski eMKu Projekt</h1>
	<ul class="meta">
				<li class="author">Autor: <strong>Redakcja PropertyDesign.pl</strong></li>		<li>04 sie 2021 09:11</li>	</ul>

			<div class=" mainImg ">
			<img class="target" src="https://pliki.propertydesign.pl/i/13/04/62/130462_r0_1140.jpg" alt="Boho, Hamptons i Instagram: nowy beach bar w Sopocie spod kreski eMKu Projekt"  title="Za projekt beach baru Tous X White Marlin w Sopocie odpowiadała Malwina Kuzera, właścicielka pracowni eMKu Projekt. Fot. Piotr Ratuski/mat. prasowe Tous"/>
			<div class="desc"><small>Za projekt beach baru Tous X White Marlin w Sopocie odpowiadała Malwina Kuzera, właścicielka pracowni eMKu Projekt. Fot. Piotr Ratuski/mat. prasowe Tous</small></div>
			<a class="left" href="https://www.propertydesign.pl/design/185/boho_hamptons_i_instagram_tak_wyglada_nowy_beach_bar_w_sopocie,35659-130466.html?fbclid=IwAR2H4ZxHmamCWTo0aCOHRpPHYYBOwRjQLOG0j_xI9qh4aXxJjeVQPl_wLlk"></a>			<a class="right" href="https://www.propertydesign.pl/design/185/boho_hamptons_i_instagram_tak_wyglada_nowy_beach_bar_w_sopocie,35659-130447.html?fbclid=IwAR2H4ZxHmamCWTo0aCOHRpPHYYBOwRjQLOG0j_xI9qh4aXxJjeVQPl_wLlk"></a>					</div>
				<div class="thumbs flmc-scroller">
			<div class="wrapper">
				<div class="scroller">
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/boho_hamptons_i_instagram_tak_wyglada_nowy_beach_bar_w_sopocie,35659-130447.html?fbclid=IwAR2H4ZxHmamCWTo0aCOHRpPHYYBOwRjQLOG0j_xI9qh4aXxJjeVQPl_wLlk" title="Za projekt beach baru Tous X White Marlin w Sopocie odpowiadała Malwina Kuzera, właścicielka pracowni eMKu Projekt. Fot. Piotr Ratuski/mat. prasowe Tous"><img src="https://pliki.propertydesign.pl/i/13/04/47/130447_r0_300.jpg" alt="Boho, Hamptons i Instagram: nowy beach bar w Sopocie spod kreski eMKu Projekt" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/boho_hamptons_i_instagram_tak_wyglada_nowy_beach_bar_w_sopocie,35659-130446.html?fbclid=IwAR2H4ZxHmamCWTo0aCOHRpPHYYBOwRjQLOG0j_xI9qh4aXxJjeVQPl_wLlk" title="Za projekt beach baru Tous X White Marlin w Sopocie odpowiadała Malwina Kuzera, właścicielka pracowni eMKu Projekt. Fot. Piotr Ratuski/mat. prasowe Tous"><img src="https://pliki.propertydesign.pl/i/13/04/46/130446_r0_300.jpg" alt="Boho, Hamptons i Instagram: nowy beach bar w Sopocie spod kreski eMKu Projekt" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/boho_hamptons_i_instagram_tak_wyglada_nowy_beach_bar_w_sopocie,35659-130448.html?fbclid=IwAR2H4ZxHmamCWTo0aCOHRpPHYYBOwRjQLOG0j_xI9qh4aXxJjeVQPl_wLlk" title="Za projekt beach baru Tous X White Marlin w Sopocie odpowiadała Malwina Kuzera, właścicielka pracowni eMKu Projekt. Fot. Piotr Ratuski/mat. prasowe Tous"><img src="https://pliki.propertydesign.pl/i/13/04/48/130448_r0_300.jpg" alt="Boho, Hamptons i Instagram: nowy beach bar w Sopocie spod kreski eMKu Projekt" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/boho_hamptons_i_instagram_tak_wyglada_nowy_beach_bar_w_sopocie,35659-130449.html?fbclid=IwAR2H4ZxHmamCWTo0aCOHRpPHYYBOwRjQLOG0j_xI9qh4aXxJjeVQPl_wLlk" title="Za projekt beach baru Tous X White Marlin w Sopocie odpowiadała Malwina Kuzera, właścicielka pracowni eMKu Projekt. Fot. Piotr Ratuski/mat. prasowe Tous"><img src="https://pliki.propertydesign.pl/i/13/04/49/130449_r0_300.jpg" alt="Boho, Hamptons i Instagram: nowy beach bar w Sopocie spod kreski eMKu Projekt" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/boho_hamptons_i_instagram_tak_wyglada_nowy_beach_bar_w_sopocie,35659-130450.html?fbclid=IwAR2H4ZxHmamCWTo0aCOHRpPHYYBOwRjQLOG0j_xI9qh4aXxJjeVQPl_wLlk" title="Za projekt beach baru Tous X White Marlin w Sopocie odpowiadała Malwina Kuzera, właścicielka pracowni eMKu Projekt. Fot. Piotr Ratuski/mat. prasowe Tous"><img src="https://pliki.propertydesign.pl/i/13/04/50/130450_r0_300.jpg" alt="Boho, Hamptons i Instagram: nowy beach bar w Sopocie spod kreski eMKu Projekt" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/boho_hamptons_i_instagram_tak_wyglada_nowy_beach_bar_w_sopocie,35659-130451.html?fbclid=IwAR2H4ZxHmamCWTo0aCOHRpPHYYBOwRjQLOG0j_xI9qh4aXxJjeVQPl_wLlk" title="Za projekt beach baru Tous X White Marlin w Sopocie odpowiadała Malwina Kuzera, właścicielka pracowni eMKu Projekt. Fot. Piotr Ratuski/mat. prasowe Tous"><img src="https://pliki.propertydesign.pl/i/13/04/51/130451_r0_300.jpg" alt="Boho, Hamptons i Instagram: nowy beach bar w Sopocie spod kreski eMKu Projekt" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/boho_hamptons_i_instagram_tak_wyglada_nowy_beach_bar_w_sopocie,35659-130452.html?fbclid=IwAR2H4ZxHmamCWTo0aCOHRpPHYYBOwRjQLOG0j_xI9qh4aXxJjeVQPl_wLlk" title="Za projekt beach baru Tous X White Marlin w Sopocie odpowiadała Malwina Kuzera, właścicielka pracowni eMKu Projekt. Fot. Piotr Ratuski/mat. prasowe Tous"><img src="https://pliki.propertydesign.pl/i/13/04/52/130452_r0_300.jpg" alt="Boho, Hamptons i Instagram: nowy beach bar w Sopocie spod kreski eMKu Projekt" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/boho_hamptons_i_instagram_tak_wyglada_nowy_beach_bar_w_sopocie,35659-130453.html?fbclid=IwAR2H4ZxHmamCWTo0aCOHRpPHYYBOwRjQLOG0j_xI9qh4aXxJjeVQPl_wLlk" title="Za projekt beach baru Tous X White Marlin w Sopocie odpowiadała Malwina Kuzera, właścicielka pracowni eMKu Projekt. Fot. Piotr Ratuski/mat. prasowe Tous"><img src="https://pliki.propertydesign.pl/i/13/04/53/130453_r0_300.jpg" alt="Boho, Hamptons i Instagram: nowy beach bar w Sopocie spod kreski eMKu Projekt" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/boho_hamptons_i_instagram_tak_wyglada_nowy_beach_bar_w_sopocie,35659-130454.html?fbclid=IwAR2H4ZxHmamCWTo0aCOHRpPHYYBOwRjQLOG0j_xI9qh4aXxJjeVQPl_wLlk" title="Za projekt beach baru Tous X White Marlin w Sopocie odpowiadała Malwina Kuzera, właścicielka pracowni eMKu Projekt. Fot. Piotr Ratuski/mat. prasowe Tous"><img src="https://pliki.propertydesign.pl/i/13/04/54/130454_r0_300.jpg" alt="Boho, Hamptons i Instagram: nowy beach bar w Sopocie spod kreski eMKu Projekt" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/boho_hamptons_i_instagram_tak_wyglada_nowy_beach_bar_w_sopocie,35659-130455.html?fbclid=IwAR2H4ZxHmamCWTo0aCOHRpPHYYBOwRjQLOG0j_xI9qh4aXxJjeVQPl_wLlk" title="Za projekt beach baru Tous X White Marlin w Sopocie odpowiadała Malwina Kuzera, właścicielka pracowni eMKu Projekt. Fot. Piotr Ratuski/mat. prasowe Tous"><img src="https://pliki.propertydesign.pl/i/13/04/55/130455_r0_300.jpg" alt="Boho, Hamptons i Instagram: nowy beach bar w Sopocie spod kreski eMKu Projekt" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/boho_hamptons_i_instagram_tak_wyglada_nowy_beach_bar_w_sopocie,35659-130456.html?fbclid=IwAR2H4ZxHmamCWTo0aCOHRpPHYYBOwRjQLOG0j_xI9qh4aXxJjeVQPl_wLlk" title="Za projekt beach baru Tous X White Marlin w Sopocie odpowiadała Malwina Kuzera, właścicielka pracowni eMKu Projekt. Fot. Piotr Ratuski/mat. prasowe Tous"><img src="https://pliki.propertydesign.pl/i/13/04/56/130456_r0_300.jpg" alt="Boho, Hamptons i Instagram: nowy beach bar w Sopocie spod kreski eMKu Projekt" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/boho_hamptons_i_instagram_tak_wyglada_nowy_beach_bar_w_sopocie,35659-130457.html?fbclid=IwAR2H4ZxHmamCWTo0aCOHRpPHYYBOwRjQLOG0j_xI9qh4aXxJjeVQPl_wLlk" title="Za projekt beach baru Tous X White Marlin w Sopocie odpowiadała Malwina Kuzera, właścicielka pracowni eMKu Projekt. Fot. Piotr Ratuski/mat. prasowe Tous"><img src="https://pliki.propertydesign.pl/i/13/04/57/130457_r0_300.jpg" alt="Boho, Hamptons i Instagram: nowy beach bar w Sopocie spod kreski eMKu Projekt" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/boho_hamptons_i_instagram_tak_wyglada_nowy_beach_bar_w_sopocie,35659-130458.html?fbclid=IwAR2H4ZxHmamCWTo0aCOHRpPHYYBOwRjQLOG0j_xI9qh4aXxJjeVQPl_wLlk" title="Za projekt beach baru Tous X White Marlin w Sopocie odpowiadała Malwina Kuzera, właścicielka pracowni eMKu Projekt. Fot. Piotr Ratuski/mat. prasowe Tous"><img src="https://pliki.propertydesign.pl/i/13/04/58/130458_r0_300.jpg" alt="Boho, Hamptons i Instagram: nowy beach bar w Sopocie spod kreski eMKu Projekt" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/boho_hamptons_i_instagram_tak_wyglada_nowy_beach_bar_w_sopocie,35659-130459.html?fbclid=IwAR2H4ZxHmamCWTo0aCOHRpPHYYBOwRjQLOG0j_xI9qh4aXxJjeVQPl_wLlk" title="Za projekt beach baru Tous X White Marlin w Sopocie odpowiadała Malwina Kuzera, właścicielka pracowni eMKu Projekt. Fot. Piotr Ratuski/mat. prasowe Tous"><img src="https://pliki.propertydesign.pl/i/13/04/59/130459_r0_300.jpg" alt="Boho, Hamptons i Instagram: nowy beach bar w Sopocie spod kreski eMKu Projekt" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/boho_hamptons_i_instagram_tak_wyglada_nowy_beach_bar_w_sopocie,35659-130460.html?fbclid=IwAR2H4ZxHmamCWTo0aCOHRpPHYYBOwRjQLOG0j_xI9qh4aXxJjeVQPl_wLlk" title="Za projekt beach baru Tous X White Marlin w Sopocie odpowiadała Malwina Kuzera, właścicielka pracowni eMKu Projekt. Fot. Piotr Ratuski/mat. prasowe Tous"><img src="https://pliki.propertydesign.pl/i/13/04/60/130460_r0_300.jpg" alt="Boho, Hamptons i Instagram: nowy beach bar w Sopocie spod kreski eMKu Projekt" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/boho_hamptons_i_instagram_tak_wyglada_nowy_beach_bar_w_sopocie,35659-130461.html?fbclid=IwAR2H4ZxHmamCWTo0aCOHRpPHYYBOwRjQLOG0j_xI9qh4aXxJjeVQPl_wLlk" title="Za projekt beach baru Tous X White Marlin w Sopocie odpowiadała Malwina Kuzera, właścicielka pracowni eMKu Projekt. Fot. Piotr Ratuski/mat. prasowe Tous"><img src="https://pliki.propertydesign.pl/i/13/04/61/130461_r0_300.jpg" alt="Boho, Hamptons i Instagram: nowy beach bar w Sopocie spod kreski eMKu Projekt" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/boho_hamptons_i_instagram_tak_wyglada_nowy_beach_bar_w_sopocie,35659-130462.html?fbclid=IwAR2H4ZxHmamCWTo0aCOHRpPHYYBOwRjQLOG0j_xI9qh4aXxJjeVQPl_wLlk" title="Za projekt beach baru Tous X White Marlin w Sopocie odpowiadała Malwina Kuzera, właścicielka pracowni eMKu Projekt. Fot. Piotr Ratuski/mat. prasowe Tous"><img src="https://pliki.propertydesign.pl/i/13/04/62/130462_r0_300.jpg" alt="Boho, Hamptons i Instagram: nowy beach bar w Sopocie spod kreski eMKu Projekt" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/boho_hamptons_i_instagram_tak_wyglada_nowy_beach_bar_w_sopocie,35659-130463.html?fbclid=IwAR2H4ZxHmamCWTo0aCOHRpPHYYBOwRjQLOG0j_xI9qh4aXxJjeVQPl_wLlk" title="Za projekt beach baru Tous X White Marlin w Sopocie odpowiadała Malwina Kuzera, właścicielka pracowni eMKu Projekt. Fot. Piotr Ratuski/mat. prasowe Tous"><img src="https://pliki.propertydesign.pl/i/13/04/63/130463_r0_300.jpg" alt="Boho, Hamptons i Instagram: nowy beach bar w Sopocie spod kreski eMKu Projekt" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/boho_hamptons_i_instagram_tak_wyglada_nowy_beach_bar_w_sopocie,35659-130464.html?fbclid=IwAR2H4ZxHmamCWTo0aCOHRpPHYYBOwRjQLOG0j_xI9qh4aXxJjeVQPl_wLlk" title="Za projekt beach baru Tous X White Marlin w Sopocie odpowiadała Malwina Kuzera, właścicielka pracowni eMKu Projekt. Fot. Piotr Ratuski/mat. prasowe Tous"><img src="https://pliki.propertydesign.pl/i/13/04/64/130464_r0_300.jpg" alt="Boho, Hamptons i Instagram: nowy beach bar w Sopocie spod kreski eMKu Projekt" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/boho_hamptons_i_instagram_tak_wyglada_nowy_beach_bar_w_sopocie,35659-130465.html?fbclid=IwAR2H4ZxHmamCWTo0aCOHRpPHYYBOwRjQLOG0j_xI9qh4aXxJjeVQPl_wLlk" title="Za projekt beach baru Tous X White Marlin w Sopocie odpowiadała Malwina Kuzera, właścicielka pracowni eMKu Projekt. Fot. Piotr Ratuski/mat. prasowe Tous"><img src="https://pliki.propertydesign.pl/i/13/04/65/130465_r0_300.jpg" alt="Boho, Hamptons i Instagram: nowy beach bar w Sopocie spod kreski eMKu Projekt" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/boho_hamptons_i_instagram_tak_wyglada_nowy_beach_bar_w_sopocie,35659-130466.html?fbclid=IwAR2H4ZxHmamCWTo0aCOHRpPHYYBOwRjQLOG0j_xI9qh4aXxJjeVQPl_wLlk" title="Za projekt beach baru Tous X White Marlin w Sopocie odpowiadała Malwina Kuzera, właścicielka pracowni eMKu Projekt. Fot. Piotr Ratuski/mat. prasowe Tous"><img src="https://pliki.propertydesign.pl/i/13/04/66/130466_r0_300.jpg" alt="Boho, Hamptons i Instagram: nowy beach bar w Sopocie spod kreski eMKu Projekt" /></a>
					</div>
									</div>
			</div>

							<a class="left" href="#"></a>
				<a class="right" href="#"></a>
					</div>
		<script src="/js/jquery.easing.1.3.js"></script>
			</div>

			<div class="leftCol">
					

<ul class="social">
	<li class="left">
		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Fboho_hamptons_i_instagram_nowy_beach_bar_w_sopocie_spod_kreski_emku_projekt%2C35659.html" rel="external nofollow">
				<span class="text"><img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt="" /> Udostępnij</span>
			</a>
			<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Fboho_hamptons_i_instagram_nowy_beach_bar_w_sopocie_spod_kreski_emku_projekt%2C35659.html&original_referer=https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Fboho_hamptons_i_instagram_nowy_beach_bar_w_sopocie_spod_kreski_emku_projekt%2C35659.html&text=Boho%2C+Hamptons+i+Instagram%3A+nowy+beach+bar+w+Sopocie+spod+kreski+eMKu+Projekt" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/tw.png" alt="" /></a>
			<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Fboho_hamptons_i_instagram_nowy_beach_bar_w_sopocie_spod_kreski_emku_projekt%2C35659.html" target="_blank" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/in.png" alt="" /></a>
			<a class="mail" href="mailto:?subject=Polecam tekst z portalu propertydesign.pl&amp;body=Polecam tekst pod adresem: mailto:?subject=Polecam tekst z Portalu Property Design&amp;body=Polecam tekst pod adresem: https://www.propertydesign.pl/design/185/boho_hamptons_i_instagram_nowy_beach_bar_w_sopocie_spod_kreski_emku_projekt,35659.html" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/mail.png" alt="" /></a>
			<a class="comment" href="#comments" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/comment.png" alt="" /></a>
		</div>
	</li>

	<li class="right">
		<a class="print" href="https://www.propertydesign.pl/design/185/boho_hamptons_i_instagram_nowy_beach_bar_w_sopocie_spod_kreski_emku_projekt,35659,drukuj.html" rel="external nofollow">
			<span class="text"><img src="https://www.propertydesign.pl/images/www/print.png" alt="" /> Drukuj</span>
		</a>
	</li>
</ul>
<div class="article">
	<p class="lead">Zaglądamy do wnętrz beach baru Tous X White Marlin w Sopocie, który zaprojektowała architektka Malwina Kuzera, właścicielka pracowni eMKu Projekt.</p>
			<div class="acenter">
			<!--belka-->
<div class="ad belka">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.17.1.2'></div>
</div>

		</div>
		<br />
	
						<ul style="list-style-type: undefined;">
<li>Do zaprojektowania beach baru o powierzchni 750 metrów kwadratowych marka Tous wybrała architektkę Malwinę Kuzerę.</li>
<li>Po trudnym okresie pandemii marka chciała stworzyć miejsce, w którym goście będą mogli beztrosko spędzać czas w przepięknej scenerii.</li>
<li>Malwina Kuzera zaprojektowała również specjalną ściankę instagramową.</li>
<li>Projekt łączy styl Hamptons i boho.</li>
</ul>
<p>Firmę Tous zna chyba każdy, kto interesuje się modą. Z łatwością kojarzymy charakterystycznego misia – znak rozpoznawczy marki. Tegoroczna, nowa kolekcja&nbsp;Tous nosi nazwę Ocean. Inspiracją do jej powstania był świat fauny i flory morskich głębin. Zapewne dlatego marka zdecydowała się na stworzenie swojej letniej strefy w bezpośrednim sąsiedztwie morza – na granicy plaży i eleganckiego Sopotu, najbardziej urokliwego nadmorskiego miasta w Polsce.</p>
<h2>Trzy dni na projekt beach baru</h2>
<p>Do zaprojektowania beach baru o powierzchni 750 metrów kwadratowych marka wybrała architektkę Malwinę Kuzerę. Jej projekty prezentowane na stronie internetowej oraz w social mediach idealnie wpisywały się w estetykę producenta biżuterii.</p>
<p>Architektka z Kielc miała zaprojektować przestrzeń, koordynować prace wykończeniowe oraz podjąć się realizacji projektu. W zespole jej znalazły się między innymi: Sodalit Remonty, którzy wykonali konstrukcje drewniane, część mebli, a także niektóre elementy dekoracyjne, Sto 15 Studio odpowiadające za obrandowanie mebli oraz za sesję zdjęciową, florystyki BellaDoma, które podjęły się wykonania część dekoracji kwiatowych, a agencja Warsaw Creatives zrealizowała projekt misiów kwiatowych oraz wejść głównych do restauracji.</p>
<p>- Na stworzenie strefy Tous mieliśmy jedynie trzy dni – wspomina autorka projektu. - Była to praca ekstremalnie ekspresowa, lecz dająca także maksimum satysfakcji. Naszym zadaniem było w terminie przygotować przestrzeń do eventu prezentacji najnowszej kolekcji marki, tak aby organizatorzy mogli dostosować przestrzeń na dzień otwarcia – dodaje.</p>
<h2>Miejsce stworzone do relaksu i promocji marki</h2>
<p>Pomysłodawczynią strefy letniej była Alicja Chudoba (Trade Marketing &amp; VM Manager w Tous Polska), która przedstawiła szczegółową wizję, a jej wytyczne do tego nowatorskiego projektu były jasno określone. Ma powstać przestrzeń, w której goście będą utożsamiali się z marką, a przede wszystkim z symbolem misia Tous.&nbsp;</p>
<p>- To miejsce stworzone przede wszystkim do relaksu i zabawy, po trudnym okresie pandemii marka Tous chciała stworzyć miejsce, w którym goście będą mogli beztrosko spędzać czas w przepięknej scenerii. Estetyka i klimat miejsca zachęca do dzielenia się obrazami, oraz wrażeniami na social mediach. Tous Beach Bar już został okrzyknięty najbardziej instagramowym miejscem w całym Trójmieście – opowiada nam architektka. Dlatego też Malwina Kuzera zaprojektowała również specjalną ściankę, na której tle każdy z nas może zrobić sobie zdjęcie i poczuć się wyjątkowo, niczym celebryta.</p>

						
			<ul class="pagination">
	<li class="prev"><a href="">&laquo; POPRZEDNIA</a></li>
	<li class="active">
		1	</li>
	<li>
		<a href="https://www.propertydesign.pl/design/185/boho_hamptons_i_instagram_nowy_beach_bar_w_sopocie_spod_kreski_emku_projekt,35659_1.html">2</a>	</li>
	<li class="next"><a href="https://www.propertydesign.pl/design/185/boho_hamptons_i_instagram_nowy_beach_bar_w_sopocie_spod_kreski_emku_projekt,35659_1.html">NASTĘPNA &raquo;</a></li>
</ul>
	</div>

	

	
		<br />
	<br />
	<h2 class="cat bordered thin">Rekomendowane dla Ciebie</h2>
	<ul class="list-6">
			<li>
			<a href="https://www.propertydesign.pl/design/185/dobry_design_i_wysoka_jakosc_salon_tous_w_poznaniu,19487.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/07/52/80/075280_r2_300.jpg" alt="Dobry design i wysoka jakość. Salon Tous w Poznaniu" /></div>
				<div class="desc"><h3>Dobry design i wysoka jakość. Salon Tous w Poznaniu</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/design/185/tak_wyglada_flagowy_salon_tous_w_polsce,12363.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/04/86/81/048681_r2_300.jpg" alt="Tak wygląda flagowy salon Tous w Polsce" /></div>
				<div class="desc"><h3>Tak wygląda flagowy salon Tous w Polsce</h3></div>
			</a>
		</li>
		</ul>
	
		<hr />
	<div class="tags">
			<span><a href="https://www.propertydesign.pl/tag/tous,15265.html">Tous</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_15265.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/beach_bar,27443.html">beach bar</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_27443.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/malwina_kuzera,27444.html">Malwina Kuzera</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_27444.xml" class="rss">RSS</a></span>
		</div>
		
		<h3 class="v2">DO POBRANIA</h3>
	<hr />
	<ul class="files">
			</ul>
	


	<div class="commentWrap" id="comments">
		<a class="button" href=""><i class="comm"></i> Skomentuj <small><span class="disqus-comment-count" data-disqus-url="https://www.propertydesign.pl/design/185/boho_hamptons_i_instagram_nowy_beach_bar_w_sopocie_spod_kreski_emku_projekt,35659.html">(Brak komentarzy - Bądź pierwszy!)</span></small></a>
	</div>

	<div id="axComForm">
		<div id="disqus_thread"></div>
		<script type="text/javascript">
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		        var disqus_shortname = 'propertydesign';
		        var disqus_identifier = 35659;
		        var disqus_url = 'https://www.propertydesign.pl/design/185/boho_hamptons_i_instagram_nowy_beach_bar_w_sopocie_spod_kreski_emku_projekt,35659.html';
		        //var disqus_developer = 1;//to be removed after testing period is over
		        var disqus_title = 'Boho, Hamptons i Instagram: nowy beach bar w Sopocie spod kreski eMKu Projekt';
		
		        /* * * DON'T EDIT BELOW THIS LINE * * */
				/* komentarze */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();

		        /* comments count */
		        (function () {
		        	var s = document.createElement('script'); s.async = true;
		        	s.type = 'text/javascript';
		        	s.src = '//' + disqus_shortname + '.disqus.com/count.js';
		        	(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		        }());
		    </script>
		    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		
	</div>


<br /><br />

																
							</div>

			<div class="rightCol">
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);">Nowe</a>
		<a href="javascript:void(0);">Popularne</a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="list-1 scroll-pane">

							<li>
					<a href="https://www.propertydesign.pl/wyposazenie/139/nowa_uniwersalna_farba_podkladowa_do_stosowania_wewnatrz_pomieszczen_biurowych,35670.html">
						<div class="date">
							<span class="space"></span>							<small>15:40</small>
						</div>
						<div class="desc">
							<h3><span>Nowa, uniwersalna farba podkładowa. Do stosowania wewnątrz pomieszczeń biurowych</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/w_nowym_zoo_powstaje_przedszkole_dla_zwierzat,35671.html">
						<div class="date">
							<span class="space"></span>							<small>15:26</small>
						</div>
						<div class="desc">
							<h3><span>W Nowym Zoo powstaje przedszkole dla zwierząt</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/ogrody_spoleczne_w_gdyni_jak_bedzie_wygladal_ten_na_oksywiu,35668.html">
						<div class="date">
							<span class="space"></span>							<small>15:13</small>
						</div>
						<div class="desc">
							<h3><span>Ogrody społeczne w Gdyni. Jak będzie wyglądał ten na Oksywiu?</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/ekologiczna_lodz_nowy_elektryczny_pojazd_w_miejskim_osrodku_sportu_i_rekreacji,35669.html">
						<div class="date">
							<span class="space"></span>							<small>14:46</small>
						</div>
						<div class="desc">
							<h3><span>Ekologiczna Łódź. Nowy, elektryczny pojazd w Miejskim Ośrodku Sportu i Rekreacji</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/ruchome_murale_we_wroclawiu_bedzie_je_mozna_zobaczyc_juz_we_wrzesniu,35667.html">
						<div class="date">
							<span class="space"></span>							<small>14:09</small>
						</div>
						<div class="desc">
							<h3><span>Ruchome murale we Wrocławiu. Będzie je można zobaczyć już we wrześniu</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/centrum_zdrowia_dziecka_z_nowa_izba_przyjec_i_holem_rejestracji_to_projekt_kurylowicz_associates,35666.html">
						<div class="date">
							<span class="space"></span>							<small>13:34</small>
						</div>
						<div class="desc">
							<h3><span>Centrum Zdrowia Dziecka z nową izbą przyjęć i holem rejestracji. To projekt Kuryłowicz & Associates</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/krakow_zyskal_nowa_szkole_powstala_w_systemie_design_build,35664.html">
						<div class="date">
							<span class="space"></span>							<small>12:49</small>
						</div>
						<div class="desc">
							<h3><span>Kraków zyskał nową szkołę. Powstała w systemie design&build</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/nowa_odslona_portalu_zabytek_pl_500_tys_zabytkowych_obiektow_i_wizualizacje_3d,35665.html">
						<div class="date">
							<span class="space"></span>							<small>12:05</small>
						</div>
						<div class="desc">
							<h3><span>Nowa odsłona portalu Zabytek.pl: 500 tys. zabytkowych obiektów i wizualizacje 3D</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/zakopane_stawia_na_hoteliki_dla_owadow,35663.html">
						<div class="date">
							<span class="space"></span>							<small>11:27</small>
						</div>
						<div class="desc">
							<h3><span>Zakopane stawia na hoteliki dla owadów</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/tak_beda_wygladac_wnetrza_blizniaczych_hoteli_wieniawa_i_ikar,35662.html">
						<div class="date">
							<span class="space"></span>							<small>11:00</small>
						</div>
						<div class="desc">
							<h3><span>Tak będą wyglądać wnętrza bliźniaczych hoteli Wieniawa i Ikar</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/szczecin_juz_wkrotce_nowy_szlak_spacerowy,35661.html">
						<div class="date">
							<span class="space"></span>							<small>10:34</small>
						</div>
						<div class="desc">
							<h3><span>Szczecin: już wkrótce nowy szlak spacerowy</span></h3>
						</div>
					</a>
				</li>
					
			</ul>
		</div>

			<div class="one">
			<ul class="list-11 scroll-pane">
							<li>
					<a href="https://www.propertydesign.pl/design/185/tak_sie_pracuje_w_farmacji_zagladamy_do_wnetrz_inspirujacego_biura_od_massive_design,35542.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/00/70/130070_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Tak się pracuje w farmacji. Zaglądamy do wnętrz inspirującego biura od Massive Design</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/konkursy/126/villa_reden_projektu_franta_group_na_finalowej_liscie_miedzynarodowego_konkursu,35537.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/63/67/126367_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Villa Reden projektu Franta Group na finałowej liście międzynarodowego konkursu</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/konkursy/126/prime_property_prize_2021_oto_najlepsze_projekty_w_kategorii_zielony_budynek,35621.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/02/97/130297_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Prime Property Prize 2021: Oto najlepsze projekty w kategorii Zielony Budynek</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/nowe_drogi_w_centrum_lodzi_budowa_trzech_inwestycji_na_polmetku,35641.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/03/38/130338_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Nowe drogi w centrum Łodzi. Budowa trzech inwestycji na półmetku</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/nowoczesnosc_i_technologia_w_najnowszym_projekcie_pracowni_studio_quadra_oto_biuro_allianz_partners,35605.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/02/39/130239_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Nowoczesność i technologia w najnowszym projekcie pracowni Studio Quadra. Oto biuro Allianz Partners</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/galeria_sztuki_w_lobby_myhive_warsaw_spire,35619.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/02/80/130280_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Galeria sztuki w lobby myhive Warsaw Spire</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/skanska_zbudowala_nowoczesne_laboratoria_w_kazuniu_nowym_zagladamy_do_srodka,35554.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/01/01/130101_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Skanska zbudowała nowoczesne laboratoria w Kazuniu Nowym. Zaglądamy do środka!</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/tytus_brzozowski_z_najnowszym_muralem_na_warszawskiej_pradze_motywem_przewodnim_totalizator_sportowy,35606.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/02/53/130253_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Tytus Brzozowski z najnowszym muralem na warszawskiej Pradze. Motywem przewodnim... Totalizator Sportowy</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/ekskluzywne_piekno_wedlug_marki_tubadzin,35525.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/00/40/130040_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Ekskluzywne piękno według marki Tubądzin</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/okam_odmieni_fabryczne_tereny_na_zeraniu_62_hektary_do_rewitalizacji,35637.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/03/08/130308_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>OKAM odmieni fabryczne tereny na Żeraniu. 62 hektary do rewitalizacji!</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>
	
	</div>
</div>
				<br />
				<div class="ad rectangle">
	<small>REKLAMA</small>

	<div id='bmone2n-20705.17.1.3'></div>
</div>


				<br />
				<div class="ad rectangle">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.17.1.4'></div>
</div>

				<br />		
				<h2 class="cat bordered"><a href="https://www.propertydesign.pl/ludzie_z_branzy/" title="Ludzie z branży architektonicznej">LUDZIE Z BRANŻY</a></h2>

<ul class="list-7">
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/bogdan_kulczynski,120.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/35/000435_r1_300.jpg" alt="Bogdan Kulczyński" />
			</div>
					<div class="desc">
				<h3>BOGDAN KULCZYŃSKI</h3>
				<p>Właściciel Kulczyński Architekt</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/krzysztof_zalewski,95.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/06/000406_r1_300.jpg" alt="Krzysztof Zalewski" />
			</div>
					<div class="desc">
				<h3>KRZYSZTOF ZALEWSKI</h3>
				<p>Właściciel, Architekt, Naukowiec Zalewski Architecture Group</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/jacek_krenz,121.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/37/000437_r1_300.jpg" alt="Jacek  Krenz" />
			</div>
					<div class="desc">
				<h3>JACEK  KRENZ</h3>
				<p>Architekt Autorska Pracownia Jacek Krenz</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/miroslaw_jednacz,122.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/38/000438_r1_300.jpg" alt="Mirosław Jednacz" />
			</div>
					<div class="desc">
				<h3>MIROSŁAW JEDNACZ</h3>
				<p>Założyciel  Jednacz Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/piotr_labowicz_sajkiewicz,123.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/40/000440_r1_300.jpg" alt=" Piotr  Łabowicz-Sajkiewicz " />
			</div>
					<div class="desc">
				<h3> PIOTR  ŁABOWICZ-SAJKIEWICZ </h3>
				<p>Generalny projektant  Perbo-Projekt</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/jerzy_szczepanik_dzikowski,131.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/52/000452_r1_300.jpg" alt="Jerzy Szczepanik-Dzikowski" />
			</div>
					<div class="desc">
				<h3>JERZY SZCZEPANIK-DZIKOWSKI</h3>
				<p>współzałożyciel i wspólnik JEMS Architekci</p>
			</div>
		</a>
	</li>
</ul>			</div>
		</div>
	</section>

	<footer id="footer">
	<div class="pageWidth">
		<ul>
			<li class="home"><a href="https://www.propertydesign.pl/"><img src="https://www.propertydesign.pl/images/icons/propertydesign-mini.png" alt="" /></a></li>
			<li><a href="https://www.propertydesign.pl/redakcja.html">REDAKCJA</a></li>
			<li><a href="https://www.propertydesign.pl/o_ptwp.html">O PTWP</a></li>
			<li><a href="https://www.propertydesign.pl/kontakt.html">KONTAKT</a></li>
			<li><a href="https://www.propertydesign.pl/regulamin.html">REGULAMIN</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_cookies.html">POLITYKA COOKIES</a></li>
			<li><a href="https://www.propertydesign.pl/reklama.html">REKLAMA</a></li>
			<li><a href="https://www.propertydesign.pl/partnerzy.html">PARTNERZY</a></li>
			<li><a href="https://www.propertydesign.pl/rss_info.html">RSS</a></li>
			<li><a href="https://www.propertydesign.pl/newsletter.html">NEWSLETTER</a></li>
		</ul>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>

		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.propertydesign.pl/images/icons/propertydesign.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertydesign.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
	<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20705.17.1.4','');
bmone2n.addPosition('20705.17.1.1','');
bmone2n.addPosition('20705.17.1.3','');
bmone2n.addPosition('20705.17.1.2','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20705.17.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.17.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20705.17.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.17.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20705.17.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.17.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20705.17.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.17.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script><!-- ampd-framework:v3.03|uid:82268260a3b41a7b37be8412e5ba35e8_uri, fp_cached:no, fp_cache:disabled, rt:0,0079, mc:16 -->
</body>
</html>