<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
					
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PVPHJB2');</script>
		<!-- End Google Tag Manager -->
		
	
	<title>Edukacyjna kawiarnia na tyłach synagogi. To tu mieszkał ostatni żydowski mieszkaniec Oświęcimia</title>
<meta property="og:type" content="website" />
 <link rel="dns-prefetch" href="https://pliki.propertydesign.pl" />
 <link rel="dns-prefetch" href="https://p.ptwp.pl" />
 <link rel="dns-prefetch" href="https://fonts.gstatic.com">
 <link rel="dns-prefetch" href="https://www.google-analytics.com" />
 <link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
 <link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
 <link rel="dns-prefetch" href="https://fonts.googleapis.com" />
 <link rel="dns-prefetch" href="https://www.googletagmanager.com" />
 <link rel="dns-prefetch" href="https://api.gravitec.media" />
 <link rel="dns-prefetch" href="https://cdn.gravitec.net" />
 <link rel="dns-prefetch" href="https://www.ptwp.pl" />
			<meta property="og:title" content="Edukacyjna kawiarnia na tyłach synagogi. To tu mieszkał ostatni żydowski mieszkaniec Oświęcimia">
		<meta name="Description" content="Café Bergson to kawiarnia, która powstała w domu Szymona Klugera, ostatniego żydowskiego mieszkańca Oświęcimia. Obiekt znajdujący się na tyłach synagogi i będący częścią Muzeum Żydowskiego, pełni także funkcje edukacyjne i kulturalne.">
	<meta property="og:description" content="Café Bergson to kawiarnia, która powstała w domu Szymona Klugera, ostatniego żydowskiego mieszkańca Oświęcimia. Obiekt znajdujący się na tyłach synagogi i będący częścią Muzeum Żydowskiego, pełni także funkcje edukacyjne i kulturalne.">
	<meta name="google-site-verification" content="y95UkhKpwFeyf49PfIakaYgC5aG9kvA7-WreOk4l200" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.propertydesign.pl/i/14/79/22/147922_940.jpg">
	<meta property="twitter:image" content="https://pliki.propertydesign.pl/i/14/79/22/147922_940.jpg">
	<meta name="robots" content="index,follow">
	<meta name="robots" content="max-image-preview:large" />
	<link rel="canonical" href="https://www.propertydesign.pl/design/185/edukacyjna_kawiarnia_na_tylach_synagogi_to_tu_mieszkal_ostatni_zydowski_mieszkaniec_oswiecimia,40252.html" />
	<meta property="og:url" content="https://www.propertydesign.pl/design/185/edukacyjna_kawiarnia_na_tylach_synagogi_to_tu_mieszkal_ostatni_zydowski_mieszkaniec_oswiecimia,40252.html">
	<link rel="amphtml" href="https://www.propertydesign.pl/design/185/edukacyjna_kawiarnia_na_tylach_synagogi_to_tu_mieszkal_ostatni_zydowski_mieszkaniec_oswiecimia,40252.amp" />

	<link rel="shortcut icon" href="https://www.propertydesign.pl/images/favicon.gif" type="image/gif">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Lato:100,300,400,700,900|Noto+Serif:400,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/style2015.css?v=176" />	<script src="https://www.propertydesign.pl/js/jquery2015.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.propertydesign.pl/js/common2015.js?v=22" type="text/javascript"></script>
        <script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>

	<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Najważniejsze informacje" href="https://www.propertydesign.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Centra Handlowe" href="https://www.propertydesign.pl/rss/architektura_centra_handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Biura" href="https://www.propertydesign.pl/rss/architektura_biura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Hotele" href="https://www.propertydesign.pl/rss/architektura_hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Przestrzeń Publiczna" href="https://www.propertydesign.pl/rss/architektura_przestrzen_publiczna.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura" href="https://www.propertydesign.pl/rss/dzial_architektura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Oko w oko" href="https://www.propertydesign.pl/rss/oko_w_oko.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - W obiektywie" href="https://www.propertydesign.pl/rss/w_obiektywie.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Konkursy i przetargi" href="https://www.propertydesign.pl/rss/konkursy_i_przetargi.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Dossier" href="https://www.propertydesign.pl/rss/dossier.xml" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Edukacyjna kawiarnia na ty\u0142ach synagogi. To tu mieszka\u0142 ostatni \u017cydowski mieszkaniec O\u015bwi\u0119cimia","author":{"@type":"Person","name":"PropertyDesign.pl"},"creator":{"@type":"Person","name":"PropertyDesign.pl"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.propertydesign.pl\/i\/14\/79\/22\/147922_r0_1140.jpg"},"thumbnailUrl":"https:\/\/pliki.propertydesign.pl\/i\/14\/79\/22\/147922_r0_1140.jpg","datePublished":"2022-08-09T16:14:01+02:00","dateModified":"2022-08-12T10:00:28+02:00","url":"https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Fedukacyjna_kawiarnia_na_tylach_synagogi_to_tu_mieszkal_ostatni_zydowski_mieszkaniec_oswiecimia%2C40252.html","headline":"Caf\u00e9 Bergson to kawiarnia, kt\u00f3ra powsta\u0142a w domu Szymona Klugera, ostatniego \u017cydowskiego mi...","description":"Caf\u00e9 Bergson to kawiarnia, kt\u00f3ra powsta\u0142a w domu Szymona Klugera, ostatniego \u017cydowskiego mieszka\u0144ca O\u015bwi\u0119cimia. Obiekt znajduj\u0105cy si\u0119 na ty\u0142ach synagogi i b\u0119d\u0105cy cz\u0119\u015bci\u0105\u00a0Muzeum \u017bydowskiego, pe\u0142ni\u00a0tak\u017ce funkcje edukacyjne i kulturalne.","keywords":[{"@type":"DefinedTerm","name":"Susu\u0142 & Strama Architekci","url":"https:\/\/www.propertydesign.pl\/tag\/susul_strama_architekci,1865.html"},{"@type":"DefinedTerm","name":"O\u015bwi\u0119cim","url":"https:\/\/www.propertydesign.pl\/tag\/oswiecim,9856.html"},{"@type":"DefinedTerm","name":"Cafe Bergson","url":"https:\/\/www.propertydesign.pl\/tag\/cafe_bergson,30405.html"},{"@type":"DefinedTerm","name":"Muzeum \u017bydowskie","url":"https:\/\/www.propertydesign.pl\/tag\/muzeum_zydowskie,30406.html"},{"@type":"DefinedTerm","name":"Muzeum \u017bydowskie w O\u015bwi\u0119cimiu","url":"https:\/\/www.propertydesign.pl\/tag\/muzeum_zydowskie_w_oswiecimiu,30407.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

</head>

<body id="sub">
			 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVPHJB2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
    		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar" class="cf">
	<div class="pageWidth cf">
		<div class="left">
			<ul class="menu">
				<li>
					<a role="button"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.propertydesign.pl/kontakt.html">Kontakt z redakcją</a>
						<a href="https://www.propertydesign.pl/regulamin.html">Korzystanie z serwisu</a>
						<a href="https://www.propertydesign.pl/polityka_prywatnosci.html">Polityka prywatności</a>
						<a href="https://www.propertydesign.pl/polityka_cookies.html">Polityka cookies</a>
					</div>
				</li>

				<li class="cal">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Sobota,&nbsp;13&nbsp;sierpnia&nbsp;2022&nbsp;r.</a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide640"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li class="hide800"><a href="https://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide800"><a href="https://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide960"><a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide960"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide960"><a href="https://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li><a href="javascript:void(0);">więcej tematów <i class="sprite down"></i></a>
					<div class="sub">
																		<a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
							<li id="axaccount"><a href="https://konto.ptwp.pl/portal/propertydesign-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/propertydesign-rejestracja.html" rel="nofollow">Rejestracja</a></li>
						</ul>
		</div>
	</div>
</div>
			<div class="partnerMobile"></div>
		<div class="mobile">
	<a href="javascript:void();" class="menu"><img src="/images/icons/menu.png" alt="" /></a>
	<a href="/" class="logo"><img src="/images/icons/propertydesign.png" alt="" /></a>
	<a href="javascript:void();" class="search"><img src="/images/icons/lupa2.png" alt="" /></a>
</div>
	<section class="section top bgWhite800">
		<div class="pageWidth innerAll2x acenter box-13 va-middle">
							<div class="abc-wrap v2">
					<div class="ad billboard">
	<small>REKLAMA</small>
	<div data-ad-set="false" data-ad-slot="20705.17.1.1" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
</div>

				</div>
										<div class="partnerWrap"><div class="partner v2"> <small>PARTNER PORTALU</small><a class="el1 tork" rel="nofollow external" href="https://www.wnp.pl/klik/biuletyn/7b1ccd2de6be64aedaae2c74f4a1692e/TorkPartnerPortalu%7Cpdesign09052022.xml?https://www.propertydesign.pl/partner/marka_tork,2/" title="Partner portalu"><img class="center" src="https://www.propertydesign.pl/images/partners/tork.svg" alt="" width="95" /></a></div></div>
					</div>
	</section>

	<nav id="nav" class="v2">
	<div class="pageWidth">
		<div class="progress">
			<span></span>
		</div>
		<ul class="menu">
			<li class="close"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/close.png" alt="" /></a></li>
			<li class="home"><h1><span data-nosnippet><a href="https://www.propertydesign.pl/"><img loading="lazy" src="https://www.propertydesign.pl/images/icons/propertydesign_UKRAINA.svg" alt="PropertyDesign - portal architekta: projekty, trendy, realizacje" /></a></span></h1></li>

							<li class="bgOrange2 hasSub">
				<a href="https://www.propertydesign.pl/architektura/104/">ARCHITEKTURA</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/architektura/centra_handlowe/105/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/biura/106/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/hotele/107/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/przestrzen_publiczna/177/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/nysa_w_koncu_bedzie_miala_nowy_gmach_sadu_rejonowego_to_projekt_atelier_loegler_architekci,40300.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/80/92/148092_r0_300.jpg" alt="Nysa w końcu będzie miała nowy gmach Sądu Rejonowego. To projekt Atelier Loegler Architekci" title="Po kilku latach oczekiwać w Nysie startuje budowa nowego gmachu Sądu Rejonowego, fot. nysa.eu" /></div>
								<div class="desc"><h3>Nysa w końcu będzie miała nowy gmach Sądu Rejonowego. To projekt Atelier...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/kiedys_teren_przemyslowy_dzis_biurowiec_tak_easst_architects_odniesli_sie_do_historii_miejsca,40210.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/77/59/147759_r0_300.jpg" alt="Kiedyś teren przemysłowy, dziś biurowiec. Tak Easst Architects odnieśli się do historii miejsca" title="W Poznaniu na ul. Wilczak powstał nowy biurowiec, fot. Przemysław Turlej" /></div>
								<div class="desc"><h3>Kiedyś teren przemysłowy, dziś biurowiec. Tak Easst Architects odnieśli...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/rosnie_warszawski_skyline_2022_r_pod_znakiem_otwarc_flagowych_biurowcow_i_ogloszen_nowych_projektow,40209.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/77/58/147758_r0_300.jpg" alt="Rośnie warszawski skyline. 2022 r. pod znakiem otwarć flagowych biurowców i ogłoszeń nowych projektów" title="Rośnie warszawski skyline. 2022 r. pod znakiem otwarć flagowych biurowców i ogłoszeń nowych projektów" /></div>
								<div class="desc"><h3>Rośnie warszawski skyline. 2022 r. pod znakiem otwarć flagowych...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/drugi_tunel_srednicowy_pod_lodzia_kolej_pojedzie_pod_dworcem_lodz_kaliska_i_retkinia,40299.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/80/91/148091_r0_300.jpg" alt="Drugi tunel średnicowy pod Łodzią. Kolej pojedzie pod dworcem Łódź Kaliska i Retkinią" title="Drugi tunel średnicowy pod Łodzią. Kolej pojedzie pod dworcem Łódź Kaliska i Retkinią, fot. UMŁ" /></div>
								<div class="desc"><h3>Drugi tunel średnicowy pod Łodzią. Kolej pojedzie pod dworcem Łódź...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange3 hasSub">
				<a href="https://www.propertydesign.pl/design/185/">DESIGN</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/design/wnetrza/186/">WNĘTRZA</a></li>
													<li><a href="https://www.propertydesign.pl/design/przedmioty/187/">PRZEDMIOTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/design/185/cyrk_motywem_przewodnim_szczecinskiego_hotelu_zagladamy_do_ibis_styles_szczecin_stare_miasto,40297.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/80/87/148087_r0_300.jpg" alt="Cyrk motywem przewodnim szczecińskiego hotelu. Zaglądamy do ibis Styles Szczecin Stare Miasto" title="Marka Accor otworzyła pierwszy na Pomorzu Zachodnim hotel spod szyldu ibis Styles, fot. mat. pras." /></div>
								<div class="desc"><h3>Cyrk motywem przewodnim szczecińskiego hotelu. Zaglądamy do ibis Styles...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/wola_retro_prezentuje_rzezby_w_interakcji_z_przestrzenia,40291.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/80/76/148076_r0_300.jpg" alt="Wola Retro prezentuje rzeźby w interakcji z przestrzenią" title="Wystawa Marthy Mulawy odbywa się w stołecznym biurowcu Wola Retro, fot. mat. pras." /></div>
								<div class="desc"><h3>Wola Retro prezentuje rzeźby w interakcji z przestrzenią</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/prywatny_akademik_przy_politechnice_lodzkiej_tak_bedzie_wygladal,40286.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/80/65/148065_r0_300.jpg" alt="Prywatny akademik przy Politechnice Łódzkiej. Tak będzie wyglądał!" title="Przy ul. Wróblewskiego w Łodzi powstaje nowy akademik sieci Student Depot, fot. UMŁ" /></div>
								<div class="desc"><h3>Prywatny akademik przy Politechnice Łódzkiej. Tak będzie wyglądał!</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/kultowe_klocki_lego_wciaz_inspiruja_te_dodatki_odmienia_biurko,40279.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/80/41/148041_r0_300.jpg" alt="Kultowe klocki Lego wciąż inspirują. Te dodatki odmienią biurko" title="Lego umili home office, ale może pozwolić wyróżnić się na open space, fot. WestwingNow" /></div>
								<div class="desc"><h3>Kultowe klocki Lego wciąż inspirują. Te dodatki odmienią biurko</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange4 hasSub">
				<a href="https://www.propertydesign.pl/wywiady/109/">WYWIADY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/wywiady/dostawcy/114/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/architekci/110/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/samorzadowcy/111/">SAMORZĄDOWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/inwestorzy/112/">INWESTORZY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/wykonawcy/113/">WYKONAWCY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/zwyciezcy_konkursu_kolo_zatriumfowala_prostota_i_subtelny_dialog_z_historia,40142.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/75/19/147519_r0_300.jpg" alt="Zwycięzcy konkursu KOŁO: Zatriumfowała prostota i subtelny dialog z historią" title="Dominik Pierzchlewicz, Kuba Zajusz i Tomasz Bachórz, laureaci Grand Prix konkursu „Projekt Łazienki 2022”, fot. mat. pras." /></div>
								<div class="desc"><h3>Zwycięzcy konkursu KOŁO: Zatriumfowała prostota i subtelny dialog z...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/agnieszka_kalinowska_soltys_w_biznesie_jest_coraz_wiecej_wyksztalconych_kompetentnych_kobiet,40100.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/74/02/147402_r0_300.jpg" alt="Agnieszka Kalinowska-Sołtys: w biznesie jest coraz więcej wykształconych, kompetentnych kobiet" title="Agnieszka Kalinowska-Sołtys, Prezes SARP oraz Architekt-Partner, Członek Zarządu APA Wojciechowski Architekci. fot. Bartek Barczyk" /></div>
								<div class="desc"><h3>Agnieszka Kalinowska-Sołtys: w biznesie jest coraz więcej...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/przemek_olczyk_mobius_bez_odwagi_nie_ma_postepu_a_ja_nie_boje_sie_nietypowych_rozwiazan,40081.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/10/85/95/108595_r0_300.jpg" alt="Przemek Olczyk, Mobius: Bez odwagi nie ma postępu, a ja nie boję się nietypowych rozwiązań" title="Traktuję architekturę jako przestrzeń bez granic, a jednocześnie niepowtarzalną - zaznacza Przemek Olczyk, właściciel pracowni Mobius Architekci" /></div>
								<div class="desc"><h3>Przemek Olczyk, Mobius: Bez odwagi nie ma postępu, a ja nie boję się...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/tak_projektuje_sie_warszawskie_metro_ekspert_zdradza_szczegoly,40051.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/72/18/147218_r0_300.jpg" alt="Tak projektuje się warszawskie metro. Ekspert zdradza szczegóły" title="Nowo otwarta stacja metra w Warszawie. fot. Patrycja Bulska, mat. prasowe ILF Polska" /></div>
								<div class="desc"><h3>Tak projektuje się warszawskie metro. Ekspert zdradza szczegóły</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange5 hasSub">
				<a href="https://www.propertydesign.pl/dossier/132/">DOSSIER</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/dossier/architekci/133/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/wykonawcy/134/">WYKONAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/dostawcy/135/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/ludzie/136/">LUDZIE</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/firmy/137/">FIRMY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/projekty/138/">PROJEKTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/zmarl_rysownik_jean_jacques_semp_to_on_zilustrowal_mikolajka,40293.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/10/49/52/104952_r0_300.jpg" alt="Zmarł rysownik Jean-Jacques Sempé. To on zilustrował &quot;Mikołajka&quot;" title="Zmarł rysownik Jean-Jacques Sempé. To on zilustrował &quot;Mikołajka&quot;, fot. unsplash" /></div>
								<div class="desc"><h3>Zmarł rysownik Jean-Jacques Sempé. To on zilustrował "Mikołajka"</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/w_metalurgicznej_odslonie_nowy_watek_na_wystawie_w_muzeum_nauki_gdanskiej,40282.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/80/58/148058_r0_300.jpg" alt="Pierwszy etap przygotowania nowej wystawy stałej w oddziale Muzeum Gdańska" title="W metalurgicznej odsłonie. Nowy wątek na wystawie w Muzeum Nauki Gdańskiej, fot. A.Grabowska" /></div>
								<div class="desc"><h3>Pierwszy etap przygotowania nowej wystawy stałej w oddziale Muzeum Gdańska</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/mloda_architektka_wierzy_w_crowdfunding_chce_odnowic_palac_dzieki_zrzutce,40267.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/79/91/147991_r0_300.jpg" alt="Młoda architektka wierzy w crowdfunding. Chce odnowić pałac, dzięki zrzutce" title="Ruszyła pierwsza w Polsce społecznościowa renowacja zabytku, fot. mat. Natalia Gnoińska" /></div>
								<div class="desc"><h3>Młoda architektka wierzy w crowdfunding. Chce odnowić pałac, dzięki zrzutce</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/zmarl_projektant_issey_miyake_to_on_zaprojektowal_golf_dla_steve_a_jobsa,40253.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/10/49/52/104952_r0_300.jpg" alt="Zmarł projektant Issey Miyake. To on zaprojektował golf dla Steve&#039;a Jobsa" title="Japoński projektant mody Issey Miyake zmarł 5 sierpnia, fot. Unsplash" /></div>
								<div class="desc"><h3>Zmarł projektant Issey Miyake. To on zaprojektował golf dla Steve'a Jobsa</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange6 hasSub">
				<a href="https://www.propertydesign.pl/konkursy/126/">KONKURSY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/konkursy/centra_handlowe/127/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/biura/128/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/hotele/129/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/przestrzen_publiczna/130/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/w_warszawie_rusza_konkurs_architektoniczny_na_pawilon_dla_bezdomnych_kotow,40288.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/10/49/63/104963_r0_300.jpg" alt="W Warszawie rusza konkurs architektoniczny na pawilon dla bezdomnych kotów" title="Rusza konkurs na pawilon dla bezdomnych kotów, fot. shutterstock" /></div>
								<div class="desc"><h3>W Warszawie rusza konkurs architektoniczny na pawilon dla bezdomnych kotów</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/sa_chetni_w_przetargu_na_projekt_i_budowe_budynku_nauk_humanistycznych_uniwersytetu_w_bialymstoku,40246.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/19/69/141969_r0_300.jpg" alt="Białystok z nową budową. Kampus Uniwersytetu w Białymstoku z ofertą przetargu" title="Trzy oferty w przetargu na projekt i budowę budynku nauk humanistycznych uniwersytetu, fot. shutterstock" /></div>
								<div class="desc"><h3>Białystok z nową budową. Kampus Uniwersytetu w Białymstoku z ofertą...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/najlepsza_przestrzen_publiczna_slaska_trwa_plebiscyt,40264.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/04/81/98/048198_r0_300.jpg" alt="Najlepsza przestrzeń publiczna Śląska. Trwa plebiscyt" title="Trwa internetowy plebiscyt na najlepszą przestrzeń publiczną Śląska, fot. shutterstock" /></div>
								<div class="desc"><h3>Najlepsza przestrzeń publiczna Śląska. Trwa plebiscyt</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/ktora_przestrzen_komercyjna_najlepsza_piec_projektow_walczy_w_prime_property_prize_2022,39990.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/71/97/147197_r0_300.jpg" alt="Która przestrzeń komercyjna najlepsza? Pięć projektów walczy w Prime Property Prize 2022" title="fot. mat. prasowe" /></div>
								<div class="desc"><h3>Która przestrzeń komercyjna najlepsza? Pięć projektów walczy w Prime...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
					
			<li class="bgOrange7 hasSub v2">
				<a href="https://www.propertydesign.pl/wyposazenie/139/">WYPOSAŻENIE</a>

				<div class="sub">
					<ul class="list-8">
											<li><a href="https://www.propertydesign.pl/wyposazenie/meble/147/">MEBLE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/oswietlenie/148/">OŚWIETLENIE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/aranzacja_wnetrz/150/">ARANŻACJA WNĘTRZ</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/materialy_budowlane/188/">MATERIAŁY BUDOWLANE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/technologie/190/">TECHNOLOGIE</a></li>
										</ul>
				</div>
			</li>

			<li class="bgOrange10 hasSub">
				<a href="">NASZE EVENTY</a>

				<div class="sub">
					<ul class="list-10">
						<li>
														<a href="https://www.propertydesign.pl/tag/4_design_days,10486.html">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/4dd.png" alt="4 Design Days" width="123" />
								</div>
								<p>Wydarzenie rynku nieruchomości, architektury, wnętrz i wzornictwa. Najwięksi architekci i projektanci, producenci i deweloperzy dyskutują o tym, co inspiruje i kreuje światowe trendy w architekturze i designie.</p>
							</a>
						</li>
						<li>
							<a href="http://www.forumdobregodesignu.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/fdd.png" alt="Forum Dobrego Designu" />
								</div>
								<p>Przyszłość designu w ocenie architektów, projektantów wnętrz i designerów. Liczne debaty, dyskusje i rozmowy o designie oraz wyjątkowy konkurs Dobry Design. Najlepsze miejsce, aby zaprezentować swoją markę.</p>
							</a>
						</li>
						<li>
							<a href="http://www.4dd.pl/2019/pl/property-design-awards-2019/266/" rel="external">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/pda.png" alt="Property Design Awards" width="141" />
								</div>
								<p>Nagrody dedykowane deweloperom nieruchomości komercyjnych oraz twórcom projektów publicznych, tworzonych z dbałością o najmniejszy detal i z poszanowaniem tradycji miejsca, w którym powstają.</p>
							</a>
						</li>
					</ul>
				</div>
			</li>

			<li class="search bgOrange8"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></a></li>
		</ul>
	</div>
</nav>
<div class="searchScreen">
	<a href="#" class="close">&times;</a>

	<div class="body">
		<div class="content">
			<h4>Szukaj w serwisie</h4>
			<form action="https://www.propertydesign.pl/szukaj/" method="get">
				<input type="search" name="q" value="" id="q" />
				<button type="submit">SZUKAJ <img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></button>
			</form>
		</div>
	</div>
</div>

	
	<section class="section page">
		<div class="pageWidth">
			<div class="artHeader">
	<h1>Edukacyjna kawiarnia na tyłach synagogi. To tu mieszkał ostatni żydowski mieszkaniec Oświęcimia</h1>
	<ul class="meta">
				<li class="author">Autor: <strong>PropertyDesign.pl</strong></li>		<li>12 sie 2022 10:00</li>	</ul>

			<div class=" mainImg ">
			<img class="target" src="https://pliki.propertydesign.pl/i/14/79/22/147922_r0_1140.jpg" alt="Edukacyjna kawiarnia na tyłach synagogi. To tu mieszkał ostatni żydowski mieszkaniec Oświęcimia"  title="Tak wygląda Café Bergson, która powstała w domu Szymona Klugera w Oświęcimiu, fot. Jarosław Fiedor"/>
			<div class="desc"><small>Tak wygląda Café Bergson, która powstała w domu Szymona Klugera w Oświęcimiu, fot. Jarosław Fiedor</small></div>
			<a class="left" href="https://www.propertydesign.pl/design/185/edukacyjna_kawiarnia_na_tylach_synagogi_to_tu_mieszkal_ostatni_zydowski_mieszkaniec_oswiecimia,40252-147936.html"></a>			<a class="right" href="https://www.propertydesign.pl/design/185/edukacyjna_kawiarnia_na_tylach_synagogi_to_tu_mieszkal_ostatni_zydowski_mieszkaniec_oswiecimia,40252-147923.html"></a>					</div>
				<div class="thumbs flmc-scroller">
			<div class="wrapper">
				<div class="scroller">
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/edukacyjna_kawiarnia_na_tylach_synagogi_to_tu_mieszkal_ostatni_zydowski_mieszkaniec_oswiecimia,40252-147923.html" title="Tak wygląda Café Bergson, która powstała w domu Szymona Klugera w Oświęcimiu, fot. Jarosław Fiedor"><img src="https://pliki.propertydesign.pl/i/14/79/23/147923_r0_300.jpg" alt="Edukacyjna kawiarnia na tyłach synagogi. To tu mieszkał ostatni żydowski mieszkaniec Oświęcimia" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/edukacyjna_kawiarnia_na_tylach_synagogi_to_tu_mieszkal_ostatni_zydowski_mieszkaniec_oswiecimia,40252-147924.html" title="Tak wygląda Café Bergson, która powstała w domu Szymona Klugera w Oświęcimiu, fot. Jarosław Fiedor"><img src="https://pliki.propertydesign.pl/i/14/79/24/147924_r0_300.jpg" alt="Edukacyjna kawiarnia na tyłach synagogi. To tu mieszkał ostatni żydowski mieszkaniec Oświęcimia" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/edukacyjna_kawiarnia_na_tylach_synagogi_to_tu_mieszkal_ostatni_zydowski_mieszkaniec_oswiecimia,40252-147925.html" title="Tak wygląda Café Bergson, która powstała w domu Szymona Klugera w Oświęcimiu, fot. Jarosław Fiedor"><img src="https://pliki.propertydesign.pl/i/14/79/25/147925_r0_300.jpg" alt="Edukacyjna kawiarnia na tyłach synagogi. To tu mieszkał ostatni żydowski mieszkaniec Oświęcimia" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/edukacyjna_kawiarnia_na_tylach_synagogi_to_tu_mieszkal_ostatni_zydowski_mieszkaniec_oswiecimia,40252-147926.html" title="Tak wygląda Café Bergson, która powstała w domu Szymona Klugera w Oświęcimiu, fot. Jarosław Fiedor"><img src="https://pliki.propertydesign.pl/i/14/79/26/147926_r0_300.jpg" alt="Edukacyjna kawiarnia na tyłach synagogi. To tu mieszkał ostatni żydowski mieszkaniec Oświęcimia" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/edukacyjna_kawiarnia_na_tylach_synagogi_to_tu_mieszkal_ostatni_zydowski_mieszkaniec_oswiecimia,40252-147927.html" title="Tak wygląda Café Bergson, która powstała w domu Szymona Klugera w Oświęcimiu, fot. Jarosław Fiedor"><img src="https://pliki.propertydesign.pl/i/14/79/27/147927_r0_300.jpg" alt="Edukacyjna kawiarnia na tyłach synagogi. To tu mieszkał ostatni żydowski mieszkaniec Oświęcimia" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/edukacyjna_kawiarnia_na_tylach_synagogi_to_tu_mieszkal_ostatni_zydowski_mieszkaniec_oswiecimia,40252-147928.html" title="Tak wygląda Café Bergson, która powstała w domu Szymona Klugera w Oświęcimiu, fot. Jarosław Fiedor"><img src="https://pliki.propertydesign.pl/i/14/79/28/147928_r0_300.jpg" alt="Edukacyjna kawiarnia na tyłach synagogi. To tu mieszkał ostatni żydowski mieszkaniec Oświęcimia" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/edukacyjna_kawiarnia_na_tylach_synagogi_to_tu_mieszkal_ostatni_zydowski_mieszkaniec_oswiecimia,40252-147929.html" title="Tak wygląda Café Bergson, która powstała w domu Szymona Klugera w Oświęcimiu, fot. Jarosław Fiedor"><img src="https://pliki.propertydesign.pl/i/14/79/29/147929_r0_300.jpg" alt="Edukacyjna kawiarnia na tyłach synagogi. To tu mieszkał ostatni żydowski mieszkaniec Oświęcimia" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/edukacyjna_kawiarnia_na_tylach_synagogi_to_tu_mieszkal_ostatni_zydowski_mieszkaniec_oswiecimia,40252-147930.html" title="Tak wygląda Café Bergson, która powstała w domu Szymona Klugera w Oświęcimiu, fot. Jarosław Fiedor"><img src="https://pliki.propertydesign.pl/i/14/79/30/147930_r0_300.jpg" alt="Edukacyjna kawiarnia na tyłach synagogi. To tu mieszkał ostatni żydowski mieszkaniec Oświęcimia" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/edukacyjna_kawiarnia_na_tylach_synagogi_to_tu_mieszkal_ostatni_zydowski_mieszkaniec_oswiecimia,40252-147931.html" title="Tak wygląda Café Bergson, która powstała w domu Szymona Klugera w Oświęcimiu, fot. Jarosław Fiedor"><img src="https://pliki.propertydesign.pl/i/14/79/31/147931_r0_300.jpg" alt="Edukacyjna kawiarnia na tyłach synagogi. To tu mieszkał ostatni żydowski mieszkaniec Oświęcimia" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/edukacyjna_kawiarnia_na_tylach_synagogi_to_tu_mieszkal_ostatni_zydowski_mieszkaniec_oswiecimia,40252-147932.html" title="Tak wygląda Café Bergson, która powstała w domu Szymona Klugera w Oświęcimiu, fot. Jarosław Fiedor"><img src="https://pliki.propertydesign.pl/i/14/79/32/147932_r0_300.jpg" alt="Edukacyjna kawiarnia na tyłach synagogi. To tu mieszkał ostatni żydowski mieszkaniec Oświęcimia" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/edukacyjna_kawiarnia_na_tylach_synagogi_to_tu_mieszkal_ostatni_zydowski_mieszkaniec_oswiecimia,40252-147933.html" title="Tak wygląda Café Bergson, która powstała w domu Szymona Klugera w Oświęcimiu, fot. Jarosław Fiedor"><img src="https://pliki.propertydesign.pl/i/14/79/33/147933_r0_300.jpg" alt="Edukacyjna kawiarnia na tyłach synagogi. To tu mieszkał ostatni żydowski mieszkaniec Oświęcimia" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/edukacyjna_kawiarnia_na_tylach_synagogi_to_tu_mieszkal_ostatni_zydowski_mieszkaniec_oswiecimia,40252-147934.html" title="Tak wygląda Café Bergson, która powstała w domu Szymona Klugera w Oświęcimiu, fot. Jarosław Fiedor"><img src="https://pliki.propertydesign.pl/i/14/79/34/147934_r0_300.jpg" alt="Edukacyjna kawiarnia na tyłach synagogi. To tu mieszkał ostatni żydowski mieszkaniec Oświęcimia" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/edukacyjna_kawiarnia_na_tylach_synagogi_to_tu_mieszkal_ostatni_zydowski_mieszkaniec_oswiecimia,40252-147935.html" title="Tak wygląda Café Bergson, która powstała w domu Szymona Klugera w Oświęcimiu, fot. Jarosław Fiedor"><img src="https://pliki.propertydesign.pl/i/14/79/35/147935_r0_300.jpg" alt="Edukacyjna kawiarnia na tyłach synagogi. To tu mieszkał ostatni żydowski mieszkaniec Oświęcimia" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/edukacyjna_kawiarnia_na_tylach_synagogi_to_tu_mieszkal_ostatni_zydowski_mieszkaniec_oswiecimia,40252-147936.html" title="Tak wygląda Café Bergson, która powstała w domu Szymona Klugera w Oświęcimiu, fot. Jarosław Fiedor"><img src="https://pliki.propertydesign.pl/i/14/79/36/147936_r0_300.jpg" alt="Edukacyjna kawiarnia na tyłach synagogi. To tu mieszkał ostatni żydowski mieszkaniec Oświęcimia" /></a>
					</div>
									</div>
			</div>

							<a class="left" href="#"></a>
				<a class="right" href="#"></a>
					</div>
		<script src="/js/jquery.easing.1.3.js"></script>
			</div>

			<div class="flex">
				<div class="leftCol">
						

<ul class="social">
	<li class="left">
		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Fedukacyjna_kawiarnia_na_tylach_synagogi_to_tu_mieszkal_ostatni_zydowski_mieszkaniec_oswiecimia%2C40252.html" rel="external nofollow">
				<span class="text"><img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt="" /> Udostępnij</span>
			</a>
			<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Fedukacyjna_kawiarnia_na_tylach_synagogi_to_tu_mieszkal_ostatni_zydowski_mieszkaniec_oswiecimia%2C40252.html&original_referer=https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Fedukacyjna_kawiarnia_na_tylach_synagogi_to_tu_mieszkal_ostatni_zydowski_mieszkaniec_oswiecimia%2C40252.html&text=Edukacyjna+kawiarnia+na+ty%C5%82ach+synagogi.+To+tu+mieszka%C5%82+ostatni+%C5%BCydowski+mieszkaniec+O%C5%9Bwi%C4%99cimia" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/tw.png" alt="" /></a>
			<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Fedukacyjna_kawiarnia_na_tylach_synagogi_to_tu_mieszkal_ostatni_zydowski_mieszkaniec_oswiecimia%2C40252.html" target="_blank" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/in.png" alt="" /></a>
			<a class="mail" href="mailto:?subject=Polecam tekst z portalu propertydesign.pl&amp;body=Polecam tekst pod adresem: mailto:?subject=Polecam tekst z Portalu Property Design&amp;body=Polecam tekst pod adresem: https://www.propertydesign.pl/design/185/edukacyjna_kawiarnia_na_tylach_synagogi_to_tu_mieszkal_ostatni_zydowski_mieszkaniec_oswiecimia,40252.html" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/mail.png" alt="" /></a>
			<a class="comment" href="#comments" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/comment.png" alt="" /></a>
		</div>
	</li>

	<li class="right">
		<a class="print" href="https://www.propertydesign.pl/design/185/edukacyjna_kawiarnia_na_tylach_synagogi_to_tu_mieszkal_ostatni_zydowski_mieszkaniec_oswiecimia,40252,drukuj.html" rel="external nofollow">
			<span class="text"><img src="https://www.propertydesign.pl/images/www/print.png" alt="" /> Drukuj</span>
		</a>
	</li>
</ul>
<div class="article">
	<p class="lead">Café Bergson to kawiarnia, która powstała w domu Szymona Klugera, ostatniego żydowskiego mieszkańca Oświęcimia. Obiekt znajdujący się na tyłach synagogi i będący częścią Muzeum Żydowskiego, pełni także funkcje edukacyjne i kulturalne.</p>
			<div class="acenter">
			<div class="abc-wrap">
				<!--belka-->
<div class="ad belka">
	<small>REKLAMA</small>
	<div data-ad-set="false" data-ad-slot="20705.17.1.2" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
</div>

			</div>
		</div>
		<br />
	
						<ul>
<li>Café Bergson zostało założone sześć lat temu i stanowi część Muzeum Żydowskiego w Oświęcimiu.</li>
<li>Obiekt powstał dzięki zaangażowaniu kilkuset osób z całego świata. Wśród nich byli zarówno potomkowie byłych mieszkańców Oświęcimia, miłośnicy historii miasta, ale też jego współcześni mieszkańcy.</li>
<li>Cały dochód z działalności Café Bergson jest przeznaczany na edukację historyczną i antydyskryminacyjną.</li>
<li>Za projekt wnętrz odpowiada oświęcimska pracownia Susuł &amp; Strama Architekci.</li>
</ul>
<p>Kiedy w 2000 r. zmarł ostatni żydowski mieszkaniec Oświęcimia,<strong> Szymon Kluger</strong>, ludzie z całego świata wsparli projekt przebudowy jego domu, który mieścił się na tyłach jedynej zachowanej przedwojennej synagogi. W ten sposób powstała kawiarnia <strong>Café Bergson</strong>, która stanowi część <strong>Muzeum Żydowskiego</strong> i w murach której odbywają się różnego rodzaju warsztaty, spotkania i koncerty nawiązujące do wielokulturowej historii miasta.</p>
<div class="read-more-box">
    <div class="read-more-box-content">
        <a href="https://www.propertydesign.pl/architektura/104/hotel_hampton_by_hilton_w_oswiecimiu_otworzyl_podwoje_to_dzielo_susul_strama_architekci,18209.html"  class="read-more-box-img-cnt">
        	            <img loading="lazy" src="https://pliki.propertydesign.pl/i/07/09/65/070965_r0_300.jpg" alt="Hotel Hampton by Hilton w Oświęcimiu otworzył podwoje. To dzieło Susuł&Strama Architekci" class="read-more-box-img">
                    </a>

        <div class="read-more-box-description">
            <h3 class="read-more-box-text-title">Czytaj więcej</h3>
            <a href="https://www.propertydesign.pl/architektura/104/hotel_hampton_by_hilton_w_oswiecimiu_otworzyl_podwoje_to_dzielo_susul_strama_architekci,18209.html" class="read-more-box-text">
                Hotel Hampton by Hilton w Oświęcimiu otworzył podwoje. To dzieło Susuł&Strama Architekci
            </a>
        </div>
    </div>
</div>

<p>Specjaliści z pracowni <strong>Susuł &amp; Strama Architekci</strong> postanowili zachować historyczny charakter tego miejsca, dzięki czemu po dziś dzień w obiekcie możemy podziwiać drzwi, framugi, fragmenty ścian i oryginalne kafelki. </p>
<p><div class="media">
	<div class="img">
		<img alt="Na uwagę zasługuje również otoczenie budynku. Na tyłach znajduje się taras z bujną zielenią, zaś ściany porastają różnego rodzaju pnącza, fot. Jarosław Fiedor" src="https://pliki.propertydesign.pl/i/14/79/24/147924_r0_940.jpg">
	</div>
	<small>Na uwagę zasługuje również otoczenie budynku. Na tyłach znajduje się taras z bujną zielenią, zaś ściany porastają różnego rodzaju pnącza, fot. Jarosław Fiedor</small></div></p>
<p>Na uwagę zasługuje również otoczenie budynku. Na tyłach znajduje się taras z bujną zielenią, zaś ściany porastają różnego rodzaju pnącza. Obok kawiarni znajduje się ogród społeczny, który uprawiany jest przez zespół kawiarni oraz <strong>Fundację Miasto Pracownia</strong>. </p>
						
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertydesign.pl/design/185/edukacyjna_kawiarnia_na_tylach_synagogi_to_tu_mieszkal_ostatni_zydowski_mieszkaniec_oswiecimia,40252.html" rel="external" class="fb-big-button">
			<img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
				</div>

	
			<div class="copyright">
			<p>&copy; Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.propertydesign.pl/regulamin.html">regulamin</a></b>.</p>
		</div>
	
		<br />
	<br />
	<h2 class="cat bordered thin">Rekomendowane dla Ciebie</h2>
	<ul class="list-6">
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/dworzec_pks_w_radomiu_przejdzie_metamorfoze_szpecaca_miasto_bryle_odmieni_projekt_susul_strama_architekci,40250.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/14/79/17/147917_r2_300.jpg" alt="Dworzec PKS w Radomiu przejdzie metamorfozę. Szpecącą miasto bryłę odmieni projekt Susuł &amp; Strama Architekci" /></div>
				<div class="desc"><h3>Dworzec PKS w Radomiu przejdzie metamorfozę. Szpecącą miasto bryłę odmieni projekt Susuł & Strama Architekci</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/muzeum_auschwitz_zamierza_poddac_konserwacji_dwa_baraki,40231.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/13/85/30/138530_r2_300.jpg" alt="Muzeum Auschwitz zamierza poddać konserwacji dwa baraki" /></div>
				<div class="desc"><h3>Muzeum Auschwitz zamierza poddać konserwacji dwa baraki</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/stacja_oswiecim_w_przebudowie_sprawdzamy_postepy_prac,39841.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/14/64/51/146451_r2_300.jpg" alt="Stacja Oświęcim w przebudowie. Sprawdzamy postępy prac!" /></div>
				<div class="desc"><h3>Stacja Oświęcim w przebudowie. Sprawdzamy postępy prac!</h3></div>
			</a>
		</li>
		</ul>
	
		<hr />
	<div class="tags">
			<span><a href="https://www.propertydesign.pl/tag/susul_strama_architekci,1865.html">Susuł & Strama Architekci</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_1865.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/oswiecim,9856.html">Oświęcim</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_9856.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/cafe_bergson,30405.html">Cafe Bergson</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_30405.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/muzeum_zydowskie,30406.html">Muzeum Żydowskie</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_30406.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/muzeum_zydowskie_w_oswiecimiu,30407.html">Muzeum Żydowskie w Oświęcimiu</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_30407.xml" class="rss">RSS</a></span>
		</div>
	
	
			<div class="abc-wrap">
					<div class="advB">
		<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2606282297638682" data-ad-slot="6762575357"
			data-ad-format="auto">
		</ins> 	</div>
<script>
	(adsbyptwp = window.adsbyptwp || []).push("googleAd");
</script>

		</div>
	

<script>
	let onloadCmpYT = function(){
			if (typeof YT == 'undefined' && document.querySelectorAll('.ytvideo').length > 0){
				let tag = document.createElement('script');
				tag.setAttribute('src','https://www.youtube.com/iframe_api');
				let firstScriptTag = document.getElementsByTagName('script')[0];
				firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
			}
		
			window.onYouTubePlayerAPIReady = function() {
				document.querySelectorAll('div.ytvideo').forEach((el,index)=>{
					let x = new YT.Player(el.getAttribute('id'), { height: '260', width: '400', videoId: el.getAttribute('id'), rel: '0' });
					let elp = document.querySelector('.fplayer_border').parentElement;
					let padd = 0;
					if (getComputedStyle) {
						padd =  parseInt(getComputedStyle( elp )['padding-left'])
					}
		
		        	x.setSize( (elp.clientWidth-padd) , (elp.clientWidth-padd)*0.65);
				});
			}
		  
			window.addEventListener("orientationchange", function() {
				setTimeout(window.onYouTubePlayerAPIReady,200);
			});
		
	}

	if (document.querySelectorAll('div.ytvideo').length > 0){
		let cs = document.querySelectorAll('div.ytvideo')[0];
		
		let t = document.createElement('script');
		
			t.text = `(${onloadCmpYT})()`;
		
		
		if (typeof YT == 'undefined'){ // to doladowanie, akcept zbedny
			t.setAttribute('data-cmp-vendor','s30');
			t.setAttribute('data-cmp-purpose','c14');
			t.setAttribute('data-cmp-preview','100%x700');
			t.classList.add('cmplazyload');
			t.setAttribute('type','text/plain');
		}

		
		cs.parentNode.insertBefore(t, cs.nextSibling);
		
	}
</script>

	
	<div class="commentWrap" id="comments">
		<a class="button" href=""><i class="comm"></i> Skomentuj <small><span class="disqus-comment-count" data-disqus-url="https://www.propertydesign.pl/design/185/edukacyjna_kawiarnia_na_tylach_synagogi_to_tu_mieszkal_ostatni_zydowski_mieszkaniec_oswiecimia,40252.html">(Brak komentarzy - Bądź pierwszy!)</span></small></a>
	</div>

	<div id="axComForm">
		<div id="disqus_thread"></div>
		
		<script type="text/plain" data-cmp-preview="100%x300" class="cmplazyload" 
data-cmp-vendor="s1100" data-cmp-purpose="c14,c11">
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		        var disqus_shortname = 'propertydesign';
		        var disqus_identifier = 40252;
		        var disqus_url = 'https://www.propertydesign.pl/design/185/edukacyjna_kawiarnia_na_tylach_synagogi_to_tu_mieszkal_ostatni_zydowski_mieszkaniec_oswiecimia,40252.html';
		        //var disqus_developer = 1;//to be removed after testing period is over
		        var disqus_title = 'Edukacyjna kawiarnia na tyłach synagogi. To tu mieszkał ostatni żydowski mieszkaniec Oświęcimia';
		
		        /* * * DON'T EDIT BELOW THIS LINE * * */
				/* komentarze */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();

		        /* comments count */
		        (function () {
		        	var s = document.createElement('script'); s.async = true;
		        	s.type = 'text/javascript';
		        	s.src = '//' + disqus_shortname + '.disqus.com/count.js';
		        	(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		        }());
		    </script>
		    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		
	</div>


<br /><br />

															
									</div>

				<div class="rightCol">
					<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);">Nowe</a>
		<a href="javascript:void(0);">Popularne</a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="list-1 scroll-pane">

							<li>
					<a href="https://www.propertydesign.pl/architektura/104/nysa_w_koncu_bedzie_miala_nowy_gmach_sadu_rejonowego_to_projekt_atelier_loegler_architekci,40300.html">
						<div class="date">
							<span>PT</span>							<small>16:43</small>
						</div>
						<div class="desc">
							<h3><span>Nysa w końcu będzie miała nowy gmach Sądu Rejonowego. To projekt Atelier Loegler Architekci</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/kiedys_teren_przemyslowy_dzis_biurowiec_tak_easst_architects_odniesli_sie_do_historii_miejsca,40210.html">
						<div class="date">
							<span>PT</span>							<small>16:27</small>
						</div>
						<div class="desc">
							<h3><span>Kiedyś teren przemysłowy, dziś biurowiec. Tak Easst Architects odnieśli się do historii miejsca</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/rosnie_warszawski_skyline_2022_r_pod_znakiem_otwarc_flagowych_biurowcow_i_ogloszen_nowych_projektow,40209.html">
						<div class="date">
							<span>PT</span>							<small>15:00</small>
						</div>
						<div class="desc">
							<h3><span>Rośnie warszawski skyline. 2022 r. pod znakiem otwarć flagowych biurowców i ogłoszeń nowych projektów</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/drugi_tunel_srednicowy_pod_lodzia_kolej_pojedzie_pod_dworcem_lodz_kaliska_i_retkinia,40299.html">
						<div class="date">
							<span>PT</span>							<small>14:44</small>
						</div>
						<div class="desc">
							<h3><span>Drugi tunel średnicowy pod Łodzią. Kolej pojedzie pod dworcem Łódź Kaliska i Retkinią</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/podpisano_umowe_na_przebudowe_przystanku_kolejowego_w_slupcy,40298.html">
						<div class="date">
							<span>PT</span>							<small>14:27</small>
						</div>
						<div class="desc">
							<h3><span>Podpisano umowę na przebudowę przystanku kolejowego w Słupcy</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/cyrk_motywem_przewodnim_szczecinskiego_hotelu_zagladamy_do_ibis_styles_szczecin_stare_miasto,40297.html">
						<div class="date">
							<span>PT</span>							<small>14:00</small>
						</div>
						<div class="desc">
							<h3><span>Cyrk motywem przewodnim szczecińskiego hotelu. Zaglądamy do ibis Styles Szczecin Stare Miasto</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/mial_byc_biurowiec_bedzie_obiekt_mixed_use_off_piotrkowska_czekaja_wielkie_zmiany,40296.html">
						<div class="date">
							<span>PT</span>							<small>13:38</small>
						</div>
						<div class="desc">
							<h3><span>Miał być biurowiec, będzie obiekt mixed-use. OFF Piotrkowska czekają wielkie zmiany</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/tak_zmieni_sie_park_im_ks_kirschke_w_poznaniu,40295.html">
						<div class="date">
							<span>PT</span>							<small>13:18</small>
						</div>
						<div class="desc">
							<h3><span>Tak zmieni się park im. ks. Kirschke w Poznaniu</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/uniewazniono_przetarg_na_rewitalizacje_pawilonu_w_parku_w_bielsku_bialej,40294.html">
						<div class="date">
							<span>PT</span>							<small>13:00</small>
						</div>
						<div class="desc">
							<h3><span>Unieważniono przetarg na rewitalizację pawilonu w parku w Bielsku-Białej</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/zmarl_rysownik_jean_jacques_semp_to_on_zilustrowal_mikolajka,40293.html">
						<div class="date">
							<span>PT</span>							<small>12:23</small>
						</div>
						<div class="desc">
							<h3><span>Zmarł rysownik Jean-Jacques Sempé. To on zilustrował "Mikołajka"</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/juz_jutro_otwarcie_muzeum_historii_radomia,40292.html">
						<div class="date">
							<span>PT</span>							<small>12:14</small>
						</div>
						<div class="desc">
							<h3><span>Już jutro otwarcie Muzeum Historii Radomia</span></h3>
						</div>
					</a>
				</li>
					
			</ul>
		</div>

			<div class="one">
			<ul class="list-11 scroll-pane">
							<li>
					<a href="https://www.propertydesign.pl/design/185/top_najbardziej_designerskie_biura_w_krakowie,40185.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/76/57/147657_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>TOP: Najbardziej designerskie biura w Krakowie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/rosnie_warszawski_skyline_2022_r_pod_znakiem_otwarc_flagowych_biurowcow_i_ogloszen_nowych_projektow,40209.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/77/58/147758_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Rośnie warszawski skyline. 2022 r. pod znakiem otwarć flagowych biurowców i ogłoszeń nowych projektów</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/top_najbardziej_designerskie_biura_we_wroclawiu,40233.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/77/97/147797_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>TOP: Najbardziej designerskie biura we Wrocławiu</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/top_siedem_nietuzinkowych_pomyslow_na_biuro_w_kamienicy_co_zaproponowali_architekci,40192.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/76/68/147668_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>TOP: Siedem nietuzinkowych pomysłów na biuro w kamienicy. Co zaproponowali architekci?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/tak_mieszka_maffashion_jej_dom_to_200_mkw_czystej_nowoczesnosci,40165.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/75/77/147577_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Tak mieszka Maffashion. Jej dom to 200 mkw. czystej nowoczesności</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/z_mysla_o_ludziach_i_srodowisku_oto_siedziba_gpd_w_poznaniu_projektu_bidermann_wide,40240.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/78/21/147821_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Z myślą o ludziach i środowisku. Oto siedziba GPD w Poznaniu projektu Bidermann+Wide</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/top_w_lodzi_przybywa_designerskich_biur_oto_10_najciekawszych_projektow,40266.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/79/92/147992_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>TOP: W Łodzi przybywa designerskich biur. Oto 10 najciekawszych projektów</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/przed_i_po_tak_dobry_widok_zaprojektowal_witryne_dla_studia_tatuazu_we_wroclawiu,40122.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/74/88/147488_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Przed i po. Tak Dobry Widok zaprojektował witrynę dla studia tatuażu we Wrocławiu</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/projekty_bxb_studio_i_kurylowicz_associate_walcza_o_tytul_najlepszego_budynku_swiata_ktory_zwyciezy,40200.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/76/85/147685_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Projekty BXB studio i Kuryłowicz & Associate walczą o tytuł najlepszego budynku świata. Który zwycięży?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/mloda_architektka_wierzy_w_crowdfunding_chce_odnowic_palac_dzieki_zrzutce,40267.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/79/91/147991_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Młoda architektka wierzy w crowdfunding. Chce odnowić pałac, dzięki zrzutce</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>
	
	</div>
</div>
					<br />
					<div class="stick-me acenter">
													<div class="abc-wrap">
								<div class="ad rectangle">
	<small>REKLAMA</small>
	<div data-ad-set="false" data-ad-slot="20705.17.1.3" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
</div>


							</div>
						
																					<br />
							
							<div class="abc-wrap"><div class="ad rectangle"><small>REKLAMA</small><div data-ad-set="false" data-ad-slot="20705.17.1.4" style="position: relative;"></div><script>(adsbyptwp = window.adsbyptwp || []).push({});</script></div></div>
						
													<br />
							<h2 class="cat bordered"><a href="https://www.propertydesign.pl/ludzie_z_branzy/" title="Ludzie z branży architektonicznej">LUDZIE Z BRANŻY</a></h2>

<ul class="list-7">
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/krystyna_lyczakowska,118.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/33/000433_r1_300.jpg" alt="Krystyna  Łyczakowska" />
			</div>
					<div class="desc">
				<h3>KRYSTYNA  ŁYCZAKOWSKA</h3>
				<p>Architekt, Wiceprezes Zarządu Oddziału Krakowskiego SARP SARP</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/jaroslaw_kutniowski,130.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/50/000450_r1_300.jpg" alt="Jarosław Kutniowski" />
			</div>
					<div class="desc">
				<h3>JAROSŁAW KUTNIOWSKI</h3>
				<p>współwłaściciel Biuro Architektoniczne DDJM</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/bogdan_kulczynski,120.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/35/000435_r1_300.jpg" alt="Bogdan Kulczyński" />
			</div>
					<div class="desc">
				<h3>BOGDAN KULCZYŃSKI</h3>
				<p>Właściciel Kulczyński Architekt</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/krzysztof_zalewski,95.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/06/000406_r1_300.jpg" alt="Krzysztof Zalewski" />
			</div>
					<div class="desc">
				<h3>KRZYSZTOF ZALEWSKI</h3>
				<p>Właściciel, Architekt, Naukowiec Zalewski Architecture Group</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/jacek_krenz,121.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/37/000437_r1_300.jpg" alt="Jacek  Krenz" />
			</div>
					<div class="desc">
				<h3>JACEK  KRENZ</h3>
				<p>Architekt Autorska Pracownia Jacek Krenz</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/miroslaw_jednacz,122.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/38/000438_r1_300.jpg" alt="Mirosław Jednacz" />
			</div>
					<div class="desc">
				<h3>MIROSŁAW JEDNACZ</h3>
				<p>Założyciel  Jednacz Architekci</p>
			</div>
		</a>
	</li>
</ul>
											</div>
				</div>
			</div>
		</div>
	</section>

	<footer id="footer">
	<div class="pageWidth">
		<ul>
			<li class="home"><a href="https://www.propertydesign.pl/"><img src="https://www.propertydesign.pl/images/icons/propertydesign_UKRAINA.svg" alt="" /></a></li>
			<li><a href="https://www.propertydesign.pl/redakcja.html">REDAKCJA</a></li>
			<li><a href="https://www.propertydesign.pl/o_ptwp.html">O PTWP</a></li>
			<li><a href="https://www.propertydesign.pl/kontakt.html">KONTAKT</a></li>
			<li><a href="https://www.propertydesign.pl/regulamin.html">REGULAMIN</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_cookies.html">POLITYKA COOKIES</a></li>
			<li><a href="https://www.propertydesign.pl/reklama.html">REKLAMA</a></li>
			<li><a href="https://www.propertydesign.pl/partnerzy.html">PARTNERZY</a></li>
			<li><a href="https://www.propertydesign.pl/rss_info.html">RSS</a></li>
			<li><a href="https://www.propertydesign.pl/newsletter.html">NEWSLETTER</a></li>
		</ul>
	</div>
</footer>

	
	<!-- ampd-framework:v3.03|uid:759137152dde08d99b2f43d7449be61b_uri, fp_cached:no, fp_cache:disabled, rt:0,0323, mc:16 -->
</body>
</html>