<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
	<title>Eleganckie linie i radosne kolory w projekcie Matteo Thuna i Antonio Rodrigueza - Design</title>
			<meta property="og:title" content="Eleganckie linie i radosne kolory w projekcie Matteo Thuna i Antonio Rodrigueza - Design">
		<meta name="Description" content="Dudet designerów Matteo Thun i Antonio Rodriguez stworzył dla włoskiej marki Fantini Rubinetti projekt charakteryzujący się zmysłowymi, eleganckimi liniami połączonymi z radosną kolorystyką.">
	<meta property="og:description" content="Dudet designerów Matteo Thun i Antonio Rodriguez stworzył dla włoskiej marki Fantini Rubinetti projekt charakteryzujący się zmysłowymi, eleganckimi liniami połączonymi z radosną kolorystyką.">
	<meta name="google-site-verification" content="y95UkhKpwFeyf49PfIakaYgC5aG9kvA7-WreOk4l200" />
	<meta property="og:image" content="https://pliki.propertydesign.pl/i/11/70/56/117056_940.jpg">
	<meta name="robots" content="index,follow">
	<link rel="canonical" href="https://www.propertydesign.pl/design/185/eleganckie_linie_i_radosne_kolory_w_projekcie_matteo_thuna_i_antonio_rodrigueza,31831.html" />
	<meta property="og:url" content="https://www.propertydesign.pl/design/185/eleganckie_linie_i_radosne_kolory_w_projekcie_matteo_thuna_i_antonio_rodrigueza,31831.html">

	<link rel="Shortcut icon" href="https://www.propertydesign.pl/images/favicon.gif">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Lato:100,300,400,700|Noto+Serif:400,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/style2015.css?v=143" />	<script src="https://www.propertydesign.pl/js/jquery2015.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.propertydesign.pl/js/common2015.js?v=22" type="text/javascript"></script>

	<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Najważniejsze informacje" href="https://www.propertydesign.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Centra Handlowe" href="https://www.propertydesign.pl/rss/architektura_centra_handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Biura" href="https://www.propertydesign.pl/rss/architektura_biura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Hotele" href="https://www.propertydesign.pl/rss/architektura_hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Przestrzeń Publiczna" href="https://www.propertydesign.pl/rss/architektura_przestrzen_publiczna.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura" href="https://www.propertydesign.pl/rss/dzial_architektura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Oko w oko" href="https://www.propertydesign.pl/rss/oko_w_oko.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - W obiektywie" href="https://www.propertydesign.pl/rss/w_obiektywie.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Konkursy i przetargi" href="https://www.propertydesign.pl/rss/konkursy_i_przetargi.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Dossier" href="https://www.propertydesign.pl/rss/dossier.xml" />
<script src="https://cdn.gravitec.net/storage/02b4403ed51c42b5e780d1ac2375e50e/client.js" async></script>
</head>
<body id="sub">
    		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar" class="cf">
	<div class="pageWidth cf">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.propertydesign.pl/kontakt.html">Kontakt z redakcją</a>
						<a href="https://www.propertydesign.pl/regulamin.html">Korzystanie z serwisu</a>
						<a href="https://www.propertydesign.pl/polityka_prywatnosci.html">Polityka prywatności</a>
						<a href="https://www.propertydesign.pl/polityka_cookies.html">Polityka cookies</a>
					</div>
				</li>

				<li class="cal">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Środa,&nbsp;28&nbsp;października&nbsp;2020&nbsp;r.</a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide640"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li class="hide800"><a href="https://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide800"><a href="https://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide960"><a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide960"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide960"><a href="https://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li><a href="javascript:void(0);">więcej tematów <i class="sprite down"></i></a>
					<div class="sub">
																		<a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
							<li id="axaccount"><a href="https://konto.ptwp.pl/portal/propertydesign-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/propertydesign-rejestracja.html" rel="nofollow">Rejestracja</a></li>
						</ul>
		</div>
	</div>
</div>
	<div class="mobile">
	<a href="javascript:void();" class="menu"><img src="/images/icons/menu.png" alt="" /></a>
	<a href="/" class="logo"><img src="/images/icons/propertydesign.png" alt="" /></a>
	<a href="javascript:void();" class="search"><img src="/images/icons/lupa2.png" alt="" /></a>
</div>
	<section class="section bgWhite800">
		<div class="pageWidth innerAll2x acenter box-13 va-middle">
			<div class="ad billboard">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.17.1.1'></div>
</div>

						<div class="partnerWrap"><div class="partner v5"> 	<small>PARTNERZY PORTALU</small>
		<a class="el1" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/ForboPartner|pdesign10012020.xml?https://www.forbo.com/flooring/pl-pl/" title="Partner portalu - Forbo Flooring Systems"><img class="center" src="https://www.propertydesign.pl/images/partners/forbo-white.png" alt="Forbo" width="110" /></a>
			<a style="float:none;margin:auto" class="el2" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/NewmorPartner|pdesign29102019.xml?https://www.newmor.pl/" title="Partner portalu"><img class="center" src="https://www.propertydesign.pl/images/partners/newmor2.png" alt="" width="65" /></a>

</div>
</div>
					</div>
	</section>

	<nav id="nav" class="v2">
	<div class="pageWidth">
		<div class="progress">
			<span></span>
		</div>
		<ul class="menu">
			<li class="close"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/close.png" alt="" /></a></li>
			<li class="home"><h1><a href="https://www.propertydesign.pl/"><img loading="lazy" src="https://www.propertydesign.pl/images/icons/propertydesign.png" alt="PropertyDesign - portal architekta: projekty, trendy, realizacje" /></a></h1></li>

							<li class="bgOrange2 hasSub">
				<a href="https://www.propertydesign.pl/architektura/104/">ARCHITEKTURA</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/architektura/centra_handlowe/105/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/biura/106/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/hotele/107/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/przestrzen_publiczna/177/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/na_warszawskim_powislu_odslonieto_antysmogowy_mural,31833.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/70/59/117059_r0_300.jpg" alt="Na warszawskim Powiślu odsłonięto antysmogowy mural" title="Antysmogowy mural na warszawskim Powiślu przedstawia okładkę ksiażki, który zwyciężyła w tegorocznej edycji konkursu Piórko organizowanego przez sieć sklepów Biedronka. Fot. Michał Dziurkowski" /></div>
								<div class="desc"><h3>Na warszawskim Powiślu odsłonięto antysmogowy mural</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/samorzady_beda_musialy_udostepniac_cyfrowe_dane_przestrzenne,31832.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/70/57/117057_r0_300.jpg" alt="Samorządy będą musiały udostępniać cyfrowe dane przestrzenne" title="Fot. Unsplash" /></div>
								<div class="desc"><h3>Samorządy będą musiały udostępniać cyfrowe dane przestrzenne</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/fotowoltaika_na_dachu_budynku_z_1871_roku_to_jeden_z_elementow_przebudowy_historycznego_dworca,31830.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/70/50/117050_r0_300.jpg" alt="Fotowoltaika na dachu budynku z 1871 roku. To jeden z elementów przebudowy historycznego dworca" title="Dworzec w Mogilnie - wizualizacja. Fot. PKP SA" /></div>
								<div class="desc"><h3>Fotowoltaika na dachu budynku z 1871 roku. To jeden z elementów...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/fundacja_dziedzictwa_kulturowego_odnowila_90_historycznych_nagrobkow,31829.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/10/88/35/108835_r0_300.jpg" alt="Fundacja Dziedzictwa Kulturowego odnowiła 90 historycznych nagrobków" title="Fot. Unsplash" /></div>
								<div class="desc"><h3>Fundacja Dziedzictwa Kulturowego odnowiła 90 historycznych nagrobków</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange3 hasSub">
				<a href="https://www.propertydesign.pl/design/185/">DESIGN</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/design/wnetrza/186/">WNĘTRZA</a></li>
													<li><a href="https://www.propertydesign.pl/design/przedmioty/187/">PRZEDMIOTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/design/185/eleganckie_linie_i_radosne_kolory_w_projekcie_matteo_thuna_i_antonio_rodrigueza,31831.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/70/56/117056_r0_300.jpg" alt="Eleganckie linie i radosne kolory w projekcie Matteo Thuna i Antonio Rodrigueza" title="Armatura z serii Nice. Proj. Matteo Thun &amp; Antonio Rodriguez. Fot. Mat. prasowe" /></div>
								<div class="desc"><h3>Eleganckie linie i radosne kolory w projekcie Matteo Thuna i Antonio...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/telewizor_ze_zwijanym_ekranem_debiutuje_na_rynku,31826.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/70/30/117030_r0_300.jpg" alt="Telewizor ze zwijanym ekranem debiutuje na rynku" title="Zwijany telewizor LG signature OLED R (model RX) ze zwijanym ekranem. Fot. Mat. prasowe" /></div>
								<div class="desc"><h3>Telewizor ze zwijanym ekranem debiutuje na rynku</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/burawscy_architekci_zaprojektowali_siedzibe_firmy_meblarskiej_w_czterech_roznych_stylach,31825.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/70/17/117017_r0_300.jpg" alt="Burawscy Architekci zaprojektowali siedzibę firmy meblarskiej. W czterech różnych stylach" title="Biuro JFM Furniture. Proj. Bracia Burawscy Architekci. Fot. Marcin Mularczyk" /></div>
								<div class="desc"><h3>Burawscy Architekci zaprojektowali siedzibę firmy meblarskiej. W...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/do_nowego_muzeum_bursztynu_trafily_probki_z_jedynej_kopalni_w_polsce,31821.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/68/00/116800_r0_300.jpg" alt="Do nowego Muzeum Bursztynu trafiły próbki z jedynej kopalni w Polsce" title="Wielki Młyn, Muzeum Bursztynu. Fot. Dariusz Kula, mat. prasowe Muzeum Gdańska" /></div>
								<div class="desc"><h3>Do nowego Muzeum Bursztynu trafiły próbki z jedynej kopalni w Polsce</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange4 hasSub">
				<a href="https://www.propertydesign.pl/wywiady/109/">WYWIADY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/wywiady/dostawcy/114/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/architekci/110/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/samorzadowcy/111/">SAMORZĄDOWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/inwestorzy/112/">INWESTORZY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/wykonawcy/113/">WYKONAWCY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/od_swojego_zespolu_nie_tylko_oczekuje_doswiadczenia_i_wiedzy_ale_tez_lekkiej_dozy_szalenstwa,31758.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/67/94/116794_r0_300.jpg" alt="Od swojego zespołu nie tylko oczekuje doświadczenia i wiedzy, ale też lekkiej dozy szaleństwa" title="Prezes Decoroom, Adam Budzyński, fot. mat. prasowe" /></div>
								<div class="desc"><h3>Od swojego zespołu nie tylko oczekuje doświadczenia i wiedzy, ale też...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/biuro_postcovid_jest_integratorem_spolecznosci,31688.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/65/80/116580_r0_300.jpg" alt="Biuro postcovid jest integratorem społeczności" title="Karolina Dudek, Workplace Strategy Director w Forbis Group, fot. mat. prasowe" /></div>
								<div class="desc"><h3>Biuro postcovid jest integratorem społeczności</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/sredniowieczny_sposob_funkcjonowania_w_miescie_przyszloscia_rozmawiamy_z_architektami_z_wwaa,31675.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/65/41/116541_r0_300.jpg" alt="Średniowieczny sposób funkcjonowania w mieście przyszłością? Rozmawiamy z architektami z WWAA" title="Pierwszym projektem, w którym pracownia zmierzyła się z projektowaniem urbanistycznym na dużą skalę był poprzemysłowy teren na Kamionku w Warszawie, znany pod nazwą Soho Factory. Opracowywaniu strategii towarzyszyła koncepcja &quot;mieszkać-pracować-być&quot;. Fot. Mat. Prasowe" /></div>
								<div class="desc"><h3>Średniowieczny sposób funkcjonowania w mieście przyszłością? Rozmawiamy...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/wchodzimy_w_okres_cyfrowej_ery_w_procesie_budownictwa,31667.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/05/92/04/059204_r0_300.jpg" alt="Pracują nad projektem, który zapoczątkuje cyfrową erę procesu budownictwa w Polsce" title="fot. Unsplash" /></div>
								<div class="desc"><h3>Pracują nad projektem, który zapoczątkuje cyfrową erę procesu...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange5 hasSub">
				<a href="https://www.propertydesign.pl/dossier/132/">DOSSIER</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/dossier/architekci/133/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/wykonawcy/134/">WYKONAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/dostawcy/135/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/ludzie/136/">LUDZIE</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/firmy/137/">FIRMY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/projekty/138/">PROJEKTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/reform_architekt_z_kolejnymi_miedzynarodowymi_nagrodami,31828.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/70/46/117046_r0_300.jpg" alt="Reform Architekt z kolejnymi międzynarodowymi nagrodami" title="Fot. Mat. prasowe Reform Architekt" /></div>
								<div class="desc"><h3>Reform Architekt z kolejnymi międzynarodowymi nagrodami</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/warszawa_znalazla_sposob_na_recykling_wody_z_basenow_miejskich,31818.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/69/86/116986_r0_300.jpg" alt="Warszawa znalazła sposób na recykling wody z basenów miejskich" title="Fot. Unsplash" /></div>
								<div class="desc"><h3>Warszawa znalazła sposób na recykling wody z basenów miejskich</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/polskie_meble_i_wzornictwo_wyruszaja_na_podboj_ameryki,31809.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/69/39/116939_r0_300.jpg" alt="Polskie meble i wzornictwo wyruszają na podbój Ameryki" title="Polski showroom na targach High Point w Karolinie Północnej. fot. Mat. prasowe" /></div>
								<div class="desc"><h3>Polskie meble i wzornictwo wyruszają na podbój Ameryki</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/startuje_kampania_edukacyjna_dotyczaca_elektromobilnosci,31808.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/09/73/64/097364_r0_300.jpg" alt="Startuje kampania edukacyjna dotycząca elektromobilności" title="Fot. Unsplash" /></div>
								<div class="desc"><h3>Startuje kampania edukacyjna dotycząca elektromobilności</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange6 hasSub">
				<a href="https://www.propertydesign.pl/konkursy/126/">KONKURSY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/konkursy/centra_handlowe/127/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/biura/128/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/hotele/129/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/przestrzen_publiczna/130/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/zaprojektuj_park_edukacji_ekologicznej_w_bielsku_bialej,31800.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/42/55/114255_r0_300.jpg" alt="Zaprojektuj Park Edukacji Ekologicznej w Bielsku-Białej" title="fot. Unsplash" /></div>
								<div class="desc"><h3>Zaprojektuj Park Edukacji Ekologicznej w Bielsku-Białej</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/ogloszono_przetarg_na_projekt_placu_nadwodnego_w_gdansku,31754.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/67/87/116787_r0_300.jpg" alt="Ogłoszono przetarg na projekt placu nadwodnego w Gdańsku" title="To zwycięska koncepcja urbanistyczno-architektoniczna zagospodarowania placu nadwodnego w Nowym Porcie - powstała w ramach konkursu zorganizowanego przez Biuro Rozwoju Gdańska. Fot. Mat. Biuro Rozwoju Gdańska" /></div>
								<div class="desc"><h3>Ogłoszono przetarg na projekt placu nadwodnego w Gdańsku</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/konkurs_na_najlepsza_koncepcje_zielonego_slupa_przystankowego,31735.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/10/52/37/105237_r0_300.jpg" alt="Konkurs na najlepszą koncepcję &quot;zielonego&quot; słupa przystankowego" title="fot. Unsplash" /></div>
								<div class="desc"><h3>Konkurs na najlepszą koncepcję "zielonego" słupa przystankowego</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/konkurs_na_projekt_muralu_ktory_ozdobi_sciane_inwestycji_w_bialymstoku,31714.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/10/39/03/103903_r0_300.jpg" alt="Konkurs na projekt muralu, który ozdobi ścianę inwestycji w Białymstoku" title="fot. Unsplash" /></div>
								<div class="desc"><h3>Konkurs na projekt muralu, który ozdobi ścianę inwestycji w Białymstoku</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
					
			<li class="bgOrange7 hasSub v2">
				<a href="https://www.propertydesign.pl/wyposazenie/139/">WYPOSAŻENIE</a>

				<div class="sub">
					<ul class="list-8">
											<li><a href="https://www.propertydesign.pl/wyposazenie/meble/147/">MEBLE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/oswietlenie/148/">OŚWIETLENIE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/aranzacja_wnetrz/150/">ARANŻACJA WNĘTRZ</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/materialy_budowlane/188/">MATERIAŁY BUDOWLANE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/technologie/190/">TECHNOLOGIE</a></li>
										</ul>
				</div>
			</li>

			<li class="bgOrange10 hasSub">
				<a href="">NASZE EVENTY</a>

				<div class="sub">
					<ul class="list-10">
						<li>
														<a href="https://www.propertydesign.pl/tag/4_design_days,10486.html">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/4dd.png" alt="4 Design Days" width="123" />
								</div>
								<p>Wydarzenie rynku nieruchomości, architektury, wnętrz i wzornictwa. Najwięksi architekci i projektanci, producenci i deweloperzy dyskutują o tym, co inspiruje i kreuje światowe trendy w architekturze i designie.</p>
							</a>
						</li>
						<li>
							<a href="http://www.forumdobregodesignu.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/fdd.png" alt="Forum Dobrego Designu" />
								</div>
								<p>Przyszłość designu w ocenie architektów, projektantów wnętrz i designerów. Liczne debaty, dyskusje i rozmowy o designie oraz wyjątkowy konkurs Dobry Design. Najlepsze miejsce, aby zaprezentować swoją markę.</p>
							</a>
						</li>
						<li>
							<a href="http://www.sdr2017.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/sdr.png" alt="Studio Dobrych Rozwiązań"/>
								</div>
								<p>Cykl spotkań, organizowanych w różnych miastach Polski, adresowanych do architektów i projektantów wnętrz. Trendy, wskazówki, nowe produkty, najlepsze realizacje, praktyczne rozwiązania.</p>
							</a>
						</li>
						<li>
							<a href="http://www.4dd.pl/2019/pl/property-design-awards-2019/266/" rel="external">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/pda.png" alt="Property Design Awards" width="141" />
								</div>
								<p>Nagrody dedykowane deweloperom nieruchomości komercyjnych oraz twórcom projektów publicznych, tworzonych z dbałością o najmniejszy detal i z poszanowaniem tradycji miejsca, w którym powstają.</p>
							</a>
						</li>
					</ul>
				</div>
			</li>

			<li class="search bgOrange8"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></a></li>
		</ul>
	</div>
</nav>
<div class="searchScreen">
	<a href="#" class="close">&times;</a>

	<div class="body">
		<div class="content">
			<h4>Szukaj w serwisie</h4>
			<form action="https://www.propertydesign.pl/szukaj/" method="get">
				<input type="search" name="q" value="" id="q" />
				<button type="submit">SZUKAJ <img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></button>
			</form>
		</div>
	</div>
</div>

		<section class="section">
		<div class="pageWidth" style="margin-top:20px">
		






		</div>
	</section>
		
	<section class="section page">
		<div class="pageWidth">
			<div class="artHeader">
	<h1>Eleganckie linie i radosne kolory w projekcie Matteo Thuna i Antonio Rodrigueza</h1>
	<ul class="meta">
				<li class="author">Autor: <strong>PropertyDesign.pl</strong></li>		<li>28 paź 2020 15:42</li>	</ul>

			<div class="mainImg">
			<img src="https://pliki.propertydesign.pl/i/11/70/56/117056_r0_1140.jpg" alt="Eleganckie linie i radosne kolory w projekcie Matteo Thuna i Antonio Rodrigueza"  title="Armatura z serii Nice. Proj. Matteo Thun &amp; Antonio Rodriguez. Fot. Mat. prasowe"/>
			<div class="desc"><small>Armatura z serii Nice. Proj. Matteo Thun & Antonio Rodriguez. Fot. Mat. prasowe</small></div>
			<a class="left" href="https://www.propertydesign.pl/design/185/eleganckie_linie_i_radosne_kolory_w_projekcie_matteo_thuna_i_antonio_rodrigueza,31831-117053.html"></a>			<a class="right" href="https://www.propertydesign.pl/design/185/eleganckie_linie_i_radosne_kolory_w_projekcie_matteo_thuna_i_antonio_rodrigueza,31831-117051.html"></a>		</div>
				<div class="thumbs flmc-scroller">
			<div class="wrapper">
				<div class="scroller">
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/eleganckie_linie_i_radosne_kolory_w_projekcie_matteo_thuna_i_antonio_rodrigueza,31831-117051.html" title="Armatura z serii Nice. Proj. Matteo Thun &amp; Antonio Rodriguez. Fot. Mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/70/51/117051_r0_300.jpg" alt="Eleganckie linie i radosne kolory w projekcie Matteo Thuna i Antonio Rodrigueza" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/eleganckie_linie_i_radosne_kolory_w_projekcie_matteo_thuna_i_antonio_rodrigueza,31831-117055.html" title="Armatura z serii Nice. Proj. Matteo Thun &amp; Antonio Rodriguez. Fot. Mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/70/55/117055_r0_300.jpg" alt="Eleganckie linie i radosne kolory w projekcie Matteo Thuna i Antonio Rodrigueza" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/eleganckie_linie_i_radosne_kolory_w_projekcie_matteo_thuna_i_antonio_rodrigueza,31831-117052.html" title="Armatura z serii Nice. Proj. Matteo Thun &amp; Antonio Rodriguez. Fot. Mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/70/52/117052_r0_300.jpg" alt="Eleganckie linie i radosne kolory w projekcie Matteo Thuna i Antonio Rodrigueza" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/eleganckie_linie_i_radosne_kolory_w_projekcie_matteo_thuna_i_antonio_rodrigueza,31831-117054.html" title="Armatura z serii Nice. Proj. Matteo Thun &amp; Antonio Rodriguez. Fot. Mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/70/54/117054_r0_300.jpg" alt="Eleganckie linie i radosne kolory w projekcie Matteo Thuna i Antonio Rodrigueza" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/eleganckie_linie_i_radosne_kolory_w_projekcie_matteo_thuna_i_antonio_rodrigueza,31831-117053.html" title="Armatura z serii Nice. Proj. Matteo Thun &amp; Antonio Rodriguez. Fot. Mat. prasowe"><img src="https://pliki.propertydesign.pl/i/11/70/53/117053_r0_300.jpg" alt="Eleganckie linie i radosne kolory w projekcie Matteo Thuna i Antonio Rodrigueza" /></a>
					</div>
									</div>
			</div>

					</div>
		<script src="/js/jquery.easing.1.3.js"></script>
			</div>

			<div class="leftCol">
					

<ul class="social">
	<li class="left">
		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Feleganckie_linie_i_radosne_kolory_w_projekcie_matteo_thuna_i_antonio_rodrigueza%2C31831.html" rel="external nofollow">
				<span class="text"><img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt="" /> Udostępnij</span>
			</a>
			<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Feleganckie_linie_i_radosne_kolory_w_projekcie_matteo_thuna_i_antonio_rodrigueza%2C31831.html&original_referer=https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Feleganckie_linie_i_radosne_kolory_w_projekcie_matteo_thuna_i_antonio_rodrigueza%2C31831.html&text=Eleganckie+linie+i+radosne+kolory+w+projekcie+Matteo+Thuna+i+Antonio+Rodrigueza" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/tw.png" alt="" /></a>
			<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Feleganckie_linie_i_radosne_kolory_w_projekcie_matteo_thuna_i_antonio_rodrigueza%2C31831.html" target="_blank" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/in.png" alt="" /></a>
			<a class="mail" href="mailto:?subject=Polecam tekst z portalu propertydesign.pl&amp;body=Polecam tekst pod adresem: mailto:?subject=Polecam tekst z Portalu Property Design&amp;body=Polecam tekst pod adresem: https://www.propertydesign.pl/design/185/eleganckie_linie_i_radosne_kolory_w_projekcie_matteo_thuna_i_antonio_rodrigueza,31831.html" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/mail.png" alt="" /></a>
			<a class="comment" href="#comments" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/comment.png" alt="" /></a>
		</div>
	</li>

	<li class="right">
		<a class="print" href="https://www.propertydesign.pl/design/185/eleganckie_linie_i_radosne_kolory_w_projekcie_matteo_thuna_i_antonio_rodrigueza,31831,drukuj.html" rel="external nofollow">
			<span class="text"><img src="https://www.propertydesign.pl/images/www/print.png" alt="" /> Drukuj</span>
		</a>
	</li>
</ul>
<div class="article">
	<p class="lead">Dudet designerów Matteo Thun i Antonio Rodriguez stworzył dla włoskiej marki Fantini Rubinetti projekt charakteryzujący się zmysłowymi, eleganckimi liniami połączonymi z radosną kolorystyką.</p>
			<div class="acenter">
			<!--belka-->
<div class="ad belka">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.17.1.2'></div>
</div>

		</div>
		<br />
	
						<p>Baterie z serii Nice charakteryzuje piekna paleta żywych kolorów, połączonych z półprzezroczystymi elementami, które tworzą wyróżniające tę linię przyciski i uchwyty z minimalistycznym, oszczędnym wzornictwem i miękkimi liniami produktów.</p>
<p>Kolorowe "kurki" dostępne są w wersji białej, czerwonej, czarnej, niebieskiej, turkusowej i zielonej. Z kolei samo wykończenie baterii to klasyczny chrom oraz modna od kilku sezonów matowa czerń.</p>
<p> </p>
						
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertydesign.pl/design/185/eleganckie_linie_i_radosne_kolory_w_projekcie_matteo_thuna_i_antonio_rodrigueza,31831.html" rel="external" class="fb-big-button">
		<img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
	</a>
				</div>


			<div class="copyright">
			<p>&copy; Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.propertydesign.pl/regulamin.html">regulamin</a></b>.</p>
		</div>
	
		<br />
	<br />
	<h2 class="cat bordered thin">Rekomendowane dla Ciebie</h2>
	<ul class="list-6">
			<li>
			<a href="https://www.propertydesign.pl/wyposazenie/139/postpandemiczne_lazienki_z_bezdotykowa_armatura,31199.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/11/49/02/114902_r2_300.jpg" alt="Postpandemiczne łazienki: z bezdotykową armaturą" /></div>
				<div class="desc"><h3>Postpandemiczne łazienki: z bezdotykową armaturą</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/wyposazenie/139/puryzm_klasyka_a_moze_art_deco_wybierz_swoj_styl_do_lazienki,30425.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/11/22/70/112270_r2_300.jpg" alt="Puryzm, klasyka, a może art deco? Wybierz swój styl do łazienki" /></div>
				<div class="desc"><h3>Puryzm, klasyka, a może art deco? Wybierz swój styl do łazienki</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/wyposazenie/139/matowa_czern_zdobywa_lazienki,30376.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/11/21/26/112126_r2_300.jpg" alt="Matowa czerń zdobywa łazienki" /></div>
				<div class="desc"><h3>Matowa czerń zdobywa łazienki</h3></div>
			</a>
		</li>
		</ul>
	
		<hr />
	<div class="tags">
			<span><a href="https://www.propertydesign.pl/tag/antonio_rodriguez,24433.html">Antonio Rodriguez</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_24433.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/matteo_thun,9517.html">Matteo Thun</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_9517.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/armatura,22848.html">armatura</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_22848.xml" class="rss">RSS</a></span>
		</div>
		
		<h3 class="v2">DO POBRANIA</h3>
	<hr />
	<ul class="files">
			</ul>
	


	<div class="commentWrap" id="comments">
		<a class="button" href=""><i class="comm"></i> Skomentuj <small><span class="disqus-comment-count" data-disqus-url="https://www.propertydesign.pl/design/185/eleganckie_linie_i_radosne_kolory_w_projekcie_matteo_thuna_i_antonio_rodrigueza,31831.html">(Brak komentarzy - Bądź pierwszy!)</span></small></a>
	</div>

	<div id="axComForm">
		<div id="disqus_thread"></div>
		<script type="text/javascript">
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		        var disqus_shortname = 'propertydesign';
		        var disqus_identifier = 31831;
		        var disqus_url = 'https://www.propertydesign.pl/design/185/eleganckie_linie_i_radosne_kolory_w_projekcie_matteo_thuna_i_antonio_rodrigueza,31831.html';
		        //var disqus_developer = 1;//to be removed after testing period is over
		        var disqus_title = 'Eleganckie linie i radosne kolory w projekcie Matteo Thuna i Antonio Rodrigueza';
		
		        /* * * DON'T EDIT BELOW THIS LINE * * */
				/* komentarze */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();

		        /* comments count */
		        (function () {
		        	var s = document.createElement('script'); s.async = true;
		        	s.type = 'text/javascript';
		        	s.src = '//' + disqus_shortname + '.disqus.com/count.js';
		        	(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		        }());
		    </script>
		    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		
	</div>


<br /><br />

															</div>

			<div class="rightCol">
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);">Nowe</a>
		<a href="javascript:void(0);">Popularne</a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="list-1 scroll-pane">

							<li>
					<a href="https://www.propertydesign.pl/architektura/104/na_warszawskim_powislu_odslonieto_antysmogowy_mural,31833.html">
						<div class="date">
							<span class="space"></span>							<small>16:45</small>
						</div>
						<div class="desc">
							<h3><span>Na warszawskim Powiślu odsłonięto antysmogowy mural</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/samorzady_beda_musialy_udostepniac_cyfrowe_dane_przestrzenne,31832.html">
						<div class="date">
							<span class="space"></span>							<small>16:20</small>
						</div>
						<div class="desc">
							<h3><span>Samorządy będą musiały udostępniać cyfrowe dane przestrzenne</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/eleganckie_linie_i_radosne_kolory_w_projekcie_matteo_thuna_i_antonio_rodrigueza,31831.html">
						<div class="date">
							<span class="space"></span>							<small>15:44</small>
						</div>
						<div class="desc">
							<h3><span>Eleganckie linie i radosne kolory w projekcie Matteo Thuna i Antonio Rodrigueza</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/fotowoltaika_na_dachu_budynku_z_1871_roku_to_jeden_z_elementow_przebudowy_historycznego_dworca,31830.html">
						<div class="date">
							<span class="space"></span>							<small>15:14</small>
						</div>
						<div class="desc">
							<h3><span>Fotowoltaika na dachu budynku z 1871 roku. To jeden z elementów przebudowy historycznego dworca</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/fundacja_dziedzictwa_kulturowego_odnowila_90_historycznych_nagrobkow,31829.html">
						<div class="date">
							<span class="space"></span>							<small>14:48</small>
						</div>
						<div class="desc">
							<h3><span>Fundacja Dziedzictwa Kulturowego odnowiła 90 historycznych nagrobków</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/reform_architekt_z_kolejnymi_miedzynarodowymi_nagrodami,31828.html">
						<div class="date">
							<span class="space"></span>							<small>14:34</small>
						</div>
						<div class="desc">
							<h3><span>Reform Architekt z kolejnymi międzynarodowymi nagrodami</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/wyposazenie/139/rozwoj_rynku_oze_w_polsce_najszybszy_w_historii_na_fali_szczegolnie_fotowoltaika,31827.html">
						<div class="date">
							<span class="space"></span>							<small>14:13</small>
						</div>
						<div class="desc">
							<h3><span>Rozwój rynku OZE w Polsce najszybszy w historii. Na fali szczególnie fotowoltaika</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/telewizor_ze_zwijanym_ekranem_debiutuje_na_rynku,31826.html">
						<div class="date">
							<span class="space"></span>							<small>13:45</small>
						</div>
						<div class="desc">
							<h3><span>Telewizor ze zwijanym ekranem debiutuje na rynku</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/burawscy_architekci_zaprojektowali_siedzibe_firmy_meblarskiej_w_czterech_roznych_stylach,31825.html">
						<div class="date">
							<span class="space"></span>							<small>13:24</small>
						</div>
						<div class="desc">
							<h3><span>Burawscy Architekci zaprojektowali siedzibę firmy meblarskiej. W czterech różnych stylach</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/lodz_zaglebiem_atrakcyjnych_powierzchni_biurowych,31824.html">
						<div class="date">
							<span class="space"></span>							<small>12:41</small>
						</div>
						<div class="desc">
							<h3><span>Łódź zagłębiem atrakcyjnych powierzchni biurowych</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/rzad_ma_zajac_sie_pierwszym_etapem_programu_inwestycyjnego_cpk,31823.html">
						<div class="date">
							<span class="space"></span>							<small>12:11</small>
						</div>
						<div class="desc">
							<h3><span>Rząd ma zająć się pierwszym etapem programu inwestycyjnego CPK</span></h3>
						</div>
					</a>
				</li>
					
			</ul>
		</div>

			<div class="one">
			<ul class="list-11 scroll-pane">
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/top_10_katowice_w_budowie_oto_najciekawsze_projekty_ktore_znow_odmienia_miasto,31687.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/11/65/82/116582_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>TOP 10: Katowice w budowie. Oto najciekawsze projekty, które znów odmienią miasto</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/top_10_ten_rok_nalezy_do_nich_projekty_polskich_pracowni_swieca_triumfy_na_swiecie,31733.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/11/67/25/116725_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>TOP 10: Ten rok należy do nich. Projekty polskich pracowni święcą triumfy na świecie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/pelne_zieleni_i_sportowych_akcentow_biuro_polskiego_bukmachera,31643.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/11/64/53/116453_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Pełne zieleni i sportowych akcentów biuro polskiego bukmachera</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/w_zakopanem_rosnie_nowy_luksusowy_hotel_mamy_najnowsze_wizualizacje,31652.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/11/64/69/116469_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>W Zakopanem rośnie nowy luksusowy hotel. Mamy najnowsze wizualizacje</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/ale_kosmos_niezwykly_projekt_biura_wroclawskiej_firmy_z_branzy_it,31698.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/11/66/10/116610_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Ale kosmos! Niezwykły projekt biura wrocławskiej firmy z branży IT</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/elewacje_tych_budynkow_robia_wrazenie,31721.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/11/66/82/116682_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Elewacje tych budynków robią wrażenie!</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/wnetrzarska_perelka_czyli_nobu_hotel_warsaw_roberta_de_niro_nawet_aranzacja_lazienek_robi_wrazenie,31720.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/11/66/81/116681_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Wnętrzarska perełka, czyli Nobu Hotel Warsaw Roberta De Niro. Nawet aranżacja łazienek robi wrażenie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/we_wnetrzach_tego_biura_glowna_role_graja_kolory,31727.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/11/66/88/116688_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>We wnętrzach tego biura główną rolę grają kolory</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/konkursy/126/nagrody_roku_sarp_2020_rozdane_oto_laureaci_i_ich_wyjatkowe_projekty,31710.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/11/66/52/116652_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Nagrody Roku SARP 2020 rozdane. Oto laureaci i ich wyjątkowe projekty!</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/zaha_hadid_architects_z_niezwykla_inwestycja_na_karaibskiej_wyspie_w_duchu_ekologii_i_przy_zastosowaniu_nowoczesnych_technologii,31792.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/11/68/83/116883_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Zaha Hadid Architects z niezwykłą inwestycją na karaibskiej wyspie. W duchu ekologii i przy zastosowaniu nowoczesnych technologii</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>
	
	</div>
</div>
				<br />
				<div class="ad rectangle">
	<small>REKLAMA</small>
	
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- PropertyDesign halfpage główny -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="7115048746"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	
</div>


				<br />
				<h2 class="cat bordered"><a href="https://www.propertydesign.pl/ludzie_z_branzy/" title="Ludzie z branży architektonicznej">LUDZIE Z BRANŻY</a></h2>

<ul class="list-7">
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/ewa_maria_kurylowicz,44.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/03/43/000343_r1_300.jpg" alt="Ewa Maria Kuryłowicz" />
			</div>
					<div class="desc">
				<h3>EWA MARIA KURYŁOWICZ</h3>
				<p>Generalny Projektant, wiceprezes Kuryłowicz & Associates  Sp z o.o.</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/marek_arciszewski,46.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/03/47/000347_r1_300.jpg" alt="Marek Arciszewski" />
			</div>
					<div class="desc">
				<h3>MAREK ARCISZEWSKI</h3>
				<p>główny projektant MAAI</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/mariusz_rutz,47.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/03/48/000348_r1_300.jpg" alt="Mariusz Rutz" />
			</div>
					<div class="desc">
				<h3>MARIUSZ RUTZ</h3>
				<p>współwłaściciel JSK Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/mariusz_scislo,48.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/03/49/000349_r1_300.jpg" alt="Mariusz Ścisło" />
			</div>
					<div class="desc">
				<h3>MARIUSZ ŚCISŁO</h3>
				<p>Współwłaściciel i Prezes FS&P ARCUS Biuro Architektoniczne</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/miroslaw_nizio,50.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/03/54/000354_r1_300.jpg" alt="Mirosław Nizio" />
			</div>
					<div class="desc">
				<h3>MIROSŁAW NIZIO</h3>
				<p>Założyciel, Architekt Nizio Design International </p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/anna_federowicz_tomaszewska,69.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/03/78/000378_r1_300.jpg" alt="Anna Federowicz – Tomaszewska" />
			</div>
					<div class="desc">
				<h3>ANNA FEDEROWICZ – TOMASZEWSKA</h3>
				<p>Architekt FBT Pracownia Architektury i Urbanistyki</p>
			</div>
		</a>
	</li>
</ul>			</div>
		</div>
	</section>

	<footer id="footer">
	<div class="pageWidth">
		<ul>
			<li class="home"><a href="https://www.propertydesign.pl/"><img src="https://www.propertydesign.pl/images/icons/propertydesign-mini.png" alt="" /></a></li>
			<li><a href="https://www.propertydesign.pl/redakcja.html">REDAKCJA</a></li>
			<li><a href="https://www.propertydesign.pl/o_ptwp.html">O PTWP</a></li>
			<li><a href="https://www.propertydesign.pl/kontakt.html">KONTAKT</a></li>
			<li><a href="https://www.propertydesign.pl/regulamin.html">REGULAMIN</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_cookies.html">POLITYKA COOKIES</a></li>
			<li><a href="https://www.propertydesign.pl/reklama.html">REKLAMA</a></li>
			<li><a href="https://www.propertydesign.pl/partnerzy.html">PARTNERZY</a></li>
			<li><a href="https://www.propertydesign.pl/rss_info.html">RSS</a></li>
			<li><a href="https://www.propertydesign.pl/newsletter.html">NEWSLETTER</a></li>
		</ul>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>

		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.propertydesign.pl/images/icons/propertydesign.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertydesign.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-13']);
	_gaq.push(['_setDomainName', 'propertydesign.pl']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20705.17.1.1','');
bmone2n.addPosition('20705.17.1.3','');
bmone2n.addPosition('20705.17.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20705.17.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.17.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20705.17.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.17.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20705.17.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.17.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script><!-- ampd-framework:v3.03|uid:f350525986df74cd8b5c5f2f53e2d1d3_uri, fp_cached:no, fp_cache:disabled, rt:0,5571, mc:15 -->
</body>
</html>