<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
	<title>Jak stworzyć najlepszą przestrzeń biurową w Polsce? Projektanci STS w Katowicach znają odpowiedź - Design</title>
<meta property="og:type" content="website" />
			<meta property="og:title" content="Jak stworzyć najlepszą przestrzeń biurową w Polsce? Projektanci STS w Katowicach znają odpowiedź - Design">
		<meta name="Description" content="W tegorocznej edycji konkursu Prime Property Prize 2021 w kategorii Przestrzeń Komercyjna Roku zwyciężyło Biuro STS w Katowicach, projektu Tetris. Statuetkę podczas uroczystej Gali odebrali Adrian Bojczuk i Jakub Tunk z firmy Tetris.">
	<meta property="og:description" content="W tegorocznej edycji konkursu Prime Property Prize 2021 w kategorii Przestrzeń Komercyjna Roku zwyciężyło Biuro STS w Katowicach, projektu Tetris. Statuetkę podczas uroczystej Gali odebrali Adrian Bojczuk i Jakub Tunk z firmy Tetris.">
	<meta name="google-site-verification" content="y95UkhKpwFeyf49PfIakaYgC5aG9kvA7-WreOk4l200" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.propertydesign.pl/i/13/12/48/131248_940.jpg">
	<meta name="robots" content="index,follow">
	<link rel="canonical" href="https://www.propertydesign.pl/design/185/jak_stworzyc_najlepsza_przestrzen_biurowa_w_polsce_projektanci_sts_w_katowicach_znaja_odpowiedz,35291.html" />
	<meta property="og:url" content="https://www.propertydesign.pl/design/185/jak_stworzyc_najlepsza_przestrzen_biurowa_w_polsce_projektanci_sts_w_katowicach_znaja_odpowiedz,35291.html">
	<link rel="next" href="https://www.propertydesign.pl/design/185/jak_stworzyc_najlepsza_przestrzen_biurowa_w_polsce_projektanci_sts_w_katowicach_znaja_odpowiedz,35291_1.html" />
	<link rel="amphtml" href="https://www.propertydesign.pl/design/185/jak_stworzyc_najlepsza_przestrzen_biurowa_w_polsce_projektanci_sts_w_katowicach_znaja_odpowiedz,35291.amp" />

	<link rel="shortcut icon" href="https://www.propertydesign.pl/images/favicon.gif" type="image/gif">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Lato:100,300,400,700|Noto+Serif:400,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/style2015.css?v=149" />	<script src="https://www.propertydesign.pl/js/jquery2015.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.propertydesign.pl/js/common2015.js?v=22" type="text/javascript"></script>

	<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Najważniejsze informacje" href="https://www.propertydesign.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Centra Handlowe" href="https://www.propertydesign.pl/rss/architektura_centra_handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Biura" href="https://www.propertydesign.pl/rss/architektura_biura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Hotele" href="https://www.propertydesign.pl/rss/architektura_hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Przestrzeń Publiczna" href="https://www.propertydesign.pl/rss/architektura_przestrzen_publiczna.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura" href="https://www.propertydesign.pl/rss/dzial_architektura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Oko w oko" href="https://www.propertydesign.pl/rss/oko_w_oko.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - W obiektywie" href="https://www.propertydesign.pl/rss/w_obiektywie.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Konkursy i przetargi" href="https://www.propertydesign.pl/rss/konkursy_i_przetargi.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Dossier" href="https://www.propertydesign.pl/rss/dossier.xml" />
<script src="https://cdn.gravitec.net/storage/02b4403ed51c42b5e780d1ac2375e50e/client.js" async></script>
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Jak stworzy\u0107 najlepsz\u0105 przestrze\u0144 biurow\u0105 w Polsce? Projektanci STS w Katowicach znaj\u0105 odpowied\u017a","author":{"@type":"Person","name":"PropertyDesign.pl"},"creator":{"@type":"Person","name":"PropertyDesign.pl"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.propertydesign.pl\/i\/13\/12\/48\/131248_r0_1140.jpg"},"thumbnailUrl":"https:\/\/pliki.propertydesign.pl\/i\/13\/12\/48\/131248_r0_1140.jpg","datePublished":"2021-06-28T15:19:57+02:00","dateModified":"2021-09-06T09:39:10+02:00","url":"https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Fjak_stworzyc_najlepsza_przestrzen_biurowa_w_polsce_projektanci_sts_w_katowicach_znaja_odpowiedz%2C35291.html","headline":"W tegorocznej edycji konkursu Prime Property Prize 2021 w kategorii Przestrze\u0144 Komercyjna Roku...","description":"W tegorocznej edycji konkursu Prime Property Prize 2021 w kategorii Przestrze\u0144 Komercyjna Roku zwyci\u0119\u017cy\u0142o Biuro STS w Katowicach, projektu Tetris. Statuetk\u0119 podczas uroczystej Gali odebrali Adrian Bojczuk i Jakub Tunk z firmy Tetris.","keywords":[{"@type":"DefinedTerm","name":"T\u00e9tris","url":"https:\/\/www.propertydesign.pl\/tag\/t_tris,8038.html"},{"@type":"DefinedTerm","name":"STS","url":"https:\/\/www.propertydesign.pl\/tag\/sts,24299.html"},{"@type":"DefinedTerm","name":"Prime Property Prize 2021","url":"https:\/\/www.propertydesign.pl\/tag\/prime_property_prize_2021,27265.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-210151-13"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-210151-13');
</script>

</head>

<body id="sub">
    		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar" class="cf">
	<div class="pageWidth cf">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.propertydesign.pl/kontakt.html">Kontakt z redakcją</a>
						<a href="https://www.propertydesign.pl/regulamin.html">Korzystanie z serwisu</a>
						<a href="https://www.propertydesign.pl/polityka_prywatnosci.html">Polityka prywatności</a>
						<a href="https://www.propertydesign.pl/polityka_cookies.html">Polityka cookies</a>
					</div>
				</li>

				<li class="cal">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Wtorek,&nbsp;7&nbsp;września&nbsp;2021&nbsp;r.</a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide640"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li class="hide800"><a href="https://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide800"><a href="https://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide960"><a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide960"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide960"><a href="https://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li><a href="javascript:void(0);">więcej tematów <i class="sprite down"></i></a>
					<div class="sub">
																		<a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
							<li id="axaccount"><a href="https://konto.ptwp.pl/portal/propertydesign-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/propertydesign-rejestracja.html" rel="nofollow">Rejestracja</a></li>
						</ul>
		</div>
	</div>
</div>
	<div class="mobile">
	<a href="javascript:void();" class="menu"><img src="/images/icons/menu.png" alt="" /></a>
	<a href="/" class="logo"><img src="/images/icons/propertydesign.png" alt="" /></a>
	<a href="javascript:void();" class="search"><img src="/images/icons/lupa2.png" alt="" /></a>
</div>
	<section class="section bgWhite800">
		<div class="pageWidth innerAll2x acenter box-13 va-middle">
			<div class="ad billboard">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.17.1.1'></div>
</div>

						<div class="partnerWrap">
<div class="partner v3" style="padding-bottom: 40px;"> 	<small>PARTNERZY PORTALU</small>
	
	<a class="el1" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/EcoacousticPartner|pdesign12012021.xml?http://ecoacoustic.pl/" title="Partner portalu"><img class="center" src="https://www.propertydesign.pl/images/partners/ecoacoustic.png" alt="" width="70" /></a>

	<a style="" class="el2" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/ForboPartner|PDesign07012021.xml?https://www.forbo.com/flooring/pl-pl/" title="Partner portalu - Forbo Flooring Systems"><img class="center" src="https://www.propertydesign.pl/images/partners/forbo-white.png" alt="Forbo" width="110" /></a>
	
	

	
	

	

</div>
</div>
					</div>
	</section>

	<nav id="nav" class="v2">
	<div class="pageWidth">
		<div class="progress">
			<span></span>
		</div>
		<ul class="menu">
			<li class="close"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/close.png" alt="" /></a></li>
			<li class="home"><h1><a href="https://www.propertydesign.pl/"><img loading="lazy" src="https://www.propertydesign.pl/images/icons/propertydesign.png" alt="PropertyDesign - portal architekta: projekty, trendy, realizacje" /></a></h1></li>

							<li class="bgOrange2 hasSub">
				<a href="https://www.propertydesign.pl/architektura/104/">ARCHITEKTURA</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/architektura/centra_handlowe/105/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/biura/106/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/hotele/107/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/przestrzen_publiczna/177/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/integracyjny_plac_zabaw_powstanie_w_rzeszowie,35934.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/34/34/123434_r0_300.jpg" alt="Integracyjny plac zabaw powstanie w Rzeszowie" title="Fot. Shutterstock" /></div>
								<div class="desc"><h3>Integracyjny plac zabaw powstanie w Rzeszowie</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/przebudowa_ul_lagiewnickiej_w_swietochlowicach,35931.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/42/32/124232_r0_300.jpg" alt="Przebudowa ul. Łagiewnickiej w Świętochłowicach" title="Fot. Shutterstock" /></div>
								<div class="desc"><h3>Przebudowa ul. Łagiewnickiej w Świętochłowicach</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/koleje_malopolskie_z_pozwoleniem_na_budowe_zaplecza_serwisowego_w_krakowie,35928.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/68/47/126847_r0_300.jpg" alt="Koleje Małopolskie z pozwoleniem na budowę zaplecza serwisowego w Krakowie" title="Fot. Shutterstock" /></div>
								<div class="desc"><h3>Koleje Małopolskie z pozwoleniem na budowę zaplecza serwisowego w Krakowie</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/zle_zaprojektowany_budynek_kosztuje_duzo_wiecej,35924.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/12/55/131255_r0_300.jpg" alt="Źle zaprojektowany budynek kosztuje dużo więcej" title="Agnieszka Kalinowska-Sołtys, architekt, partner i członek zarządu w APA Wojciechowski Architekci oraz wiceprezes Stowarzyszenie Architektów Polskich ds. środowiska i ochrony klimatu" /></div>
								<div class="desc"><h3>Źle zaprojektowany budynek kosztuje dużo więcej</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange3 hasSub">
				<a href="https://www.propertydesign.pl/design/185/">DESIGN</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/design/wnetrza/186/">WNĘTRZA</a></li>
													<li><a href="https://www.propertydesign.pl/design/przedmioty/187/">PRZEDMIOTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/design/185/poznajcie_najlepszy_hotel_w_polsce_nowo_otwarty_obiekt_lifestylowej_sieci_zachwyca_designem,34251.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/62/06/126206_r0_300.jpg" alt="Poznajcie najlepszy hotel w Polsce. Nowo otwarty obiekt lifestylowej sieci zachwyca designem" title="NYX Hotel Warsaw w biurowcu Varso Place najlepszą inwestycją hotelową ostatniego roku w konkursie Prime Property Prize 2021. fot. Piotr Gęsicki" /></div>
								<div class="desc"><h3>Poznajcie najlepszy hotel w Polsce. Nowo otwarty obiekt lifestylowej...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/jak_stworzyc_najlepsza_przestrzen_biurowa_w_polsce_projektanci_sts_w_katowicach_znaja_odpowiedz,35291.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/12/48/131248_r0_300.jpg" alt="Jak stworzyć najlepszą przestrzeń biurową w Polsce? Projektanci STS w Katowicach znają odpowiedź" title="Na Gali Prime Property Prize 2021 statuetkę za najlepszą przestrzeń komercyjną, czyli nowe biuro bukmachera STS w Katowicach, odebrali Adrian Bojczuk i Jakub Tunk z firmy Tetris" /></div>
								<div class="desc"><h3>Jak stworzyć najlepszą przestrzeń biurową w Polsce? Projektanci STS w...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/wnetrza_publiczne_podlogi_do_zadan_specjalnych,35904.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/12/38/131238_r0_300.jpg" alt="Wnętrza publiczne. Podłogi do zadań specjalnych" title="Podłogi do zadań specjalnych we wnętrzach publicznych. Fot. Barlinek" /></div>
								<div class="desc"><h3>Wnętrza publiczne. Podłogi do zadań specjalnych</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/studenci_asp_w_warszawie_wspolpracuja_ze_znana_marka,35902.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/12/35/131235_r0_300.jpg" alt="Studenci ASP w Warszawie współpracują ze znaną marką" title="Fot. Nobonobo" /></div>
								<div class="desc"><h3>Studenci ASP w Warszawie współpracują ze znaną marką</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange4 hasSub">
				<a href="https://www.propertydesign.pl/wywiady/109/">WYWIADY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/wywiady/dostawcy/114/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/architekci/110/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/samorzadowcy/111/">SAMORZĄDOWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/inwestorzy/112/">INWESTORZY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/wykonawcy/113/">WYKONAWCY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/najlepsze_projekty_biora_sie_z_tego_co_nas_otacza_wywiad_z_robertem_koniecznym,35930.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/12/57/131257_r0_300.jpg" alt="Najlepsze projekty biorą się z tego, co nas otacza - wywiad z Robertem Koniecznym" title="Robert Konieczny" /></div>
								<div class="desc"><h3>Najlepsze projekty biorą się z tego, co nas otacza - wywiad z Robertem...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/michal_balcerkiewicz_balma_biura_stana_sie_miejscami_spotkan,35923.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/12/52/131252_r0_300.jpg" alt="Michał Balcerkiewicz, Balma: Biura staną się miejscami spotkań" title="Michał Balcerkiewicz, prezes zarządu Fabryki Mebli Balma" /></div>
								<div class="desc"><h3>Michał Balcerkiewicz, Balma: Biura staną się miejscami spotkań</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/znani_designerzy_projektuja_dla_polskiej_marki,35836.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/10/08/131008_r0_300.jpg" alt="Znani designerzy projektują dla polskiej marki" title="Fot. Nobonobo" /></div>
								<div class="desc"><h3>Znani designerzy projektują dla polskiej marki</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/marta_zawadzka_yareal_o_warszawskim_projekcie_lixa_wyroznia_nas_zielen_przestrzen_i_placemaking,35776.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/07/92/130792_r0_300.jpg" alt="Marta Zawadzka, Yareal o warszawskim projekcie Lixa: Wyróżnia nas zieleń, przestrzeń i placemaking" title="Marta Zawadzka, Leasing Director, Yareal Polska o kompleksie Lixa, fot. PTWP" /></div>
								<div class="desc"><h3>Marta Zawadzka, Yareal o warszawskim projekcie Lixa: Wyróżnia nas...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange5 hasSub">
				<a href="https://www.propertydesign.pl/dossier/132/">DOSSIER</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/dossier/architekci/133/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/wykonawcy/134/">WYKONAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/dostawcy/135/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/ludzie/136/">LUDZIE</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/firmy/137/">FIRMY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/projekty/138/">PROJEKTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/w_lodzi_zrewitalizowane_kamienice_posluza_osobom_z_niepelnosprawnosciami,35927.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/12/56/131256_r0_300.jpg" alt="W Łodzi zrewitalizowane kamienice posłużą osobom z niepełnosprawnościami" title="Kolejne mieszkania chronione w odnowionych kamienicach w Łodzi. Fot. UM Łódź" /></div>
								<div class="desc"><h3>W Łodzi zrewitalizowane kamienice posłużą osobom z niepełnosprawnościami</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/molo_w_brzeznie_bedzie_piekniejsze,35925.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/12/53/131253_r0_300.jpg" alt="Molo w Brzeźnie będzie piękniejsze" title="Fot. Dominik Paszliński, źródło: www.gdansk.pl" /></div>
								<div class="desc"><h3>Molo w Brzeźnie będzie piękniejsze</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/w_zabrzanskiej_wiezy_cisnien_powstaje_wystawa_o_weglu,35919.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/94/81/119481_r0_300.jpg" alt="W zabrzańskiej wieży ciśnień powstaje wystawa o węglu" title="Wystawę za niespełna 1,9 mln zł brutto urządza firma Adventure Ekspozycje. fot. julie laiymani/unsplash" /></div>
								<div class="desc"><h3>W zabrzańskiej wieży ciśnień powstaje wystawa o węglu</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/11_ksiazkomatow_pojawi_sie_na_peryferiach_poznania,35918.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/12/40/131240_r0_300.jpg" alt="11 książkomatów pojawi się na peryferiach Poznania" title="Książkomaty mają stanąć w miejscach z utrudnionym dostępem do infrastruktury kulturalnej, a jednocześnie uczęszczanych przez mieszkańców, np. obok supermarketów.  fot. Shutterstock" /></div>
								<div class="desc"><h3>11 książkomatów pojawi się na peryferiach Poznania</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange6 hasSub">
				<a href="https://www.propertydesign.pl/konkursy/126/">KONKURSY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/konkursy/centra_handlowe/127/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/biura/128/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/hotele/129/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/przestrzen_publiczna/130/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/design/185/jak_stworzyc_najlepsza_przestrzen_biurowa_w_polsce_projektanci_sts_w_katowicach_znaja_odpowiedz,35291.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/12/48/131248_r0_300.jpg" alt="Jak stworzyć najlepszą przestrzeń biurową w Polsce? Projektanci STS w Katowicach znają odpowiedź" title="Na Gali Prime Property Prize 2021 statuetkę za najlepszą przestrzeń komercyjną, czyli nowe biuro bukmachera STS w Katowicach, odebrali Adrian Bojczuk i Jakub Tunk z firmy Tetris" /></div>
								<div class="desc"><h3>Jak stworzyć najlepszą przestrzeń biurową w Polsce? Projektanci STS w...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/prime_property_prize_2021_generation_park_y_najlepszym_zielonym_budynkiem_w_polsce,35621.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/12/45/131245_r0_300.jpg" alt="Prime Property Prize 2021: Generation Park Y najlepszym Zielonym Budynkiem w Polsce" title="Nagrodę za najlepszy Zielony Budynek w konkursie Prime Property Prize 2021 dla biurowca Generation Park Y odebrał Rafał Stoparczyk, Skanska" /></div>
								<div class="desc"><h3>Prime Property Prize 2021: Generation Park Y najlepszym Zielonym...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/glowny_architekt_dla_centralnego_portu_komunikacyjnego_poszukiwany,35921.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/34/33/123433_r0_300.jpg" alt="Główny architekt dla Centralnego Portu Komunikacyjnego poszukiwany" title="Zamówienie dla PCK obejmie swoim zakresem usługi projektowania głównego terminala pasażerskiego i - w ramach kolejnych etapów - tzw. terminali satelitarnych, a także węzła przesiadkowego i dworca kolejowego. Fot. Shutterstock" /></div>
								<div class="desc"><h3>Główny architekt dla Centralnego Portu Komunikacyjnego poszukiwany</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/ppl_szuka_projektanta_logo_dla_lotniska_w_radomiu,35915.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/04/81/98/048198_r0_300.jpg" alt="PPL szuka projektanta logo dla lotniska w Radomiu" title="Termin składania ofert upływa w 27 września br. o godz. 10. fot. Shutterstock" /></div>
								<div class="desc"><h3>PPL szuka projektanta logo dla lotniska w Radomiu</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
					
			<li class="bgOrange7 hasSub v2">
				<a href="https://www.propertydesign.pl/wyposazenie/139/">WYPOSAŻENIE</a>

				<div class="sub">
					<ul class="list-8">
											<li><a href="https://www.propertydesign.pl/wyposazenie/meble/147/">MEBLE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/oswietlenie/148/">OŚWIETLENIE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/aranzacja_wnetrz/150/">ARANŻACJA WNĘTRZ</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/materialy_budowlane/188/">MATERIAŁY BUDOWLANE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/technologie/190/">TECHNOLOGIE</a></li>
										</ul>
				</div>
			</li>

			<li class="bgOrange10 hasSub">
				<a href="">NASZE EVENTY</a>

				<div class="sub">
					<ul class="list-10">
						<li>
														<a href="https://www.propertydesign.pl/tag/4_design_days,10486.html">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/4dd.png" alt="4 Design Days" width="123" />
								</div>
								<p>Wydarzenie rynku nieruchomości, architektury, wnętrz i wzornictwa. Najwięksi architekci i projektanci, producenci i deweloperzy dyskutują o tym, co inspiruje i kreuje światowe trendy w architekturze i designie.</p>
							</a>
						</li>
						<li>
							<a href="http://www.forumdobregodesignu.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/fdd.png" alt="Forum Dobrego Designu" />
								</div>
								<p>Przyszłość designu w ocenie architektów, projektantów wnętrz i designerów. Liczne debaty, dyskusje i rozmowy o designie oraz wyjątkowy konkurs Dobry Design. Najlepsze miejsce, aby zaprezentować swoją markę.</p>
							</a>
						</li>
						<li>
							<a href="http://www.sdr2017.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/sdr.png" alt="Studio Dobrych Rozwiązań"/>
								</div>
								<p>Cykl spotkań, organizowanych w różnych miastach Polski, adresowanych do architektów i projektantów wnętrz. Trendy, wskazówki, nowe produkty, najlepsze realizacje, praktyczne rozwiązania.</p>
							</a>
						</li>
						<li>
							<a href="http://www.4dd.pl/2019/pl/property-design-awards-2019/266/" rel="external">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/pda.png" alt="Property Design Awards" width="141" />
								</div>
								<p>Nagrody dedykowane deweloperom nieruchomości komercyjnych oraz twórcom projektów publicznych, tworzonych z dbałością o najmniejszy detal i z poszanowaniem tradycji miejsca, w którym powstają.</p>
							</a>
						</li>
					</ul>
				</div>
			</li>

			<li class="search bgOrange8"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></a></li>
		</ul>
	</div>
</nav>
<div class="searchScreen">
	<a href="#" class="close">&times;</a>

	<div class="body">
		<div class="content">
			<h4>Szukaj w serwisie</h4>
			<form action="https://www.propertydesign.pl/szukaj/" method="get">
				<input type="search" name="q" value="" id="q" />
				<button type="submit">SZUKAJ <img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></button>
			</form>
		</div>
	</div>
</div>

		
	<section class="section page">
		<div class="pageWidth">
			<div class="artHeader">
	<h1>Jak stworzyć najlepszą przestrzeń biurową w Polsce? Projektanci STS w Katowicach znają odpowiedź</h1>
	<ul class="meta">
				<li class="author">Autor: <strong>PropertyDesign.pl</strong></li>		<li>06 wrz 2021 09:30</li>	</ul>

			<div class=" mainImg ">
			<img class="target" src="https://pliki.propertydesign.pl/i/13/12/48/131248_r0_1140.jpg" alt="Jak stworzyć najlepszą przestrzeń biurową w Polsce? Projektanci STS w Katowicach znają odpowiedź"  title="Na Gali Prime Property Prize 2021 statuetkę za najlepszą przestrzeń komercyjną, czyli nowe biuro bukmachera STS w Katowicach, odebrali Adrian Bojczuk i Jakub Tunk z firmy Tetris"/>
			<div class="desc"><small>Na Gali Prime Property Prize 2021 statuetkę za najlepszą przestrzeń komercyjną, czyli nowe biuro bukmachera STS w Katowicach, odebrali Adrian Bojczuk i Jakub Tunk z firmy Tetris</small></div>
			<a class="left" href="https://www.propertydesign.pl/design/185/jak_stworzyc_najlepsza_przestrzen_biurowa_w_polsce_projektanci_sts_w_katowicach_znaja_odpowiedz,35291-131250.html"></a>			<a class="right" href="https://www.propertydesign.pl/design/185/jak_stworzyc_najlepsza_przestrzen_biurowa_w_polsce_projektanci_sts_w_katowicach_znaja_odpowiedz,35291-129313.html"></a>					</div>
				<div class="thumbs flmc-scroller">
			<div class="wrapper">
				<div class="scroller">
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/jak_stworzyc_najlepsza_przestrzen_biurowa_w_polsce_projektanci_sts_w_katowicach_znaja_odpowiedz,35291-129313.html" title="Biuro STS w Katowicach projektu Tetris - tegoroczny laureat nagrody w kategorii Przestrzeń Komercyjna w konkursie Prime Property Prize 2021"><img src="https://pliki.propertydesign.pl/i/12/93/13/129313_r0_300.jpg" alt="Jak stworzyć najlepszą przestrzeń biurową w Polsce? Projektanci STS w Katowicach znają odpowiedź" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/jak_stworzyc_najlepsza_przestrzen_biurowa_w_polsce_projektanci_sts_w_katowicach_znaja_odpowiedz,35291-129314.html" title="Biuro STS w Katowicach projektu Tetris - tegoroczny laureat nagrody w kategorii Przestrzeń Komercyjna w konkursie Prime Property Prize 2021"><img src="https://pliki.propertydesign.pl/i/12/93/14/129314_r0_300.jpg" alt="Jak stworzyć najlepszą przestrzeń biurową w Polsce? Projektanci STS w Katowicach znają odpowiedź" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/jak_stworzyc_najlepsza_przestrzen_biurowa_w_polsce_projektanci_sts_w_katowicach_znaja_odpowiedz,35291-129315.html" title="Biuro STS w Katowicach projektu Tetris - tegoroczny laureat nagrody w kategorii Przestrzeń Komercyjna w konkursie Prime Property Prize 2021"><img src="https://pliki.propertydesign.pl/i/12/93/15/129315_r0_300.jpg" alt="Jak stworzyć najlepszą przestrzeń biurową w Polsce? Projektanci STS w Katowicach znają odpowiedź" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/jak_stworzyc_najlepsza_przestrzen_biurowa_w_polsce_projektanci_sts_w_katowicach_znaja_odpowiedz,35291-129316.html" title="Biuro STS w Katowicach projektu Tetris - tegoroczny laureat nagrody w kategorii Przestrzeń Komercyjna w konkursie Prime Property Prize 2021"><img src="https://pliki.propertydesign.pl/i/12/93/16/129316_r0_300.jpg" alt="Jak stworzyć najlepszą przestrzeń biurową w Polsce? Projektanci STS w Katowicach znają odpowiedź" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/jak_stworzyc_najlepsza_przestrzen_biurowa_w_polsce_projektanci_sts_w_katowicach_znaja_odpowiedz,35291-129317.html" title="Biuro STS w Katowicach projektu Tetris - tegoroczny laureat nagrody w kategorii Przestrzeń Komercyjna w konkursie Prime Property Prize 2021"><img src="https://pliki.propertydesign.pl/i/12/93/17/129317_r0_300.jpg" alt="Jak stworzyć najlepszą przestrzeń biurową w Polsce? Projektanci STS w Katowicach znają odpowiedź" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/jak_stworzyc_najlepsza_przestrzen_biurowa_w_polsce_projektanci_sts_w_katowicach_znaja_odpowiedz,35291-129318.html" title="Biuro STS w Katowicach projektu Tetris - tegoroczny laureat nagrody w kategorii Przestrzeń Komercyjna w konkursie Prime Property Prize 2021"><img src="https://pliki.propertydesign.pl/i/12/93/18/129318_r0_300.jpg" alt="Jak stworzyć najlepszą przestrzeń biurową w Polsce? Projektanci STS w Katowicach znają odpowiedź" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/jak_stworzyc_najlepsza_przestrzen_biurowa_w_polsce_projektanci_sts_w_katowicach_znaja_odpowiedz,35291-129320.html" title="Biuro STS w Katowicach projektu Tetris - tegoroczny laureat nagrody w kategorii Przestrzeń Komercyjna w konkursie Prime Property Prize 2021"><img src="https://pliki.propertydesign.pl/i/12/93/20/129320_r0_300.jpg" alt="Jak stworzyć najlepszą przestrzeń biurową w Polsce? Projektanci STS w Katowicach znają odpowiedź" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/jak_stworzyc_najlepsza_przestrzen_biurowa_w_polsce_projektanci_sts_w_katowicach_znaja_odpowiedz,35291-129321.html" title="Biuro STS w Katowicach projektu Tetris - tegoroczny laureat nagrody w kategorii Przestrzeń Komercyjna w konkursie Prime Property Prize 2021"><img src="https://pliki.propertydesign.pl/i/12/93/21/129321_r0_300.jpg" alt="Jak stworzyć najlepszą przestrzeń biurową w Polsce? Projektanci STS w Katowicach znają odpowiedź" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/jak_stworzyc_najlepsza_przestrzen_biurowa_w_polsce_projektanci_sts_w_katowicach_znaja_odpowiedz,35291-129322.html" title="Biuro STS w Katowicach projektu Tetris - tegoroczny laureat nagrody w kategorii Przestrzeń Komercyjna w konkursie Prime Property Prize 2021"><img src="https://pliki.propertydesign.pl/i/12/93/22/129322_r0_300.jpg" alt="Jak stworzyć najlepszą przestrzeń biurową w Polsce? Projektanci STS w Katowicach znają odpowiedź" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/jak_stworzyc_najlepsza_przestrzen_biurowa_w_polsce_projektanci_sts_w_katowicach_znaja_odpowiedz,35291-129323.html" title="Biuro STS w Katowicach projektu Tetris - tegoroczny laureat nagrody w kategorii Przestrzeń Komercyjna w konkursie Prime Property Prize 2021"><img src="https://pliki.propertydesign.pl/i/12/93/23/129323_r0_300.jpg" alt="Jak stworzyć najlepszą przestrzeń biurową w Polsce? Projektanci STS w Katowicach znają odpowiedź" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/jak_stworzyc_najlepsza_przestrzen_biurowa_w_polsce_projektanci_sts_w_katowicach_znaja_odpowiedz,35291-129324.html" title="Biuro STS w Katowicach projektu Tetris - tegoroczny laureat nagrody w kategorii Przestrzeń Komercyjna w konkursie Prime Property Prize 2021"><img src="https://pliki.propertydesign.pl/i/12/93/24/129324_r0_300.jpg" alt="Jak stworzyć najlepszą przestrzeń biurową w Polsce? Projektanci STS w Katowicach znają odpowiedź" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/jak_stworzyc_najlepsza_przestrzen_biurowa_w_polsce_projektanci_sts_w_katowicach_znaja_odpowiedz,35291-131249.html" title="Na Gali Prime Property Prize 2021 statuetkę za najlepszą przestrzeń komercyjną, czyli nowe biuro bukmachera STS w Katowicach, odebrali Adrian Bojczuk i Jakub Tunk z firmy Tetris"><img src="https://pliki.propertydesign.pl/i/13/12/49/131249_r0_300.jpg" alt="Jak stworzyć najlepszą przestrzeń biurową w Polsce? Projektanci STS w Katowicach znają odpowiedź" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/jak_stworzyc_najlepsza_przestrzen_biurowa_w_polsce_projektanci_sts_w_katowicach_znaja_odpowiedz,35291-131250.html" title="Na Gali Prime Property Prize 2021 statuetkę za najlepszą przestrzeń komercyjną, czyli nowe biuro bukmachera STS w Katowicach, odebrali Adrian Bojczuk i Jakub Tunk z firmy Tetris"><img src="https://pliki.propertydesign.pl/i/13/12/50/131250_r0_300.jpg" alt="Jak stworzyć najlepszą przestrzeń biurową w Polsce? Projektanci STS w Katowicach znają odpowiedź" /></a>
					</div>
									</div>
			</div>

							<a class="left" href="#"></a>
				<a class="right" href="#"></a>
					</div>
		<script src="/js/jquery.easing.1.3.js"></script>
			</div>

			<div class="leftCol">
					

<ul class="social">
	<li class="left">
		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Fjak_stworzyc_najlepsza_przestrzen_biurowa_w_polsce_projektanci_sts_w_katowicach_znaja_odpowiedz%2C35291.html" rel="external nofollow">
				<span class="text"><img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt="" /> Udostępnij</span>
			</a>
			<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Fjak_stworzyc_najlepsza_przestrzen_biurowa_w_polsce_projektanci_sts_w_katowicach_znaja_odpowiedz%2C35291.html&original_referer=https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Fjak_stworzyc_najlepsza_przestrzen_biurowa_w_polsce_projektanci_sts_w_katowicach_znaja_odpowiedz%2C35291.html&text=Jak+stworzy%C4%87+najlepsz%C4%85+przestrze%C5%84+biurow%C4%85+w+Polsce%3F+Projektanci+STS+w+Katowicach+znaj%C4%85+odpowied%C5%BA" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/tw.png" alt="" /></a>
			<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Fjak_stworzyc_najlepsza_przestrzen_biurowa_w_polsce_projektanci_sts_w_katowicach_znaja_odpowiedz%2C35291.html" target="_blank" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/in.png" alt="" /></a>
			<a class="mail" href="mailto:?subject=Polecam tekst z portalu propertydesign.pl&amp;body=Polecam tekst pod adresem: mailto:?subject=Polecam tekst z Portalu Property Design&amp;body=Polecam tekst pod adresem: https://www.propertydesign.pl/design/185/jak_stworzyc_najlepsza_przestrzen_biurowa_w_polsce_projektanci_sts_w_katowicach_znaja_odpowiedz,35291.html" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/mail.png" alt="" /></a>
			<a class="comment" href="#comments" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/comment.png" alt="" /></a>
		</div>
	</li>

	<li class="right">
		<a class="print" href="https://www.propertydesign.pl/design/185/jak_stworzyc_najlepsza_przestrzen_biurowa_w_polsce_projektanci_sts_w_katowicach_znaja_odpowiedz,35291,drukuj.html" rel="external nofollow">
			<span class="text"><img src="https://www.propertydesign.pl/images/www/print.png" alt="" /> Drukuj</span>
		</a>
	</li>
</ul>
<div class="article">
	<p class="lead">W tegorocznej edycji konkursu Prime Property Prize 2021 w kategorii Przestrzeń Komercyjna Roku zwyciężyło Biuro STS w Katowicach, projektu Tetris. Statuetkę podczas uroczystej Gali odebrali Adrian Bojczuk i Jakub Tunk z firmy Tetris.</p>
			<div class="acenter">
			<!--belka-->
<div class="ad belka">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.17.1.2'></div>
</div>

		</div>
		<br />
	
						<p>- Chciałbym przede wszystkim podziękować klientowi, czyli firmie STS za okazane zaufanie. Trzeba było mieć naprawdę dużą dozę zaufania, aby w tak ciężkich czasach składać w czyjeś ręce przebudowę biura. Cieszę się z tego sukcesu - powiedział&nbsp;<strong>Adrian Bojczuk</strong> z firmy&nbsp; <strong>Tetris</strong>, który nagrodę odbierał razem z <strong>Jakubem Tunkiem</strong>.</p>
<p>Biuro <strong>STS</strong> w kategorii Przestrzeń Komercyjna Roku rywalizowało z: biurem Honeywell w Katowicach (Trzop Architekci), Biurem Sony Music Polska w Warszawie (Rave Architects), Salonem Gomez w Forcie Mokotów w Warszawie (CCC) oraz Save the planet - Experience Center w Poznaniu (W.P.I.P).</p>
<h2><a href="https://www.propertynews.pl/biura/najlepsi-z-najlepszych-na-rynku-nieruchomosci-komercyjnych-oto-laureaci-prime-property-prize-2021-i-proptech-festival-2021,94279.html">POZNAJ WSZYSTKICH LAUREATÓW PRIME PROPERTY PRIZE 2021</a></h2>
<p>Nagroda w kategorii Przestrzeń Komercyjna Roku jest przyznawana za przestrzenie biurowe, handlowe, usługowe, hotelowe i gastronomiczne, za dobry design, nowatorskie rozwiązania architektoniczne i projektowe, oryginalne i funkcjonalne wyposażenie, nowoczesne technologie. Jury bierze pod uwagę wnętrza, w których na pierwszym miejscu stawia się komfort pracowników i klientów. Nagroda trafia do projektów, których proces inwestycyjny zakończył się w okresie wrzesień 2020 – wrzesień 2021.</p>
<p>Konkurs Prime Property Prize, organizowany przez Grupę PTWP SA, wydawcę portali PropertyNews.pl i PropertyDesign.pl, organizatora XI edycji konferencji Property Forum 2021, ma za zadanie wyłonić firmy oraz projekty, które w ostatnim roku miały największy wpływ na wydarzenia na rynku nieruchomości komercyjnych, a także osobistości, których spektakularne działania odegrały kluczową rolę w rozwoju całej branży.</p>
<h2>Tak powstawało biuro STS w Katowicach</h2>
<p>Przypominamy historię powstania biura STS w Katowicach.</p>
<p>Zmiana użyteczności magazynu w nowoczesną przestrzeń biurową, nawiązującą stylem i charakterem do głównych obszarów działalności firmy – takie zadanie firmie Tétris postawił STS, lider rynku bukmacherskiego w Polsce.</p>
<p>– Przebudowa magazynu na biuro to niestandardowe i niezwykle ciekawe przedsięwzięcie. Od strony wykonawczej trzeba wziąć pod uwagę wiele procedur i procesów administracyjnych. Kluczowy jest doświadczony zespół i sprawdzeni podwykonawcy. STS miał duże oczekiwania zarówno względem estetyki, wyglądu wnętrz, jak i optymalizacji kosztowej całej inwestycji. Przygotowaliśmy koncepcję zmieniającą układ funkcjonalny budynku. Spotkała się ona z uznaniem klienta, a efekt końcowy robi ogromne wrażenie – opowiadał <strong>Tomasz Spalik</strong>, dyrektor ds. rozwoju, <strong>Tétris</strong>.</p>

						
			<ul class="pagination">
	<li class="prev"><a href="">&laquo; POPRZEDNIA</a></li>
	<li class="active">
		1	</li>
	<li>
		<a href="https://www.propertydesign.pl/design/185/jak_stworzyc_najlepsza_przestrzen_biurowa_w_polsce_projektanci_sts_w_katowicach_znaja_odpowiedz,35291_1.html">2</a>	</li>
	<li class="next"><a href="https://www.propertydesign.pl/design/185/jak_stworzyc_najlepsza_przestrzen_biurowa_w_polsce_projektanci_sts_w_katowicach_znaja_odpowiedz,35291_1.html">NASTĘPNA &raquo;</a></li>
</ul>
	</div>

		<div id="player-2021" class="player-inline">
		<div class="player-inline-wrap wrap">
			<div class="player-inline-head">
				<h2 class="player-inline-title">
					<a href="https://www.propertyforum.pl/pl/">
						<img loading="lazy" src="https://www.wnp.pl/images/2021/pf/pf-logo.svg" alt="Property Forum 2021" />
					</a>
				</h2>
				<div class="player-inline-date">
					2-3 września 2021 &bull; Warszawa
				</div>
				<ul class="player-inline-social">
					<li>
						<a href="https://www.facebook.com/propertynewspl" rel="external nofollow">
							<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
								<path d="M16.882,27.16h3.372V19H22.5l.3-2.812H20.255l0-1.408c0-.733.07-1.126,1.122-1.126h1.406V10.84h-2.25c-2.7,0-3.653,1.364-3.653,3.658v1.688H15.2V19h1.684ZM19,34A15,15,0,1,1,34,19,15,15,0,0,1,19,34Z" transform="translate(-4 -4)" fill-rule="evenodd"/>
							</svg>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/propertynewspl" rel="external nofollow">
							<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
								<path d="M21.084,13.141a3.033,3.033,0,0,0-2.043,3.05l.031.519-.524-.064a8.514,8.514,0,0,1-4.987-2.457L12.87,13.5l-.178.508a3.061,3.061,0,0,0,.65,3.135c.419.445.324.508-.4.243a1.244,1.244,0,0,0-.493-.116,3.806,3.806,0,0,0,.377,1.419,3.384,3.384,0,0,0,1.435,1.356l.514.243-.608.01c-.586,0-.607.011-.544.233a3.169,3.169,0,0,0,1.959,1.737l.649.222-.566.339a5.875,5.875,0,0,1-2.808.783A3.079,3.079,0,0,0,12,23.7a8,8,0,0,0,2.022.932A8.84,8.84,0,0,0,20.9,23.85a9.21,9.21,0,0,0,3.489-4.11,10.926,10.926,0,0,0,.713-3.177c0-.487.031-.551.618-1.133a6.907,6.907,0,0,0,.733-.815c.1-.2.094-.2-.44-.022-.891.318-1.017.276-.576-.2a3.087,3.087,0,0,0,.712-1.133c0-.031-.157.021-.335.116a5.791,5.791,0,0,1-.922.36l-.566.18-.514-.35a4.258,4.258,0,0,0-.89-.466A3.579,3.579,0,0,0,21.084,13.141ZM19,34A15,15,0,1,1,34,19,15,15,0,0,1,19,34Z" transform="translate(-4 -4)" fill-rule="evenodd"/>
							</svg>
						</a>
					</li>
					<li>
						<a href="https://www.linkedin.com/showcase/propertynews" rel="external nofollow">
							<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
								<path d="M27.419,26.068V20.212c0-3.137-1.675-4.6-3.908-4.6a3.369,3.369,0,0,0-3.06,1.687V15.855H17.056c.045.958,0,10.213,0,10.213h3.395v-5.7a2.315,2.315,0,0,1,.112-.827A1.857,1.857,0,0,1,22.3,18.3c1.229,0,1.72.936,1.72,2.309v5.464h3.394ZM13.48,14.461a1.77,1.77,0,1,0,.023-3.529,1.77,1.77,0,1,0-.044,3.529ZM19,34A15,15,0,1,1,34,19,15,15,0,0,1,19,34Zm-3.823-7.931V15.855H11.783V26.068Z" transform="translate(-4 -4)" fill-rule="evenodd"/>
							</svg>
						</a>
					</li>
				</ul>
			</div>

			
			<div class="player-inline-body body">
									<div class="img">
						<a href="">
							<img src="" alt="" />
						</a>
					</div>
					<div class="yt">
		               	<iframe id="iframeplayer" src="https://video.ptwp.pl/player.html?id=20328&autoplay=0" class="autoplay" mozallowfullscreen="" webkitallowfullscreen="" allowfullscreen="" scrolling="no" allow="autoplay" autoplay="autoplay"></iframe>
					</div>
							</div>
					</div>
	</div>

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/includes/pf2021.css?v=4" />
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Saira+Condensed:wght@400;700;800&display=swap">

	

	
		<br />
	<br />
	<h2 class="cat bordered thin">Rekomendowane dla Ciebie</h2>
	<ul class="list-6">
			<li>
			<a href="https://www.propertynews.pl/biura/oto-laureaci-prime-property-prize-2021-i-proptech-festival-2021,94279.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/13/12/24/131224_r2_300.jpg" alt="Oto najlepsi z najlepszych - laureaci Prime Property Prize 2021 i PropTech Festival 2021!" /></div>
				<div class="desc"><h3>Oto najlepsi z najlepszych - laureaci Prime Property Prize 2021 i PropTech Festival 2021!</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/konkursy/126/prime_property_prize_2021_oto_najlepsze_biurowce_nominowane_do_nagrody,35703.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/13/06/21/130621_r2_300.jpg" alt="Prime Property Prize 2021: Oto najlepsze biurowce nominowane do nagrody!" /></div>
				<div class="desc"><h3>Prime Property Prize 2021: Oto najlepsze biurowce nominowane do nagrody!</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/konkursy/126/prime_property_prize_2021_generation_park_y_najlepszym_zielonym_budynkiem_w_polsce,35621.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/13/12/45/131245_r2_300.jpg" alt="Prime Property Prize 2021: Generation Park Y najlepszym Zielonym Budynkiem w Polsce" /></div>
				<div class="desc"><h3>Prime Property Prize 2021: Generation Park Y najlepszym Zielonym Budynkiem w Polsce</h3></div>
			</a>
		</li>
		</ul>
	
		<hr />
	<div class="tags">
			<span><a href="https://www.propertydesign.pl/tag/t_tris,8038.html">Tétris</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_8038.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/sts,24299.html">STS</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_24299.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/prime_property_prize_2021,27265.html">Prime Property Prize 2021</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_27265.xml" class="rss">RSS</a></span>
		</div>
		
		
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2606282297638682"
     crossorigin="anonymous"></script>
	<div class="advB">
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="6762575357"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
	</div>
 <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
 </script>



	<div class="commentWrap" id="comments">
		<a class="button" href=""><i class="comm"></i> Skomentuj <small><span class="disqus-comment-count" data-disqus-url="https://www.propertydesign.pl/design/185/jak_stworzyc_najlepsza_przestrzen_biurowa_w_polsce_projektanci_sts_w_katowicach_znaja_odpowiedz,35291.html">(Brak komentarzy - Bądź pierwszy!)</span></small></a>
	</div>

	<div id="axComForm">
		<div id="disqus_thread"></div>
		<script type="text/javascript">
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		        var disqus_shortname = 'propertydesign';
		        var disqus_identifier = 35291;
		        var disqus_url = 'https://www.propertydesign.pl/design/185/jak_stworzyc_najlepsza_przestrzen_biurowa_w_polsce_projektanci_sts_w_katowicach_znaja_odpowiedz,35291.html';
		        //var disqus_developer = 1;//to be removed after testing period is over
		        var disqus_title = 'Jak stworzyć najlepszą przestrzeń biurową w Polsce? Projektanci STS w Katowicach znają odpowiedź';
		
		        /* * * DON'T EDIT BELOW THIS LINE * * */
				/* komentarze */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();

		        /* comments count */
		        (function () {
		        	var s = document.createElement('script'); s.async = true;
		        	s.type = 'text/javascript';
		        	s.src = '//' + disqus_shortname + '.disqus.com/count.js';
		        	(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		        }());
		    </script>
		    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		
	</div>


<br /><br />

																
							</div>

			<div class="rightCol">
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);">Nowe</a>
		<a href="javascript:void(0);">Popularne</a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="list-1 scroll-pane">

							<li>
					<a href="https://www.propertydesign.pl/design/185/poznajcie_najlepszy_hotel_w_polsce_nowo_otwarty_obiekt_lifestylowej_sieci_zachwyca_designem,34251.html">
						<div class="date">
							<span>PN</span>							<small>18:00</small>
						</div>
						<div class="desc">
							<h3><span>Poznajcie najlepszy hotel w Polsce. Nowo otwarty obiekt lifestylowej sieci zachwyca designem</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/integracyjny_plac_zabaw_powstanie_w_rzeszowie,35934.html">
						<div class="date">
							<span>PN</span>							<small>16:06</small>
						</div>
						<div class="desc">
							<h3><span>Integracyjny plac zabaw powstanie w Rzeszowie</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/przebudowa_ul_lagiewnickiej_w_swietochlowicach,35931.html">
						<div class="date">
							<span>PN</span>							<small>14:28</small>
						</div>
						<div class="desc">
							<h3><span>Przebudowa ul. Łagiewnickiej w Świętochłowicach</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/wywiady/109/najlepsze_projekty_biora_sie_z_tego_co_nas_otacza_wywiad_z_robertem_koniecznym,35930.html">
						<div class="date">
							<span>PN</span>							<small>13:58</small>
						</div>
						<div class="desc">
							<h3><span>Najlepsze projekty biorą się z tego, co nas otacza - wywiad z Robertem Koniecznym</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/koleje_malopolskie_z_pozwoleniem_na_budowe_zaplecza_serwisowego_w_krakowie,35928.html">
						<div class="date">
							<span>PN</span>							<small>13:34</small>
						</div>
						<div class="desc">
							<h3><span>Koleje Małopolskie z pozwoleniem na budowę zaplecza serwisowego w Krakowie</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/w_lodzi_zrewitalizowane_kamienice_posluza_osobom_z_niepelnosprawnosciami,35927.html">
						<div class="date">
							<span>PN</span>							<small>12:58</small>
						</div>
						<div class="desc">
							<h3><span>W Łodzi zrewitalizowane kamienice posłużą osobom z niepełnosprawnościami</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/zle_zaprojektowany_budynek_kosztuje_duzo_wiecej,35924.html">
						<div class="date">
							<span>PN</span>							<small>12:42</small>
						</div>
						<div class="desc">
							<h3><span>Źle zaprojektowany budynek kosztuje dużo więcej</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/drewniane_zlobki_i_przedszkola_czy_maja_w_polsce_przyszlosc,35926.html">
						<div class="date">
							<span>PN</span>							<small>12:06</small>
						</div>
						<div class="desc">
							<h3><span>Drewniane żłobki i przedszkola - czy mają w Polsce przyszłość?</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/molo_w_brzeznie_bedzie_piekniejsze,35925.html">
						<div class="date">
							<span>PN</span>							<small>11:00</small>
						</div>
						<div class="desc">
							<h3><span>Molo w Brzeźnie będzie piękniejsze</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/wywiady/109/michal_balcerkiewicz_balma_biura_stana_sie_miejscami_spotkan,35923.html">
						<div class="date">
							<span>PN</span>							<small>10:23</small>
						</div>
						<div class="desc">
							<h3><span>Michał Balcerkiewicz, Balma: Biura staną się miejscami spotkań</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/wiezowiec_skyliner_projektu_apa_wojciechowski_ze_statuetka_prime_property_prize_2021,35570.html">
						<div class="date">
							<span>PN</span>							<small>10:08</small>
						</div>
						<div class="desc">
							<h3><span>Wieżowiec Skyliner projektu APA Wojciechowski ze statuetką Prime Property Prize 2021</span></h3>
						</div>
					</a>
				</li>
					
			</ul>
		</div>

			<div class="one">
			<ul class="list-11 scroll-pane">
							<li>
					<a href="https://www.propertydesign.pl/design/185/kiedys_w_willi_teraz_w_elektrowni_powisle_oto_nietuzinkowa_przestrzen_sony_music_polska_projektu_rave_architects,35826.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/09/07/130907_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Kiedyś w willi, teraz w Elektrowni Powiśle. Oto nietuzinkowa przestrzeń Sony Music Polska projektu Rave Architects</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/flaming_lis_malpa_bocian_pracownia_gierbienis_poklewski_stworzyla_niesamowicie_zwierzece_biuro,35849.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/10/78/131078_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Flaming, lis, małpa, bocian... Pracownia Gierbienis + Poklewski stworzyła niesamowicie "zwierzęce" biuro</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/nowoczesna_przestrzen_uzytkowa_filharmonii_opolskiej_to_projekt_pracowni_fabryk_art,35835.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/09/96/130996_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Nowoczesna przestrzeń użytkowa Filharmonii Opolskiej. To projekt pracowni Fabryk-Art</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/niezwykly_projekt_hotelarski_w_duchu_ekologii_i_slowlife_u,35843.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/10/18/131018_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Niezwykły projekt hotelarski w duchu ekologii i slowlife’u</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/wywiady/109/znani_designerzy_projektuja_dla_polskiej_marki,35836.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/10/08/131008_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Znani designerzy projektują dla polskiej marki</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/tu_pierwsze_skrzypce_gra_wyjatkowa_atmosfera_zagladamy_do_wnetrz_apartamentow_sun_snow,35842.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/10/40/131040_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Tu pierwsze skrzypce gra wyjątkowa atmosfera. Zaglądamy do wnętrz apartamentów Sun&Snow!</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/morskie_opowiesci_wedlug_pracowni_tremend_oto_nowe_przestrzenie_wspolne_hotelu_novotel_gdansk_marina,35829.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/09/31/130931_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Morskie opowieści według pracowni Tremend. Oto nowe przestrzenie wspólne hotelu Novotel Gdańsk Marina</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/cavatina_z_amerykanskim_projektem_za_architektonicznymi_sterami_pracownia_epstein,35863.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/11/22/131122_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Cavatina z amerykańskim projektem. Za architektonicznymi sterami pracownia Epstein</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/dawna_przedzalnia_markusa_silbersteina_ujeta_w_nowoczesne_ramy_oto_xs_wigury_office_wedlug_reform_architekt,35892.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/12/04/131204_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Dawna przędzalnia Markusa Silbersteina ujęta w nowoczesne ramy. Oto XS Wigury Office według Reform Architekt</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/nieruchomosci_komercyjne_w_oczekiwaniu_na_czwarta_fale,35903.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/55/73/125573_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Nieruchomości komercyjne w oczekiwaniu na czwartą falę?</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>
	
	</div>
</div>
				<br />
				<div class="ad rectangle">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.17.1.3'></div>
</div>


				<br />
				<div class="ad rectangle">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.17.1.4'></div>
</div>

				<br />		
				<h2 class="cat bordered"><a href="https://www.propertydesign.pl/ludzie_z_branzy/" title="Ludzie z branży architektonicznej">LUDZIE Z BRANŻY</a></h2>

<ul class="list-7">
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/andrzej_choldzynski,84.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/03/94/000394_r1_300.jpg" alt="Andrzej Chołdzyński" />
			</div>
					<div class="desc">
				<h3>ANDRZEJ CHOŁDZYŃSKI</h3>
				<p>architekt, właściciel AMC Chołdzyński</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/marek_dunikowski,85.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/03/95/000395_r1_300.jpg" alt="Marek Dunikowski" />
			</div>
					<div class="desc">
				<h3>MAREK DUNIKOWSKI</h3>
				<p>Architekt, Dyrektor biura Biuro Architektoniczne DDJM</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/marcin_brataniec,90.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/01/000401_r1_300.jpg" alt="Marcin Brataniec" />
			</div>
					<div class="desc">
				<h3>MARCIN BRATANIEC</h3>
				<p>Założyciel, Architekt eM4. Pracownia Architektury. Brataniec</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/pierluca_roccheggiani,87.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/03/98/000398_r1_300.jpg" alt="Pierluca  Roccheggiani" />
			</div>
					<div class="desc">
				<h3>PIERLUCA  ROCCHEGGIANI</h3>
				<p>Dyrektor Zarządzający, Architekt  Estudio Lamela Polska</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/michal_szymanowski,86.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/03/97/000397_r1_300.jpg" alt="Michał  Szymanowski" />
			</div>
					<div class="desc">
				<h3>MICHAŁ  SZYMANOWSKI</h3>
				<p>Właściciel, Architekt Studio S - Biuro Architektoniczne Michał Szymanowski</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/robert_konieczny,43.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/03/45/000345_r1_300.jpg" alt="Robert Konieczny" />
			</div>
					<div class="desc">
				<h3>ROBERT KONIECZNY</h3>
				<p>Założyciel, Architekt KWK Promes</p>
			</div>
		</a>
	</li>
</ul>			</div>
		</div>
	</section>

	<footer id="footer">
	<div class="pageWidth">
		<ul>
			<li class="home"><a href="https://www.propertydesign.pl/"><img src="https://www.propertydesign.pl/images/icons/propertydesign-mini.png" alt="" /></a></li>
			<li><a href="https://www.propertydesign.pl/redakcja.html">REDAKCJA</a></li>
			<li><a href="https://www.propertydesign.pl/o_ptwp.html">O PTWP</a></li>
			<li><a href="https://www.propertydesign.pl/kontakt.html">KONTAKT</a></li>
			<li><a href="https://www.propertydesign.pl/regulamin.html">REGULAMIN</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_cookies.html">POLITYKA COOKIES</a></li>
			<li><a href="https://www.propertydesign.pl/reklama.html">REKLAMA</a></li>
			<li><a href="https://www.propertydesign.pl/partnerzy.html">PARTNERZY</a></li>
			<li><a href="https://www.propertydesign.pl/rss_info.html">RSS</a></li>
			<li><a href="https://www.propertydesign.pl/newsletter.html">NEWSLETTER</a></li>
		</ul>
	</div>
</footer>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.propertydesign.pl/images/icons/propertydesign.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertydesign.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
	<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20705.17.1.4','');
bmone2n.addPosition('20705.17.1.1','');
bmone2n.addPosition('20705.17.1.3','');
bmone2n.addPosition('20705.17.1.2','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20705.17.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.17.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20705.17.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.17.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20705.17.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.17.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20705.17.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.17.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script><!-- ampd-framework:v3.03|uid:ba57ae972b3fb3527e88aaab94feca29_uri, fp_cached:no, fp_cache:disabled, rt:0,006, mc:16 -->
</body>
</html>