<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
	<title>Meble z drzew tlenowych. Pierwsza taka linia w Polsce - Design</title>
			<meta property="og:title" content="Meble z drzew tlenowych. Pierwsza taka linia w Polsce - Design">
		<meta name="Description" content="Wyjątkowa linia naturalnych i designerskich mebli Oxy Line przyczynia się do globalnej redukcji śladu węglowego. Dzięki wykorzystaniu drewna Oxytree nie tylko nabywamy nowe meble, ale również niesiemy realną pomoc naturze.">
	<meta property="og:description" content="Wyjątkowa linia naturalnych i designerskich mebli Oxy Line przyczynia się do globalnej redukcji śladu węglowego. Dzięki wykorzystaniu drewna Oxytree nie tylko nabywamy nowe meble, ale również niesiemy realną pomoc naturze.">
	<meta name="google-site-verification" content="y95UkhKpwFeyf49PfIakaYgC5aG9kvA7-WreOk4l200" />
	<meta property="og:image" content="https://pliki.propertydesign.pl/i/12/06/01/120601_940.jpg">
	<meta name="robots" content="index,follow">
	<link rel="canonical" href="https://www.propertydesign.pl/design/185/meble_z_drzew_tlenowych_pierwsza_taka_linia_w_polsce,32753.html" />
	<meta property="og:url" content="https://www.propertydesign.pl/design/185/meble_z_drzew_tlenowych_pierwsza_taka_linia_w_polsce,32753.html">

	<link rel="Shortcut icon" href="https://www.propertydesign.pl/images/favicon.gif">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Lato:100,300,400,700|Noto+Serif:400,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/style2015.css?v=144" />	<script src="https://www.propertydesign.pl/js/jquery2015.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.propertydesign.pl/js/common2015.js?v=22" type="text/javascript"></script>

	<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Najważniejsze informacje" href="https://www.propertydesign.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Centra Handlowe" href="https://www.propertydesign.pl/rss/architektura_centra_handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Biura" href="https://www.propertydesign.pl/rss/architektura_biura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Hotele" href="https://www.propertydesign.pl/rss/architektura_hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Przestrzeń Publiczna" href="https://www.propertydesign.pl/rss/architektura_przestrzen_publiczna.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura" href="https://www.propertydesign.pl/rss/dzial_architektura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Oko w oko" href="https://www.propertydesign.pl/rss/oko_w_oko.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - W obiektywie" href="https://www.propertydesign.pl/rss/w_obiektywie.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Konkursy i przetargi" href="https://www.propertydesign.pl/rss/konkursy_i_przetargi.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Dossier" href="https://www.propertydesign.pl/rss/dossier.xml" />
<script src="https://cdn.gravitec.net/storage/02b4403ed51c42b5e780d1ac2375e50e/client.js" async></script>
</head>
<body id="sub">
    		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar" class="cf">
	<div class="pageWidth cf">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.propertydesign.pl/kontakt.html">Kontakt z redakcją</a>
						<a href="https://www.propertydesign.pl/regulamin.html">Korzystanie z serwisu</a>
						<a href="https://www.propertydesign.pl/polityka_prywatnosci.html">Polityka prywatności</a>
						<a href="https://www.propertydesign.pl/polityka_cookies.html">Polityka cookies</a>
					</div>
				</li>

				<li class="cal">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Wtorek,&nbsp;29&nbsp;grudnia&nbsp;2020&nbsp;r.</a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide640"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li class="hide800"><a href="https://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide800"><a href="https://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide960"><a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide960"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide960"><a href="https://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li><a href="javascript:void(0);">więcej tematów <i class="sprite down"></i></a>
					<div class="sub">
																		<a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
							<li id="axaccount"><a href="https://konto.ptwp.pl/portal/propertydesign-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/propertydesign-rejestracja.html" rel="nofollow">Rejestracja</a></li>
						</ul>
		</div>
	</div>
</div>
	<div class="mobile">
	<a href="javascript:void();" class="menu"><img src="/images/icons/menu.png" alt="" /></a>
	<a href="/" class="logo"><img src="/images/icons/propertydesign.png" alt="" /></a>
	<a href="javascript:void();" class="search"><img src="/images/icons/lupa2.png" alt="" /></a>
</div>
	<section class="section bgWhite800">
		<div class="pageWidth innerAll2x acenter box-13 va-middle">
			<div class="ad billboard">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.17.1.1'></div>
</div>

						<div class="partnerWrap">
<div class="partner v5"> 	<small>PARTNER PORTALU</small>
				<a style="float:none;margin:auto" class="el1" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/ForboPartner|pdesign10012020.xml?https://www.forbo.com/flooring/pl-pl/" title="Partner portalu - Forbo Flooring Systems"><img class="center" src="https://www.propertydesign.pl/images/partners/forbo-white.png" alt="Forbo" width="110" /></a>
				
</div>
</div>
					</div>
	</section>

	<nav id="nav" class="v2">
	<div class="pageWidth">
		<div class="progress">
			<span></span>
		</div>
		<ul class="menu">
			<li class="close"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/close.png" alt="" /></a></li>
			<li class="home"><h1><a href="https://www.propertydesign.pl/"><img loading="lazy" src="https://www.propertydesign.pl/images/icons/propertydesign.png" alt="PropertyDesign - portal architekta: projekty, trendy, realizacje" /></a></h1></li>

							<li class="bgOrange2 hasSub">
				<a href="https://www.propertydesign.pl/architektura/104/">ARCHITEKTURA</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/architektura/centra_handlowe/105/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/biura/106/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/hotele/107/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/przestrzen_publiczna/177/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/miasta_kontra_covid_pod_koniec_roku_sprawdzamy_jak_pandemia_zmienila_przestrzenie_miejskie,32390.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/91/29/119129_r0_300.jpg" alt="Miasta kontra Covid. Pod koniec roku sprawdzamy jak pandemia zmieniła przestrzenie miejskie" title="fot. Unsplash; Trei Real Estate Poland" /></div>
								<div class="desc"><h3>Miasta kontra Covid. Pod koniec roku sprawdzamy jak pandemia zmieniła...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/podsumowanie_2020_na_te_inwestycje_czekalismy_wszyscy,32738.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/05/31/120531_r0_300.jpg" alt="Podsumowanie 2020: Na te inwestycje czekaliśmy wszyscy"  /></div>
								<div class="desc"><h3>Podsumowanie 2020: Na te inwestycje czekaliśmy wszyscy</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/rewitalizacja_kolejnej_kamienicy_w_szczecinie_deptak_wyladnieje,32750.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/05/78/120578_r0_300.jpg" alt="Rewitalizacja kolejnej kamienicy w Szczecinie. Deptak wyładnieje" title="Fot. UM Szczecin" /></div>
								<div class="desc"><h3>Rewitalizacja kolejnej kamienicy w Szczecinie. Deptak wyładnieje</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/dom_sasiedzki_powstanie_przy_ulicy_dworcowej_w_gdansku,32747.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/05/54/120554_r0_300.jpg" alt="Dom Sąsiedzki powstanie przy ulicy Dworcowej w Gdańsku" title="Fot. Dyrekcja Rozbudowy Miasta Gdańska" /></div>
								<div class="desc"><h3>Dom Sąsiedzki powstanie przy ulicy Dworcowej w Gdańsku</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange3 hasSub">
				<a href="https://www.propertydesign.pl/design/185/">DESIGN</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/design/wnetrza/186/">WNĘTRZA</a></li>
													<li><a href="https://www.propertydesign.pl/design/przedmioty/187/">PRZEDMIOTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/design/185/meble_z_drzew_tlenowych_pierwsza_taka_linia_w_polsce,32753.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/06/01/120601_r0_300.jpg" alt="Meble z drzew tlenowych. Pierwsza taka linia w Polsce" title="Fot. GO.CE Design/Oxytree" /></div>
								<div class="desc"><h3>Meble z drzew tlenowych. Pierwsza taka linia w Polsce</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/nowoczesne_biblioteki_w_gdansku_trwaja_remonty_strych_placowek_powstaja_tez_nowe,32743.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/05/91/120591_r0_300.jpg" alt="Nowoczesne biblioteki w Gdańsku. Trwają remonty strych placówek, powstają też nowe" title="Tak ma wyglądać po remoncie czytelnia w bibliotece w Chełmie. Otwarcie jest planowane po 3 stycznia 2021 r. Fot. WiMBP" /></div>
								<div class="desc"><h3>Nowoczesne biblioteki w Gdańsku. Trwają remonty strych placówek,...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/siedem_trendow_w_projektowaniu_biur_na_rok_2021,32485.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/94/29/119429_r0_300.jpg" alt="Siedem trendów w projektowaniu biur na rok 2021" title="Trend: biurowy klub; przykład: Biura Glovo w Barcelonie, Hiszpania, realizacja: Tétris, fot. mat. Tétris" /></div>
								<div class="desc"><h3>Siedem trendów w projektowaniu biur na rok 2021</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/gastro_z_dobrym_designem_te_miejsca_warto_odwiedzic_po_zniesieniu_obostrzen,32523.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/95/66/119566_r0_300.jpg" alt="Gastro z dobrym designem. Te miejsca warto odwiedzić po zniesieniu obostrzeń"  /></div>
								<div class="desc"><h3>Gastro z dobrym designem. Te miejsca warto odwiedzić po zniesieniu...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange4 hasSub">
				<a href="https://www.propertydesign.pl/wywiady/109/">WYWIADY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/wywiady/dostawcy/114/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/architekci/110/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/samorzadowcy/111/">SAMORZĄDOWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/inwestorzy/112/">INWESTORZY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/wykonawcy/113/">WYKONAWCY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/5_lat_the_design_group_w_centrum_naszego_projektowania_zawsze_jest_czlowiek,32705.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/04/45/120445_r0_300.jpg" alt="5 lat The Design Group: W centrum naszego projektowania zawsze jest człowiek" title="arch. Konrad Krusiewicz, założyciel The Design Group" /></div>
								<div class="desc"><h3>5 lat The Design Group: W centrum naszego projektowania zawsze jest...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/kurator_nowo_otwartej_galerii_sztuki_starozytnej_o_ekspozycji_i_konserwacji_zabytkow,32727.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/21/24/112124_r0_300.jpg" alt="Kurator nowo otwartej Galerii Sztuki Starożytnej o ekspozycji i konserwacji zabytków" title="fot. Unsplash" /></div>
								<div class="desc"><h3>Kurator nowo otwartej Galerii Sztuki Starożytnej o ekspozycji i...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/czym_jest_rewitalizacja_jan_sikora_o_przywracaniu_obiektow_do_zycia,32718.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/10/52/97/105297_r0_300.jpg" alt="Czym jest rewitalizacja? Jan Sikora o przywracaniu obiektów do życia" title="Jan Sikora, architekt wnętrz, założyciel pracowni Sikora Wnętrza i profesor Akademii Sztuk Pięknych w Gdańsku" /></div>
								<div class="desc"><h3>Czym jest rewitalizacja? Jan Sikora o przywracaniu obiektów do życia</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/nowe_biurowce_beda_coraz_bardziej_smart,32691.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/70/57/117057_r0_300.jpg" alt="Nowe biurowce będą coraz bardziej smart" title="fot. Unsplash" /></div>
								<div class="desc"><h3>Nowe biurowce będą coraz bardziej smart</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange5 hasSub">
				<a href="https://www.propertydesign.pl/dossier/132/">DOSSIER</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/dossier/architekci/133/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/wykonawcy/134/">WYKONAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/dostawcy/135/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/ludzie/136/">LUDZIE</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/firmy/137/">FIRMY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/projekty/138/">PROJEKTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/czas_wyzwan_i_sukcesow_ghelamco_podsumowuje_2020_rok,32754.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/06/09/120609_r0_300.jpg" alt="Czas wyzwań i sukcesów. Ghelamco podsumowuje 2020 rok" title="Biurowiec Craft w Katowicach. Fot. Ghelamco" /></div>
								<div class="desc"><h3>Czas wyzwań i sukcesów. Ghelamco podsumowuje 2020 rok</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/2020_pod_znakiem_jakosci_i_ekologii_wedlug_newmor_polska,32735.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/05/27/120527_r0_300.jpg" alt="2020 pod znakiem jakości i ekologii według Newmor Polska" title="Okleiny ścienne Len-Tex - dostępne w kolekcji wzorów tapet oraz w technologii Digital Printing pozwalającej na stworzenie własnych, unikalnych fototapet obiektowych. fot. mat. Newmor Polska" /></div>
								<div class="desc"><h3>2020 pod znakiem jakości i ekologii według Newmor Polska</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/wezel_kolejowy_gdynia_port_zmodernizowany_juz_w_30,32752.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/05/83/120583_r0_300.jpg" alt="Węzeł kolejowy Gdynia Port zmodernizowany już w 30%" title="Fot. Budimex" /></div>
								<div class="desc"><h3>Węzeł kolejowy Gdynia Port zmodernizowany już w 30%</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/ekologiczne_autobusy_w_gorzowie_wielkopolskim,32751.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/05/81/120581_r0_300.jpg" alt="Ekologiczne autobusy w Gorzowie Wielkopolskim" title="Fot. UM Gorzów Wielkopolski" /></div>
								<div class="desc"><h3>Ekologiczne autobusy w Gorzowie Wielkopolskim</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange6 hasSub">
				<a href="https://www.propertydesign.pl/konkursy/126/">KONKURSY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/konkursy/centra_handlowe/127/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/biura/128/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/hotele/129/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/przestrzen_publiczna/130/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/be_ddjm_architekci_zaprojektuja_krakowskie_centrum_muzyki,32697.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/04/31/120431_r0_300.jpg" alt="BE DDJM Architekci zaprojektują Krakowskie Centrum Muzyki" title="Krakowskie Centrum Muzyki, proj. BE DDJM Architekci Sp. z o.o." /></div>
								<div class="desc"><h3>BE DDJM Architekci zaprojektują Krakowskie Centrum Muzyki</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/wazna_inwestycja_w_centrum_szczecina_wciaz_bez_wykonawcy_miasto_przedluza_przetarg,32731.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/82/38/118238_r0_300.jpg" alt="Ważna inwestycja w centrum Szczecina wciąż bez wykonawcy. Miasto przedłuża przetarg" title="Zwycięską wizję w konkursie architektonicznym na zagospodarowanie przestrzeni publicznych w obszarze alei Wojska Polskiego przedstawiła Pracownia Architektoniczna ARCHAID Jacek Szewczyk. Teraz miasto szuka wykonawcy fot. UM Szczecin, Szczecin.eu" /></div>
								<div class="desc"><h3>Ważna inwestycja w centrum Szczecina wciąż bez wykonawcy. Miasto...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/swieze_spojrzenie_na_klasyczny_material_znamy_wyniki_konkursu_linoleum_od_nowa,32715.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/04/75/120475_r0_300.jpg" alt="Świeże spojrzenie na klasyczny materiał. Znamy wyniki konkursu Linoleum od Nowa"  /></div>
								<div class="desc"><h3>Świeże spojrzenie na klasyczny materiał. Znamy wyniki konkursu Linoleum...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/w_katowicach_powstanie_nowy_stadion_miasto_oglosilo_przetarg,32713.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/04/66/120466_r0_300.jpg" alt="W Katowicach powstanie nowy stadion. Miasto ogłosiło przetarg" title="fot. Unsplash" /></div>
								<div class="desc"><h3>W Katowicach powstanie nowy stadion. Miasto ogłosiło przetarg</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
					
			<li class="bgOrange7 hasSub v2">
				<a href="https://www.propertydesign.pl/wyposazenie/139/">WYPOSAŻENIE</a>

				<div class="sub">
					<ul class="list-8">
											<li><a href="https://www.propertydesign.pl/wyposazenie/meble/147/">MEBLE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/oswietlenie/148/">OŚWIETLENIE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/aranzacja_wnetrz/150/">ARANŻACJA WNĘTRZ</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/materialy_budowlane/188/">MATERIAŁY BUDOWLANE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/technologie/190/">TECHNOLOGIE</a></li>
										</ul>
				</div>
			</li>

			<li class="bgOrange10 hasSub">
				<a href="">NASZE EVENTY</a>

				<div class="sub">
					<ul class="list-10">
						<li>
														<a href="https://www.propertydesign.pl/tag/4_design_days,10486.html">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/4dd.png" alt="4 Design Days" width="123" />
								</div>
								<p>Wydarzenie rynku nieruchomości, architektury, wnętrz i wzornictwa. Najwięksi architekci i projektanci, producenci i deweloperzy dyskutują o tym, co inspiruje i kreuje światowe trendy w architekturze i designie.</p>
							</a>
						</li>
						<li>
							<a href="http://www.forumdobregodesignu.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/fdd.png" alt="Forum Dobrego Designu" />
								</div>
								<p>Przyszłość designu w ocenie architektów, projektantów wnętrz i designerów. Liczne debaty, dyskusje i rozmowy o designie oraz wyjątkowy konkurs Dobry Design. Najlepsze miejsce, aby zaprezentować swoją markę.</p>
							</a>
						</li>
						<li>
							<a href="http://www.sdr2017.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/sdr.png" alt="Studio Dobrych Rozwiązań"/>
								</div>
								<p>Cykl spotkań, organizowanych w różnych miastach Polski, adresowanych do architektów i projektantów wnętrz. Trendy, wskazówki, nowe produkty, najlepsze realizacje, praktyczne rozwiązania.</p>
							</a>
						</li>
						<li>
							<a href="http://www.4dd.pl/2019/pl/property-design-awards-2019/266/" rel="external">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/pda.png" alt="Property Design Awards" width="141" />
								</div>
								<p>Nagrody dedykowane deweloperom nieruchomości komercyjnych oraz twórcom projektów publicznych, tworzonych z dbałością o najmniejszy detal i z poszanowaniem tradycji miejsca, w którym powstają.</p>
							</a>
						</li>
					</ul>
				</div>
			</li>

			<li class="search bgOrange8"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></a></li>
		</ul>
	</div>
</nav>
<div class="searchScreen">
	<a href="#" class="close">&times;</a>

	<div class="body">
		<div class="content">
			<h4>Szukaj w serwisie</h4>
			<form action="https://www.propertydesign.pl/szukaj/" method="get">
				<input type="search" name="q" value="" id="q" />
				<button type="submit">SZUKAJ <img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></button>
			</form>
		</div>
	</div>
</div>

		
	<section class="section page">
		<div class="pageWidth">
			<div class="artHeader">
	<h1>Meble z drzew tlenowych. Pierwsza taka linia w Polsce</h1>
	<ul class="meta">
				<li class="author">Autor: <strong>PropertyDesign.pl</strong></li>		<li>29 gru 2020 10:38</li>	</ul>

			<div class=" mainImg ">
			<img class="target" src="https://pliki.propertydesign.pl/i/12/06/01/120601_r0_1140.jpg" alt="Meble z drzew tlenowych. Pierwsza taka linia w Polsce"  title="Fot. GO.CE Design/Oxytree"/>
			<div class="desc"><small>Fot. GO.CE Design/Oxytree</small></div>
			<a class="left" href="https://www.propertydesign.pl/design/185/meble_z_drzew_tlenowych_pierwsza_taka_linia_w_polsce,32753-120602.html"></a>			<a class="right" href="https://www.propertydesign.pl/design/185/meble_z_drzew_tlenowych_pierwsza_taka_linia_w_polsce,32753-120600.html"></a>					</div>
				<div class="thumbs flmc-scroller">
			<div class="wrapper">
				<div class="scroller">
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/meble_z_drzew_tlenowych_pierwsza_taka_linia_w_polsce,32753-120600.html" title="Fot. GO.CE Design/Oxytree"><img src="https://pliki.propertydesign.pl/i/12/06/00/120600_r0_300.jpg" alt="Meble z drzew tlenowych. Pierwsza taka linia w Polsce" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/meble_z_drzew_tlenowych_pierwsza_taka_linia_w_polsce,32753-120601.html" title="Fot. GO.CE Design/Oxytree"><img src="https://pliki.propertydesign.pl/i/12/06/01/120601_r0_300.jpg" alt="Meble z drzew tlenowych. Pierwsza taka linia w Polsce" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/meble_z_drzew_tlenowych_pierwsza_taka_linia_w_polsce,32753-120603.html" title="Fot. GO.CE Design/Oxytree"><img src="https://pliki.propertydesign.pl/i/12/06/03/120603_r0_300.jpg" alt="Meble z drzew tlenowych. Pierwsza taka linia w Polsce" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/meble_z_drzew_tlenowych_pierwsza_taka_linia_w_polsce,32753-120602.html" title="Fot. GO.CE Design/Oxytree"><img src="https://pliki.propertydesign.pl/i/12/06/02/120602_r0_300.jpg" alt="Meble z drzew tlenowych. Pierwsza taka linia w Polsce" /></a>
					</div>
									</div>
			</div>

					</div>
		<script src="/js/jquery.easing.1.3.js"></script>
			</div>

			<div class="leftCol">
					

<ul class="social">
	<li class="left">
		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Fmeble_z_drzew_tlenowych_pierwsza_taka_linia_w_polsce%2C32753.html" rel="external nofollow">
				<span class="text"><img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt="" /> Udostępnij</span>
			</a>
			<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Fmeble_z_drzew_tlenowych_pierwsza_taka_linia_w_polsce%2C32753.html&original_referer=https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Fmeble_z_drzew_tlenowych_pierwsza_taka_linia_w_polsce%2C32753.html&text=Meble+z+drzew+tlenowych.+Pierwsza+taka+linia+w+Polsce" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/tw.png" alt="" /></a>
			<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Fmeble_z_drzew_tlenowych_pierwsza_taka_linia_w_polsce%2C32753.html" target="_blank" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/in.png" alt="" /></a>
			<a class="mail" href="mailto:?subject=Polecam tekst z portalu propertydesign.pl&amp;body=Polecam tekst pod adresem: mailto:?subject=Polecam tekst z Portalu Property Design&amp;body=Polecam tekst pod adresem: https://www.propertydesign.pl/design/185/meble_z_drzew_tlenowych_pierwsza_taka_linia_w_polsce,32753.html" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/mail.png" alt="" /></a>
			<a class="comment" href="#comments" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/comment.png" alt="" /></a>
		</div>
	</li>

	<li class="right">
		<a class="print" href="https://www.propertydesign.pl/design/185/meble_z_drzew_tlenowych_pierwsza_taka_linia_w_polsce,32753,drukuj.html" rel="external nofollow">
			<span class="text"><img src="https://www.propertydesign.pl/images/www/print.png" alt="" /> Drukuj</span>
		</a>
	</li>
</ul>
<div class="article">
	<p class="lead">Wyjątkowa linia naturalnych i designerskich mebli Oxy Line przyczynia się do globalnej redukcji śladu węglowego. Dzięki wykorzystaniu drewna Oxytree nie tylko nabywamy nowe meble, ale również niesiemy realną pomoc naturze.</p>
			<div class="acenter">
			<!--belka-->
<div class="ad belka">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.17.1.2'></div>
</div>

		</div>
		<br />
	
						<p>Nowa propozycja GO.CE Design – linia Oxy to wysoka jakość zastosowanego materiału, jak również wyjątkowy design, z którego słynie GO.CE Design. Miękkie formy mebli, zaokrąglone powierzchnie oraz unikatowe rozwiązania tworzą wizję przyszłości, która odzwierciedla ideę marki. Do niej nawiązuje również zastosowanie ekologicznego surowca.</p>
<p>– Użycie Oxytree w produkcji mebli to odpowiedź na potrzeby konsumentów. Ekologia przeniknęła do różnych obszarów naszego życia. Teraz nadszedł odpowiedni moment, by branża meblarska postawiła na rozwiązania, które będą w zgodzie z naturą. Do zakupu mebli Oxy Line klientów przekonuje ujemny ślad węglowy otrzymywany przy ich produkcji. To dla nas znak, że troska o naszą planetę nie jest nikomu obojętna. Drewno Oxytree doskonale sprawdziło się przy produkcji mebli. GO.CE Design zachowało najwyższą jakość oraz niezwykłe, cenione wzornictwo – mówi <strong>Hernan Gomez</strong>, projektant mebli GO.CE Design.</p>
<p><strong>Drzewo przyszłości</strong></p>
<p>Drzewa tlenowe w znaczący sposób wpływają na poprawę jakości powietrza oraz na ochronę środowiska naturalnego, konsumując ogromne ilości CO2. Drewno z nich pozyskane stanowi niszowy surowiec premium. Jego właściwości znalazły już grono zwolenników. Drewno Oxytree jest lekkie, a przy tym wytrzymałe w swojej klasie. Jego zaletą jest jednolitość i fakt, że pozbawione jest sęków. </p>
<p>– Cieszymy się, że w wyniku naszej współpracy powstała niezwykła linia Oxy Line. Idea, jaka przyświecała nam podczas propagowania drzew tlenowych w Polsce, doskonale koreluje z misją GO.CE Design. Razem stworzyliśmy ekologiczne meble, które zachowują najwyższą jakość. Wierzymy, że drzewa tlenowe to przyszłość branży meblarskiej. To ogromny powód do dumy stworzyć ofertę mebli, których produkcja ma ujemny ślad węglowy. Skorzystać z niej może każdy konsument, dla którego ważna jest przyszłość naszej planety – mówi <strong>Łukasz Wilczewski</strong>, prezes zarządu Oxytree.</p>
<p>Oxy Line marki GO.CE Design to połączenie funkcjonalnych rozwiązań, komfortu użytkowania oraz idei ochrony naszej planety. Meble z drewna Oxytree mogą nie tylko służyć prywatnym klientom, ale również znaleźć się w budynkach użyteczności publicznej, hotelach czy galeriach handlowych.</p>
						
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertydesign.pl/design/185/meble_z_drzew_tlenowych_pierwsza_taka_linia_w_polsce,32753.html" rel="external" class="fb-big-button">
		<img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
	</a>
				</div>


	
		<br />
	<br />
	<h2 class="cat bordered thin">Rekomendowane dla Ciebie</h2>
	<ul class="list-6">
			<li>
			<a href="https://www.propertydesign.pl/design/185/meble_2021_te_sofy_beda_modne_sprawdz_najnowsze_trendy_we_wnetrzach,32741.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/12/05/41/120541_r2_300.jpg" alt="Meble 2021: te sofy będą modne. Sprawdź najnowsze trendy we wnętrzach" /></div>
				<div class="desc"><h3>Meble 2021: te sofy będą modne. Sprawdź najnowsze trendy we wnętrzach</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/design/185/design_z_najwyzszej_polki_te_apartamenty_robia_wrazenie,32634.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/12/01/43/120143_r2_300.jpg" alt="Design z najwyższej półki. Te apartamenty robią wrażenie" /></div>
				<div class="desc"><h3>Design z najwyższej półki. Te apartamenty robią wrażenie</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/design/185/piekna_i_komfortowa_przestrzen_najwiekszy_salon_marki_vero_otwarty_w_katowicach,32631.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/12/01/12/120112_r2_300.jpg" alt="Piękna i komfortowa przestrzeń. Największy salon marki Vero otwarty w Katowicach" /></div>
				<div class="desc"><h3>Piękna i komfortowa przestrzeń. Największy salon marki Vero otwarty w Katowicach</h3></div>
			</a>
		</li>
		</ul>
	
		<hr />
	<div class="tags">
			<span><a href="https://www.propertydesign.pl/tag/design,1.html">design</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_1.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/meble,6698.html">meble</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_6698.xml" class="rss">RSS</a></span>
		</div>
		
		<h3 class="v2">DO POBRANIA</h3>
	<hr />
	<ul class="files">
			</ul>
	


	<div class="commentWrap" id="comments">
		<a class="button" href=""><i class="comm"></i> Skomentuj <small><span class="disqus-comment-count" data-disqus-url="https://www.propertydesign.pl/design/185/meble_z_drzew_tlenowych_pierwsza_taka_linia_w_polsce,32753.html">(Brak komentarzy - Bądź pierwszy!)</span></small></a>
	</div>

	<div id="axComForm">
		<div id="disqus_thread"></div>
		<script type="text/javascript">
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		        var disqus_shortname = 'propertydesign';
		        var disqus_identifier = 32753;
		        var disqus_url = 'https://www.propertydesign.pl/design/185/meble_z_drzew_tlenowych_pierwsza_taka_linia_w_polsce,32753.html';
		        //var disqus_developer = 1;//to be removed after testing period is over
		        var disqus_title = 'Meble z drzew tlenowych. Pierwsza taka linia w Polsce';
		
		        /* * * DON'T EDIT BELOW THIS LINE * * */
				/* komentarze */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();

		        /* comments count */
		        (function () {
		        	var s = document.createElement('script'); s.async = true;
		        	s.type = 'text/javascript';
		        	s.src = '//' + disqus_shortname + '.disqus.com/count.js';
		        	(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		        }());
		    </script>
		    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		
	</div>


<br /><br />

															</div>

			<div class="rightCol">
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);">Nowe</a>
		<a href="javascript:void(0);">Popularne</a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="list-1 scroll-pane">

							<li>
					<a href="https://www.propertydesign.pl/dossier/132/czas_wyzwan_i_sukcesow_ghelamco_podsumowuje_2020_rok,32754.html">
						<div class="date">
							<span class="space"></span>							<small>11:57</small>
						</div>
						<div class="desc">
							<h3><span>Czas wyzwań i sukcesów. Ghelamco podsumowuje 2020 rok</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/meble_z_drzew_tlenowych_pierwsza_taka_linia_w_polsce,32753.html">
						<div class="date">
							<span class="space"></span>							<small>11:26</small>
						</div>
						<div class="desc">
							<h3><span>Meble z drzew tlenowych. Pierwsza taka linia w Polsce</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/nowoczesne_biblioteki_w_gdansku_trwaja_remonty_strych_placowek_powstaja_tez_nowe,32743.html">
						<div class="date">
							<span class="space"></span>							<small>10:33</small>
						</div>
						<div class="desc">
							<h3><span>Nowoczesne biblioteki w Gdańsku. Trwają remonty strych placówek, powstają też nowe</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/2020_pod_znakiem_jakosci_i_ekologii_wedlug_newmor_polska,32735.html">
						<div class="date">
							<span class="space"></span>							<small>10:15</small>
						</div>
						<div class="desc">
							<h3><span>2020 pod znakiem jakości i ekologii według Newmor Polska</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/siedem_trendow_w_projektowaniu_biur_na_rok_2021,32485.html">
						<div class="date">
							<span class="space"></span>							<small>09:38</small>
						</div>
						<div class="desc">
							<h3><span>Siedem trendów w projektowaniu biur na rok 2021</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/konkursy/126/be_ddjm_architekci_zaprojektuja_krakowskie_centrum_muzyki,32697.html">
						<div class="date">
							<span class="space"></span>							<small>09:38</small>
						</div>
						<div class="desc">
							<h3><span>BE DDJM Architekci zaprojektują Krakowskie Centrum Muzyki</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/miasta_kontra_covid_pod_koniec_roku_sprawdzamy_jak_pandemia_zmienila_przestrzenie_miejskie,32390.html">
						<div class="date">
							<span class="space"></span>							<small>09:36</small>
						</div>
						<div class="desc">
							<h3><span>Miasta kontra Covid. Pod koniec roku sprawdzamy jak pandemia zmieniła przestrzenie miejskie</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/gastro_z_dobrym_designem_te_miejsca_warto_odwiedzic_po_zniesieniu_obostrzen,32523.html">
						<div class="date">
							<span class="space"></span>							<small>09:28</small>
						</div>
						<div class="desc">
							<h3><span>Gastro z dobrym designem. Te miejsca warto odwiedzić po zniesieniu obostrzeń</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/podsumowanie_2020_na_te_inwestycje_czekalismy_wszyscy,32738.html">
						<div class="date">
							<span class="space"></span>							<small>09:27</small>
						</div>
						<div class="desc">
							<h3><span>Podsumowanie 2020: Na te inwestycje czekaliśmy wszyscy</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/wezel_kolejowy_gdynia_port_zmodernizowany_juz_w_30,32752.html">
						<div class="date">
							<span>PN</span>							<small>16:53</small>
						</div>
						<div class="desc">
							<h3><span>Węzeł kolejowy Gdynia Port zmodernizowany już w 30%</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/ekologiczne_autobusy_w_gorzowie_wielkopolskim,32751.html">
						<div class="date">
							<span>PN</span>							<small>16:38</small>
						</div>
						<div class="desc">
							<h3><span>Ekologiczne autobusy w Gorzowie Wielkopolskim</span></h3>
						</div>
					</a>
				</li>
					
			</ul>
		</div>

			<div class="one">
			<ul class="list-11 scroll-pane">
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/jedna_z_najwiekszych_polskich_inwestycji_powstanie_wedlug_projektu_grupa_5_architekci,32587.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/11/98/46/119846_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Jedna z największych polskich inwestycji powstanie według projektu Grupa 5 Architekci</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/podsumowanie_2020_na_te_inwestycje_czekalismy_wszyscy,32738.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/05/31/120531_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Podsumowanie 2020: Na te inwestycje czekaliśmy wszyscy</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/konkursy/126/dom_przyszlosci_nowoczesny_i_ekologiczny_projekt_nagrodzony_w_miedzynarodowym_konkursie,32637.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/01/74/120174_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Dom przyszłości: nowoczesny i ekologiczny. Projekt nagrodzony w międzynarodowym konkursie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/to_byl_rok_projektantow_z_polski,32666.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/03/10/120310_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>To był rok projektantów z Polski</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/zabytki_w_bydgoszczy_coraz_piekniejsze_zakonczyly_sie_kolejne_prace_remontowe,32630.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/01/05/120105_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Zabytki w Bydgoszczy coraz piękniejsze. Zakończyły się kolejne prace remontowe</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/industrialnie_elegancko_i_domowo_tak_wyglada_polska_siedziba_xceedance,32615.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/11/99/98/119998_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Industrialnie, elegancko i... domowo. Tak wygląda polska siedziba Xceedance</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/luksus_w_centrum_warszawy_kameralny_projekt_architekta_bogdana_kulczynskiego,32627.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/00/90/120090_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Luksus w centrum Warszawy. Kameralny projekt architekta Bogdana Kulczyńskiego</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/courtyard_by_marriott_warsaw_airport_juz_po_remoncie_za_projektem_stoi_pracownia_fbt,32642.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/02/03/120203_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Courtyard by Marriott Warsaw Airport już po remoncie. Za projektem stoi pracownia FBT</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/w_gdansku_powstaje_najnowoczesniejsze_centrum_informatyczne_w_tej_czesci_europy_za_projektem_stoi_arch_deco,32598.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/11/99/04/119904_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>W Gdańsku powstaje najnowocześniejsze centrum informatyczne w tej części Europy. Za projektem stoi Arch-Deco</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/niezwykla_metamorfoza_starej_kuzni_w_fabryce_pomp_w_lesznie_loft_spod_kreski_sikora_wnetrza,32717.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/04/79/120479_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Niezwykła metamorfoza starej kuźni w fabryce Pomp w Lesznie: loft spod kreski Sikora Wnętrza</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>
	
	</div>
</div>
				<br />
				<div class="ad rectangle">
	<small>REKLAMA</small>
	
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- PropertyDesign halfpage główny -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="7115048746"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	
</div>


				<br />
				<h2 class="cat bordered"><a href="https://www.propertydesign.pl/ludzie_z_branzy/" title="Ludzie z branży architektonicznej">LUDZIE Z BRANŻY</a></h2>

<ul class="list-7">
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/lukasz_zagala,117.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/32/000432_r1_300.jpg" alt="Łukasz  Zagała " />
			</div>
					<div class="desc">
				<h3>ŁUKASZ  ZAGAŁA </h3>
				<p>Założyciel Medusagroup</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/krystyna_lyczakowska,118.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/33/000433_r1_300.jpg" alt="Krystyna  Łyczakowska" />
			</div>
					<div class="desc">
				<h3>KRYSTYNA  ŁYCZAKOWSKA</h3>
				<p>Architekt, Wiceprezes Zarządu Oddziału Krakowskiego SARP SARP</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/jaroslaw_kutniowski,130.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/50/000450_r1_300.jpg" alt="Jarosław Kutniowski" />
			</div>
					<div class="desc">
				<h3>JAROSŁAW KUTNIOWSKI</h3>
				<p>współwłaściciel Biuro Architektoniczne DDJM</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/bogdan_kulczynski,120.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/35/000435_r1_300.jpg" alt="Bogdan Kulczyński" />
			</div>
					<div class="desc">
				<h3>BOGDAN KULCZYŃSKI</h3>
				<p>Właściciel Kulczyński Architekt</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/krzysztof_zalewski,95.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/06/000406_r1_300.jpg" alt="Krzysztof Zalewski" />
			</div>
					<div class="desc">
				<h3>KRZYSZTOF ZALEWSKI</h3>
				<p>Właściciel, Architekt, Naukowiec Zalewski Architecture Group</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/jacek_krenz,121.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/37/000437_r1_300.jpg" alt="Jacek  Krenz" />
			</div>
					<div class="desc">
				<h3>JACEK  KRENZ</h3>
				<p>Architekt Autorska Pracownia Jacek Krenz</p>
			</div>
		</a>
	</li>
</ul>			</div>
		</div>
	</section>

	<footer id="footer">
	<div class="pageWidth">
		<ul>
			<li class="home"><a href="https://www.propertydesign.pl/"><img src="https://www.propertydesign.pl/images/icons/propertydesign-mini.png" alt="" /></a></li>
			<li><a href="https://www.propertydesign.pl/redakcja.html">REDAKCJA</a></li>
			<li><a href="https://www.propertydesign.pl/o_ptwp.html">O PTWP</a></li>
			<li><a href="https://www.propertydesign.pl/kontakt.html">KONTAKT</a></li>
			<li><a href="https://www.propertydesign.pl/regulamin.html">REGULAMIN</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_cookies.html">POLITYKA COOKIES</a></li>
			<li><a href="https://www.propertydesign.pl/reklama.html">REKLAMA</a></li>
			<li><a href="https://www.propertydesign.pl/partnerzy.html">PARTNERZY</a></li>
			<li><a href="https://www.propertydesign.pl/rss_info.html">RSS</a></li>
			<li><a href="https://www.propertydesign.pl/newsletter.html">NEWSLETTER</a></li>
		</ul>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>

		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.propertydesign.pl/images/icons/propertydesign.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertydesign.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-13']);
	_gaq.push(['_setDomainName', 'propertydesign.pl']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20705.17.1.1','');
bmone2n.addPosition('20705.17.1.3','');
bmone2n.addPosition('20705.17.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20705.17.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.17.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20705.17.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.17.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20705.17.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.17.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script><!-- ampd-framework:v3.03|uid:7e4d33d9e92d7bd271b7cd0266fa4d49_uri, fp_cached:no, fp_cache:disabled, rt:0,005, mc:14 -->
</body>
</html>