<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
	<title>Nowa siedziba firmy Yareal. Nowoczesna, funkcjonalna i przyjazna pracownikom - Design</title>
<meta property="og:type" content="website" />
			<meta property="og:title" content="Nowa siedziba firmy Yareal. Nowoczesna, funkcjonalna i przyjazna pracownikom - Design">
		<meta name="Description" content="Nowa siedziba firmy Yareal znajduje się w kampusowym kompleksie biurowym Lixa. Za projekt blisko 1000-metrowego wnętrza odpowiada pracownia Bit Creative.">
	<meta property="og:description" content="Nowa siedziba firmy Yareal znajduje się w kampusowym kompleksie biurowym Lixa. Za projekt blisko 1000-metrowego wnętrza odpowiada pracownia Bit Creative.">
	<meta name="google-site-verification" content="y95UkhKpwFeyf49PfIakaYgC5aG9kvA7-WreOk4l200" />
	<meta property="og:image" content="https://pliki.propertydesign.pl/i/12/97/87/129787_940.jpg">
	<meta name="robots" content="index,follow">
	<link rel="canonical" href="https://www.propertydesign.pl/design/185/nowa_siedziba_firmy_yareal_nowoczesna_funkcjonalna_i_przyjazna_pracownikom,35437.html" />
	<meta property="og:url" content="https://www.propertydesign.pl/design/185/nowa_siedziba_firmy_yareal_nowoczesna_funkcjonalna_i_przyjazna_pracownikom,35437.html">
	<link rel="next" href="https://www.propertydesign.pl/design/185/nowa_siedziba_firmy_yareal_nowoczesna_funkcjonalna_i_przyjazna_pracownikom,35437_1.html" />

	<link rel="Shortcut icon" href="https://www.propertydesign.pl/images/favicon.gif">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Lato:100,300,400,700|Noto+Serif:400,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/style2015.css?v=149" />	<script src="https://www.propertydesign.pl/js/jquery2015.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.propertydesign.pl/js/common2015.js?v=22" type="text/javascript"></script>

	<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Najważniejsze informacje" href="https://www.propertydesign.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Centra Handlowe" href="https://www.propertydesign.pl/rss/architektura_centra_handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Biura" href="https://www.propertydesign.pl/rss/architektura_biura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Hotele" href="https://www.propertydesign.pl/rss/architektura_hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Przestrzeń Publiczna" href="https://www.propertydesign.pl/rss/architektura_przestrzen_publiczna.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura" href="https://www.propertydesign.pl/rss/dzial_architektura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Oko w oko" href="https://www.propertydesign.pl/rss/oko_w_oko.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - W obiektywie" href="https://www.propertydesign.pl/rss/w_obiektywie.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Konkursy i przetargi" href="https://www.propertydesign.pl/rss/konkursy_i_przetargi.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Dossier" href="https://www.propertydesign.pl/rss/dossier.xml" />
<script src="https://cdn.gravitec.net/storage/02b4403ed51c42b5e780d1ac2375e50e/client.js" async></script>
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Nowa siedziba firmy Yareal. Nowoczesna, funkcjonalna i przyjazna pracownikom","author":{"@type":"Person","name":"PropertyDesign.pl"},"creator":{"@type":"Person","name":"PropertyDesign.pl"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.propertydesign.pl\/i\/12\/97\/87\/129787_r0_1140.jpg"},"thumbnailUrl":"https:\/\/pliki.propertydesign.pl\/i\/12\/97\/87\/129787_r0_1140.jpg","datePublished":"2021-07-14T11:39:25+02:00","dateModified":"2021-07-14T12:10:43+02:00","url":"https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Fnowa_siedziba_firmy_yareal_nowoczesna_funkcjonalna_i_przyjazna_pracownikom%2C35437.html","headline":"Nowa siedziba firmy Yareal znajduje si\u0119 w kampusowym kompleksie biurowym Lixa. Za projekt blis...","description":"Nowa siedziba firmy Yareal znajduje si\u0119 w kampusowym kompleksie biurowym Lixa. Za projekt blisko 1000-metrowego wn\u0119trza odpowiada pracownia Bit Creative.","keywords":[{"@type":"DefinedTerm","name":"Warszawa","url":"https:\/\/www.propertydesign.pl\/tag\/warszawa,167.html"},{"@type":"DefinedTerm","name":"biura","url":"https:\/\/www.propertydesign.pl\/tag\/biura,2280.html"},{"@type":"DefinedTerm","name":"Yareal","url":"https:\/\/www.propertydesign.pl\/tag\/yareal,10521.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-210151-13"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-210151-13');
</script>

</head>

<body id="sub">
    		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar" class="cf">
	<div class="pageWidth cf">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.propertydesign.pl/kontakt.html">Kontakt z redakcją</a>
						<a href="https://www.propertydesign.pl/regulamin.html">Korzystanie z serwisu</a>
						<a href="https://www.propertydesign.pl/polityka_prywatnosci.html">Polityka prywatności</a>
						<a href="https://www.propertydesign.pl/polityka_cookies.html">Polityka cookies</a>
					</div>
				</li>

				<li class="cal">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Czwartek,&nbsp;15&nbsp;lipca&nbsp;2021&nbsp;r.</a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide640"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li class="hide800"><a href="https://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide800"><a href="https://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide960"><a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide960"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide960"><a href="https://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li><a href="javascript:void(0);">więcej tematów <i class="sprite down"></i></a>
					<div class="sub">
																		<a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
							<li id="axaccount"><a href="https://konto.ptwp.pl/portal/propertydesign-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/propertydesign-rejestracja.html" rel="nofollow">Rejestracja</a></li>
						</ul>
		</div>
	</div>
</div>
	<div class="mobile">
	<a href="javascript:void();" class="menu"><img src="/images/icons/menu.png" alt="" /></a>
	<a href="/" class="logo"><img src="/images/icons/propertydesign.png" alt="" /></a>
	<a href="javascript:void();" class="search"><img src="/images/icons/lupa2.png" alt="" /></a>
</div>
	<section class="section bgWhite800">
		<div class="pageWidth innerAll2x acenter box-13 va-middle">
			<div class="ad billboard">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.17.1.1'></div>
</div>

						<div class="partnerWrap">
<div class="partner v3" style="padding-bottom: 40px;"> 	<small>PARTNERZY PORTALU</small>
	
	<a class="el1" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/EcoacousticPartner|pdesign12012021.xml?http://ecoacoustic.pl/" title="Partner portalu"><img class="center" src="https://www.propertydesign.pl/images/partners/ecoacoustic.png" alt="" width="70" /></a>

	<a style="" class="el2" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/ForboPartner|PDesign07012021.xml?https://www.forbo.com/flooring/pl-pl/" title="Partner portalu - Forbo Flooring Systems"><img class="center" src="https://www.propertydesign.pl/images/partners/forbo-white.png" alt="Forbo" width="110" /></a>
	
	

	
	

	

</div>
</div>
					</div>
	</section>

	<nav id="nav" class="v2">
	<div class="pageWidth">
		<div class="progress">
			<span></span>
		</div>
		<ul class="menu">
			<li class="close"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/close.png" alt="" /></a></li>
			<li class="home"><h1><a href="https://www.propertydesign.pl/"><img loading="lazy" src="https://www.propertydesign.pl/images/icons/propertydesign.png" alt="PropertyDesign - portal architekta: projekty, trendy, realizacje" /></a></h1></li>

							<li class="bgOrange2 hasSub">
				<a href="https://www.propertydesign.pl/architektura/104/">ARCHITEKTURA</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/architektura/centra_handlowe/105/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/biura/106/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/hotele/107/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/przestrzen_publiczna/177/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/wodny_plac_zabaw_w_bialymstoku_nowy_obiekt_przyjazny_dzieciom,35441.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/98/01/129801_r0_300.jpg" alt="Wodny plac zabaw w Białymstoku. Nowy obiekt przyjazny dzieciom" title="Wodny plac zabaw w Białymstoku. Fot. bialystok.pl" /></div>
								<div class="desc"><h3>Wodny plac zabaw w Białymstoku. Nowy obiekt przyjazny dzieciom</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/nowoczesny_dworzec_kolejowy_bydgoszcz_zachod_pkp_s_a_oglasza_przetarg_na_modernizacje,35438.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/97/94/129794_r0_300.jpg" alt="Nowoczesny dworzec kolejowy Bydgoszcz Zachód. PKP S.A. ogłasza przetarg na modernizację" title="Dworzec Bydgoszcz ZAchod wizualizacja. Mat. prasowe PKP S.A." /></div>
								<div class="desc"><h3>Nowoczesny dworzec kolejowy Bydgoszcz Zachód. PKP S.A. ogłasza przetarg...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/budowa_centrum_wiedzy_cognitarium_inwestycja_z_ministerialna_dotacja,35431.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/97/54/129754_r0_300.jpg" alt="Budowa Centrum Wiedzy Cognitarium. Inwestycja z ministerialną dotacją" title="Centrum Wiedzy Cognitarium, koncepcja OVO Grąbczewscy Architekci. Fot. OVO Grąbczewscy Architekci" /></div>
								<div class="desc"><h3>Budowa Centrum Wiedzy Cognitarium. Inwestycja z ministerialną dotacją</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/prywatny_akademik_w_centrum_warszawy_to_projekt_pracowni_grupa_5_architekci,35426.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/97/14/129714_r0_300.jpg" alt="Prywatny akademik w centrum Warszawy. To projekt pracowni Grupa 5 Architekci!" title="Fot. Solec 22" /></div>
								<div class="desc"><h3>Prywatny akademik w centrum Warszawy. To projekt pracowni Grupa 5...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange3 hasSub">
				<a href="https://www.propertydesign.pl/design/185/">DESIGN</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/design/wnetrza/186/">WNĘTRZA</a></li>
													<li><a href="https://www.propertydesign.pl/design/przedmioty/187/">PRZEDMIOTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/design/185/kultowa_kolekcja_dunskiego_wzornictwa_z_nowosciami,35444.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/98/18/129818_r0_300.jpg" alt="Kultowa kolekcja duńskiego wzornictwa z nowościami!" title="Duńska marka meblowa BoConcept, rozszerza swoją kultową kolekcję Princeton, wprowadzając do oferty nową ławkę i stołek barowy. Fot. BoConcept" /></div>
								<div class="desc"><h3>Kultowa kolekcja duńskiego wzornictwa z nowościami!</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/design_w_obiektywach_mistrzow_sztuki_wizualnej,35443.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/98/13/129813_r0_300.jpg" alt="Design w obiektywach mistrzów sztuki wizualnej" title="Kolekcja  Kartell by Laufen w obiektywie Hugo Comte&#039;a" /></div>
								<div class="desc"><h3>Design w obiektywach mistrzów sztuki wizualnej</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/nowa_siedziba_firmy_yareal_nowoczesna_funkcjonalna_i_przyjazna_pracownikom,35437.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/97/87/129787_r0_300.jpg" alt="Nowa siedziba firmy Yareal. Nowoczesna, funkcjonalna i przyjazna pracownikom" title="Siedziba Yareal zajmuje całe 4 piętro budynku B, stanowiącego najbardziej kameralną część kompleksu Lixa. Fot. Yareal" /></div>
								<div class="desc"><h3>Nowa siedziba firmy Yareal. Nowoczesna, funkcjonalna i przyjazna...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/nowa_siedziba_firmy_ugolini_w_mediolanie_to_projekt_pracowni_barreca_la_varra,35422.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/96/74/129674_r0_300.jpg" alt="Nowa siedziba firmy Ugolini w Mediolanie. To projekt Pracowni Barreca &amp; La Varra" title="Obiekt Ugolini Headquarters Projekt Barreca &amp; La Varra Fot. Carola Merello" /></div>
								<div class="desc"><h3>Nowa siedziba firmy Ugolini w Mediolanie. To projekt Pracowni Barreca &...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange4 hasSub">
				<a href="https://www.propertydesign.pl/wywiady/109/">WYWIADY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/wywiady/dostawcy/114/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/architekci/110/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/samorzadowcy/111/">SAMORZĄDOWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/inwestorzy/112/">INWESTORZY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/wykonawcy/113/">WYKONAWCY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertynews.pl/biura/biurowce-ktore-sluza-ludziom-tak-skysawa-urozmaici-centrum-warszawy,92720.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/94/79/129479_r0_300.jpg" alt="O tym, jak PHN chce wpisać inwestycję SKYSAWA w miasto"  /></div>
								<div class="desc"><h3>O tym, jak PHN chce wpisać inwestycję SKYSAWA w miasto</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/traffic_design_w_kwestii_myslenia_o_miescie_jako_kraj_nie_zdalibysmy_z_przedszkola_do_podstawowki,35311.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/93/61/129361_r0_300.jpg" alt="Traffic Design: W kwestii myślenia o mieście jako kraj nie zdalibyśmy z przedszkola do podstawówki" title="fot. Rafał Kołsut / Traffic Design" /></div>
								<div class="desc"><h3>Traffic Design: W kwestii myślenia o mieście jako kraj nie zdalibyśmy z...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/architekt_musi_umiec_sluchac,35284.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/92/79/129279_r0_300.jpg" alt="Architekt musi umieć słuchać" title="Magdalena Federowicz-Boule, architekt, prezes i dyrektor kreatywna pracowni Tremend, wielokrotnie nagradzanej w międzynarodowych konkursach na przebudowy hoteli m.in. w Paryżu, w Budapeszcie czy na Ukrainie jest jednym z jurorów 23. edycji konkursu KOŁO „Projekt Łazienki 2021”, fot. mat. pras." /></div>
								<div class="desc"><h3>Architekt musi umieć słuchać</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/gdy_drewno_staje_sie_dobrem_luksusowym_pfleiderer_szuka_alternatyw_i_swietnie_na_tym_wychodzi,35247.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/92/25/129225_r0_300.jpg" alt="Gdy drewno staje się dobrem luksusowym, Pfleiderer szuka alternatyw. I świetnie na tym wychodzi" title="Nowa kolekcja Pfleiderer, Mood Stories, fot. mat. pras." /></div>
								<div class="desc"><h3>Gdy drewno staje się dobrem luksusowym, Pfleiderer szuka alternatyw. I...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange5 hasSub">
				<a href="https://www.propertydesign.pl/dossier/132/">DOSSIER</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/dossier/architekci/133/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/wykonawcy/134/">WYKONAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/dostawcy/135/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/ludzie/136/">LUDZIE</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/firmy/137/">FIRMY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/projekty/138/">PROJEKTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/wystawa_prac_mariana_kolodzieja_w_gdansku_w_100_rocznice_urodzin_artysty,35440.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/98/03/129803_r0_300.jpg" alt="Wystawa prac Mariana Kołodzieja w Gdańsku w 100. rocznicę urodzin artysty" title="Projekt dekoracji do spektaklu „Trzy po trzy”, A. Fredro, reż. A. Hanuszkiewicz, Teatr Narodowy, Warszawa 1973 (ze zbiorów MNG)" /></div>
								<div class="desc"><h3>Wystawa prac Mariana Kołodzieja w Gdańsku w 100. rocznicę urodzin artysty</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/muzeum_getta_warszawskiego_nowy_cykl_spacerow_varsavianistycznych,35439.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/71/99/127199_r0_300.jpg" alt="Muzeum Getta Warszawskiego: nowy cykl spacerów varsavianistycznych" title="Fot. Shutterstock" /></div>
								<div class="desc"><h3>Muzeum Getta Warszawskiego: nowy cykl spacerów varsavianistycznych</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/tworczosc_jadwigi_grabowskiej_hawrylak_w_lizbonie_wystawa_wybitnej_architekt,35435.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/97/93/129793_r0_300.jpg" alt="Twórczość Jadwigi Grabowskiej-Hawrylak w Lizbonie. Wystawa wybitnej architekt" title="Wystawa wybitnej architektki polskiego modernizmu, Jadwigi Grabowskiej-Hawrylak po raz drugi zostanie zaprezentowana poza Polską. Fot. serwis prasowy Muzeum Architektury we Wrocławiu" /></div>
								<div class="desc"><h3>Twórczość Jadwigi Grabowskiej-Hawrylak w Lizbonie. Wystawa wybitnej...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/siec_spar_zakonczyla_rebranding_kolejnych_dwoch_supermarketow,35436.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/97/80/129780_r0_300.jpg" alt="Sieć Spar zakończyła rebranding kolejnych dwóch supermarketów" title="Sieć Spar zakończyła rebranding kolejnych dwóch supermarketów. Fot. Spar" /></div>
								<div class="desc"><h3>Sieć Spar zakończyła rebranding kolejnych dwóch supermarketów</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange6 hasSub">
				<a href="https://www.propertydesign.pl/konkursy/126/">KONKURSY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/konkursy/centra_handlowe/127/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/biura/128/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/hotele/129/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/przestrzen_publiczna/130/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/samsung_z_konkursem_dla_designerow,35412.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/96/55/129655_r0_300.jpg" alt="Samsung z konkursem dla designerów" title="Zaprojektuj swoją lodówkę Bespoke i wygraj nawet 5000 Euro, fot. mat. pras." /></div>
								<div class="desc"><h3>Samsung z konkursem dla designerów</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/warszawa_w_kwiatach_i_zieleni_zakonczono_wazny_etap_konkursu,35368.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/79/50/127950_r0_300.jpg" alt="Warszawa w kwiatach i zieleni - zakończono ważny etap konkursu" title="Warszawa w kwiatach i zieleni - zakończono ważny etap konkursu, fot. shutterstock" /></div>
								<div class="desc"><h3>Warszawa w kwiatach i zieleni - zakończono ważny etap konkursu</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/przetarg_na_teznie_solankowa_w_kaliszu,35194.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/90/84/129084_r0_300.jpg" alt="Przetarg na tężnię solankową w Kaliszu" title="Tężnia o powierzchni 35 metrów kwadratowych ma powstać jeszcze w tym roku w Parku Przyjaźni w Kaliszu. Fot. unsplash.com (Daniel McCullough)" /></div>
								<div class="desc"><h3>Przetarg na tężnię solankową w Kaliszu</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/trwa_konkurs_na_najlepsze_realizacje_architektoniczne_wroclawia,35191.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/07/97/55/079755_r0_300.jpg" alt="Trwa konkurs na najlepsze realizacje architektoniczne Wrocławia" title="Ruszyła kolejna edycja konkursu na najlepszą realizację architektoniczną, Piękny Wrocław. fot. Shutterstock" /></div>
								<div class="desc"><h3>Trwa konkurs na najlepsze realizacje architektoniczne Wrocławia</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
					
			<li class="bgOrange7 hasSub v2">
				<a href="https://www.propertydesign.pl/wyposazenie/139/">WYPOSAŻENIE</a>

				<div class="sub">
					<ul class="list-8">
											<li><a href="https://www.propertydesign.pl/wyposazenie/meble/147/">MEBLE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/oswietlenie/148/">OŚWIETLENIE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/aranzacja_wnetrz/150/">ARANŻACJA WNĘTRZ</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/materialy_budowlane/188/">MATERIAŁY BUDOWLANE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/technologie/190/">TECHNOLOGIE</a></li>
										</ul>
				</div>
			</li>

			<li class="bgOrange10 hasSub">
				<a href="">NASZE EVENTY</a>

				<div class="sub">
					<ul class="list-10">
						<li>
														<a href="https://www.propertydesign.pl/tag/4_design_days,10486.html">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/4dd.png" alt="4 Design Days" width="123" />
								</div>
								<p>Wydarzenie rynku nieruchomości, architektury, wnętrz i wzornictwa. Najwięksi architekci i projektanci, producenci i deweloperzy dyskutują o tym, co inspiruje i kreuje światowe trendy w architekturze i designie.</p>
							</a>
						</li>
						<li>
							<a href="http://www.forumdobregodesignu.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/fdd.png" alt="Forum Dobrego Designu" />
								</div>
								<p>Przyszłość designu w ocenie architektów, projektantów wnętrz i designerów. Liczne debaty, dyskusje i rozmowy o designie oraz wyjątkowy konkurs Dobry Design. Najlepsze miejsce, aby zaprezentować swoją markę.</p>
							</a>
						</li>
						<li>
							<a href="http://www.sdr2017.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/sdr.png" alt="Studio Dobrych Rozwiązań"/>
								</div>
								<p>Cykl spotkań, organizowanych w różnych miastach Polski, adresowanych do architektów i projektantów wnętrz. Trendy, wskazówki, nowe produkty, najlepsze realizacje, praktyczne rozwiązania.</p>
							</a>
						</li>
						<li>
							<a href="http://www.4dd.pl/2019/pl/property-design-awards-2019/266/" rel="external">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/pda.png" alt="Property Design Awards" width="141" />
								</div>
								<p>Nagrody dedykowane deweloperom nieruchomości komercyjnych oraz twórcom projektów publicznych, tworzonych z dbałością o najmniejszy detal i z poszanowaniem tradycji miejsca, w którym powstają.</p>
							</a>
						</li>
					</ul>
				</div>
			</li>

			<li class="search bgOrange8"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></a></li>
		</ul>
	</div>
</nav>
<div class="searchScreen">
	<a href="#" class="close">&times;</a>

	<div class="body">
		<div class="content">
			<h4>Szukaj w serwisie</h4>
			<form action="https://www.propertydesign.pl/szukaj/" method="get">
				<input type="search" name="q" value="" id="q" />
				<button type="submit">SZUKAJ <img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></button>
			</form>
		</div>
	</div>
</div>

		
	<section class="section page">
		<div class="pageWidth">
			<div class="artHeader">
	<h1>Nowa siedziba firmy Yareal. Nowoczesna, funkcjonalna i przyjazna pracownikom</h1>
	<ul class="meta">
				<li class="author">Autor: <strong>PropertyDesign.pl</strong></li>		<li>14 lip 2021 11:39</li>	</ul>

			<div class=" mainImg ">
			<img class="target" src="https://pliki.propertydesign.pl/i/12/97/87/129787_r0_1140.jpg" alt="Nowa siedziba firmy Yareal. Nowoczesna, funkcjonalna i przyjazna pracownikom"  title="Siedziba Yareal zajmuje całe 4 piętro budynku B, stanowiącego najbardziej kameralną część kompleksu Lixa. Fot. Yareal"/>
			<div class="desc"><small>Siedziba Yareal zajmuje całe 4 piętro budynku B, stanowiącego najbardziej kameralną część kompleksu Lixa. Fot. Yareal</small></div>
			<a class="left" href="https://www.propertydesign.pl/design/185/nowa_siedziba_firmy_yareal_nowoczesna_funkcjonalna_i_przyjazna_pracownikom,35437-129787.html"></a>			<a class="right" href="https://www.propertydesign.pl/design/185/nowa_siedziba_firmy_yareal_nowoczesna_funkcjonalna_i_przyjazna_pracownikom,35437-129784.html"></a>					</div>
				<div class="thumbs flmc-scroller">
			<div class="wrapper">
				<div class="scroller">
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/nowa_siedziba_firmy_yareal_nowoczesna_funkcjonalna_i_przyjazna_pracownikom,35437-129784.html" title="Otwarte przestrzenie biurowe zostały wyeksponowane na dwa wewnętrzne zielone dziedzińce. Fot. Yareal "><img src="https://pliki.propertydesign.pl/i/12/97/84/129784_r0_300.jpg" alt="Nowa siedziba firmy Yareal. Nowoczesna, funkcjonalna i przyjazna pracownikom" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/nowa_siedziba_firmy_yareal_nowoczesna_funkcjonalna_i_przyjazna_pracownikom,35437-129788.html" title="Nową siedzibę w biurowcu u zbiegu ulic Kasprzaka i Karolkowej zaaranżowano w otwartej, elastycznej formule. Fot. Yareal "><img src="https://pliki.propertydesign.pl/i/12/97/88/129788_r0_300.jpg" alt="Nowa siedziba firmy Yareal. Nowoczesna, funkcjonalna i przyjazna pracownikom" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/nowa_siedziba_firmy_yareal_nowoczesna_funkcjonalna_i_przyjazna_pracownikom,35437-129790.html" title="Tworzące całość wnętrza zostały wizualnie i funkcjonalnie podzielone w taki sposób, aby zapewnić warunki do powstania kameralnej atmosfery. Fot. Yareal "><img src="https://pliki.propertydesign.pl/i/12/97/90/129790_r0_300.jpg" alt="Nowa siedziba firmy Yareal. Nowoczesna, funkcjonalna i przyjazna pracownikom" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/nowa_siedziba_firmy_yareal_nowoczesna_funkcjonalna_i_przyjazna_pracownikom,35437-129785.html" title="Nieformalnym sercem nowej siedziby Yareal jest nowoczesna kuchnia ze strefą kawiarnianą. Fot. Yareal "><img src="https://pliki.propertydesign.pl/i/12/97/85/129785_r0_300.jpg" alt="Nowa siedziba firmy Yareal. Nowoczesna, funkcjonalna i przyjazna pracownikom" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/nowa_siedziba_firmy_yareal_nowoczesna_funkcjonalna_i_przyjazna_pracownikom,35437-129786.html" title="Stanowiska pracy zostały rozlokowane w sposób uwzględniający potrzeby ekspertów różnych specjalności. Fot. Yareal "><img src="https://pliki.propertydesign.pl/i/12/97/86/129786_r0_300.jpg" alt="Nowa siedziba firmy Yareal. Nowoczesna, funkcjonalna i przyjazna pracownikom" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/nowa_siedziba_firmy_yareal_nowoczesna_funkcjonalna_i_przyjazna_pracownikom,35437-129789.html" title="Zróżnicowana wielkość wydzielonych pomieszczeń konferencyjnych, a także możliwość łączenia niektórych z nich, pozwala na elastyczne dostosowanie do zmiennych potrzeb. Fot. Yareal "><img src="https://pliki.propertydesign.pl/i/12/97/89/129789_r0_300.jpg" alt="Nowa siedziba firmy Yareal. Nowoczesna, funkcjonalna i przyjazna pracownikom" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/nowa_siedziba_firmy_yareal_nowoczesna_funkcjonalna_i_przyjazna_pracownikom,35437-129792.html" title="Nowa siedziba firmy Yareal znajduje się w kampusowym kompleksie biurowym Lixa. Fot. Yareal "><img src="https://pliki.propertydesign.pl/i/12/97/92/129792_r0_300.jpg" alt="Nowa siedziba firmy Yareal. Nowoczesna, funkcjonalna i przyjazna pracownikom" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/nowa_siedziba_firmy_yareal_nowoczesna_funkcjonalna_i_przyjazna_pracownikom,35437-129791.html" title="Możliwość elastycznej aranżacji przestrzeni biurowych zgodnych z wymaganiami najemców to jedna z kluczowych cech całego kompleksu biurowego Lixa. Fot. Yareal "><img src="https://pliki.propertydesign.pl/i/12/97/91/129791_r0_300.jpg" alt="Nowa siedziba firmy Yareal. Nowoczesna, funkcjonalna i przyjazna pracownikom" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/nowa_siedziba_firmy_yareal_nowoczesna_funkcjonalna_i_przyjazna_pracownikom,35437-129787.html" title="Siedziba Yareal zajmuje całe 4 piętro budynku B, stanowiącego najbardziej kameralną część kompleksu Lixa. Fot. Yareal "><img src="https://pliki.propertydesign.pl/i/12/97/87/129787_r0_300.jpg" alt="Nowa siedziba firmy Yareal. Nowoczesna, funkcjonalna i przyjazna pracownikom" /></a>
					</div>
									</div>
			</div>

					</div>
		<script src="/js/jquery.easing.1.3.js"></script>
			</div>

			<div class="leftCol">
					

<ul class="social">
	<li class="left">
		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Fnowa_siedziba_firmy_yareal_nowoczesna_funkcjonalna_i_przyjazna_pracownikom%2C35437.html" rel="external nofollow">
				<span class="text"><img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt="" /> Udostępnij</span>
			</a>
			<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Fnowa_siedziba_firmy_yareal_nowoczesna_funkcjonalna_i_przyjazna_pracownikom%2C35437.html&original_referer=https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Fnowa_siedziba_firmy_yareal_nowoczesna_funkcjonalna_i_przyjazna_pracownikom%2C35437.html&text=Nowa+siedziba+firmy+Yareal.+Nowoczesna%2C+funkcjonalna+i+przyjazna+pracownikom" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/tw.png" alt="" /></a>
			<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Fnowa_siedziba_firmy_yareal_nowoczesna_funkcjonalna_i_przyjazna_pracownikom%2C35437.html" target="_blank" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/in.png" alt="" /></a>
			<a class="mail" href="mailto:?subject=Polecam tekst z portalu propertydesign.pl&amp;body=Polecam tekst pod adresem: mailto:?subject=Polecam tekst z Portalu Property Design&amp;body=Polecam tekst pod adresem: https://www.propertydesign.pl/design/185/nowa_siedziba_firmy_yareal_nowoczesna_funkcjonalna_i_przyjazna_pracownikom,35437.html" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/mail.png" alt="" /></a>
			<a class="comment" href="#comments" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/comment.png" alt="" /></a>
		</div>
	</li>

	<li class="right">
		<a class="print" href="https://www.propertydesign.pl/design/185/nowa_siedziba_firmy_yareal_nowoczesna_funkcjonalna_i_przyjazna_pracownikom,35437,drukuj.html" rel="external nofollow">
			<span class="text"><img src="https://www.propertydesign.pl/images/www/print.png" alt="" /> Drukuj</span>
		</a>
	</li>
</ul>
<div class="article">
	<p class="lead">Nowa siedziba firmy Yareal znajduje się w kampusowym kompleksie biurowym Lixa. Za projekt blisko 1000-metrowego wnętrza odpowiada pracownia Bit Creative.</p>
			<div class="acenter">
			<!--belka-->
<div class="ad belka">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.17.1.2'></div>
</div>

		</div>
		<br />
	
						<p>Siedziba Yareal zajmuje całe 4 piętro budynku B, stanowiącego najbardziej kameralną część kompleksu Lixa. Otwarte przestrzenie biurowe zostały wyeksponowane na dwa wewnętrzne zielone dziedzińce, zdecydowanie odróżniające kompleks budowany przez Yareal od sąsiednich biurowców, w większości budynków wysokościowych. Nowoczesne wnętrza nowej siedziby zostały zaprojektowane zgodnie z panującymi obecnie trendami w aranżacji powierzchni biurowej oraz po gruntownej analizie codziennych procesów i specyfiki pracy zespołu Yareal. Przy opracowywaniu aranżacji wzięto również pod uwagę potrzeby sygnalizowane przez pracowników.</p>
<p>– Przenosimy się do reprezentacyjnych przestrzeni Lixa ze śródmiejskiego zgiełku, gdzie trudniej&nbsp;o oddech i ciszę, sprzyjającą komfortowej pracy. Nowa siedziba Yareal zapewnia znakomite warunki&nbsp;w nowoczesnych, jasnych i funkcjonalnych wnętrzach, dostosowanych do współczesnych wymogów. Zmiana biura ma również znaczenie z uwagi na trwającą pandemię, w której bardziej niż kiedykolwiek doceniamy możliwość odpoczynku w dostępnym, przyjaznym i zielonym otoczeniu, pozwalającym na chwilę relaksu, czy zjedzenie lunchu na tarasie, pod gołym niebem. Dodatkową satysfakcję mamy również z tego, że przenosimy się do kompleksu biurowego, który jest naszą najlepszą wizytówką – powiedział <strong>Eric Dapoigny</strong>, prezes Yareal Polska.</p>
<h2>Otwarta, elastyczna przestrzeń</h2>
<p>Nową siedzibę w biurowcu u zbiegu ulic Kasprzaka i Karolkowej zaaranżowano w otwartej, elastycznej formule, sprzyjającej bieżącej wymianie wiedzy współpracujących zespołów i partnerów goszczących w Lixa. Tworzące całość wnętrza zostały wizualnie i funkcjonalnie podzielone w taki sposób, aby zapewnić warunki do powstania kameralnej atmosfery. Jednocześnie zaplanowano kilka odizolowanych, niewielkich pomieszczeń, umożliwiających indywidualną pracę w skupieniu. Obok efektownej recepcji udekorowanej starannie skomponowaną zielenią z lobby dla gości, urządzono również kilka półotwartych stref umożliwiających bieżące, mniej formalne spotkania w kilkuosobowych zespołach.</p>
<h2>Stanowiska pracy: dopasowane do potrzeb</h2>
<p>Stanowiska pracy zostały rozlokowane w sposób uwzględniający potrzeby ekspertów różnych specjalności. W zależności od profilu pracowników, będą zajmowali większe i mniejsze przestrzenie umożliwiające realizację codziennych zadań w przyjaznych warunkach, uwzględniających niezbędne wyposażenie i przestrzeń. Między stanowiskami pracy usytuowano także stoły projektowe, pozwalające na wspólną pracę zespołów projektowych i architektów, korzystających np. z dużych wydruków planów przygotowywanych inwestycji.</p>
<h2>&nbsp;</h2>
<h2>Nowoczesna kuchnia ze strefą kawiarnianą</h2>

						
			<ul class="pagination">
	<li class="prev"><a href="">&laquo; POPRZEDNIA</a></li>
	<li class="active">
		1	</li>
	<li>
		<a href="https://www.propertydesign.pl/design/185/nowa_siedziba_firmy_yareal_nowoczesna_funkcjonalna_i_przyjazna_pracownikom,35437_1.html">2</a>	</li>
	<li class="next"><a href="https://www.propertydesign.pl/design/185/nowa_siedziba_firmy_yareal_nowoczesna_funkcjonalna_i_przyjazna_pracownikom,35437_1.html">NASTĘPNA &raquo;</a></li>
</ul>
	</div>

	

	
		<br />
	<br />
	<h2 class="cat bordered thin">Rekomendowane dla Ciebie</h2>
	<ul class="list-6">
			<li>
			<a href="https://www.propertydesign.pl/dossier/132/muzeum_getta_warszawskiego_nowy_cykl_spacerow_varsavianistycznych,35439.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/12/71/99/127199_r2_300.jpg" alt="Muzeum Getta Warszawskiego: nowy cykl spacerów varsavianistycznych" /></div>
				<div class="desc"><h3>Muzeum Getta Warszawskiego: nowy cykl spacerów varsavianistycznych</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/dossier/132/ikea_blizej_klientow_tak_zmienia_sie_znana_marka,35433.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/12/97/50/129750_r2_300.jpg" alt="IKEA bliżej klientów. Tak zmienia się znana marka" /></div>
				<div class="desc"><h3>IKEA bliżej klientów. Tak zmienia się znana marka</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/dossier/132/5_trendow_biurowych_ktore_warto_wdrozyc,35428.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/12/97/15/129715_r2_300.jpg" alt="5 trendów biurowych, które warto wdrożyć" /></div>
				<div class="desc"><h3>5 trendów biurowych, które warto wdrożyć</h3></div>
			</a>
		</li>
		</ul>
	
		<hr />
	<div class="tags">
			<span><a href="https://www.propertydesign.pl/tag/warszawa,167.html">Warszawa</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_167.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/biura,2280.html">biura</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_2280.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/yareal,10521.html">Yareal</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_10521.xml" class="rss">RSS</a></span>
		</div>
		
		<h3 class="v2">DO POBRANIA</h3>
	<hr />
	<ul class="files">
			</ul>
	


	<div class="commentWrap" id="comments">
		<a class="button" href=""><i class="comm"></i> Skomentuj <small><span class="disqus-comment-count" data-disqus-url="https://www.propertydesign.pl/design/185/nowa_siedziba_firmy_yareal_nowoczesna_funkcjonalna_i_przyjazna_pracownikom,35437.html">(Brak komentarzy - Bądź pierwszy!)</span></small></a>
	</div>

	<div id="axComForm">
		<div id="disqus_thread"></div>
		<script type="text/javascript">
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		        var disqus_shortname = 'propertydesign';
		        var disqus_identifier = 35437;
		        var disqus_url = 'https://www.propertydesign.pl/design/185/nowa_siedziba_firmy_yareal_nowoczesna_funkcjonalna_i_przyjazna_pracownikom,35437.html';
		        //var disqus_developer = 1;//to be removed after testing period is over
		        var disqus_title = 'Nowa siedziba firmy Yareal. Nowoczesna, funkcjonalna i przyjazna pracownikom';
		
		        /* * * DON'T EDIT BELOW THIS LINE * * */
				/* komentarze */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();

		        /* comments count */
		        (function () {
		        	var s = document.createElement('script'); s.async = true;
		        	s.type = 'text/javascript';
		        	s.src = '//' + disqus_shortname + '.disqus.com/count.js';
		        	(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		        }());
		    </script>
		    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		
	</div>


<br /><br />

																
							</div>

			<div class="rightCol">
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);">Nowe</a>
		<a href="javascript:void(0);">Popularne</a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="list-1 scroll-pane">

							<li>
					<a href="https://www.propertydesign.pl/design/185/kultowa_kolekcja_dunskiego_wzornictwa_z_nowosciami,35444.html">
						<div class="date">
							<span>ŚR</span>							<small>16:14</small>
						</div>
						<div class="desc">
							<h3><span>Kultowa kolekcja duńskiego wzornictwa z nowościami!</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/design_w_obiektywach_mistrzow_sztuki_wizualnej,35443.html">
						<div class="date">
							<span>ŚR</span>							<small>15:39</small>
						</div>
						<div class="desc">
							<h3><span>Design w obiektywach mistrzów sztuki wizualnej</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/wystawa_prac_mariana_kolodzieja_w_gdansku_w_100_rocznice_urodzin_artysty,35440.html">
						<div class="date">
							<span>ŚR</span>							<small>15:16</small>
						</div>
						<div class="desc">
							<h3><span>Wystawa prac Mariana Kołodzieja w Gdańsku w 100. rocznicę urodzin artysty</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/wodny_plac_zabaw_w_bialymstoku_nowy_obiekt_przyjazny_dzieciom,35441.html">
						<div class="date">
							<span>ŚR</span>							<small>14:31</small>
						</div>
						<div class="desc">
							<h3><span>Wodny plac zabaw w Białymstoku. Nowy obiekt przyjazny dzieciom</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/muzeum_getta_warszawskiego_nowy_cykl_spacerow_varsavianistycznych,35439.html">
						<div class="date">
							<span>ŚR</span>							<small>13:59</small>
						</div>
						<div class="desc">
							<h3><span>Muzeum Getta Warszawskiego: nowy cykl spacerów varsavianistycznych</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/nowoczesny_dworzec_kolejowy_bydgoszcz_zachod_pkp_s_a_oglasza_przetarg_na_modernizacje,35438.html">
						<div class="date">
							<span>ŚR</span>							<small>13:28</small>
						</div>
						<div class="desc">
							<h3><span>Nowoczesny dworzec kolejowy Bydgoszcz Zachód. PKP S.A. ogłasza przetarg na modernizację</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/tworczosc_jadwigi_grabowskiej_hawrylak_w_lizbonie_wystawa_wybitnej_architekt,35435.html">
						<div class="date">
							<span>ŚR</span>							<small>12:38</small>
						</div>
						<div class="desc">
							<h3><span>Twórczość Jadwigi Grabowskiej-Hawrylak w Lizbonie. Wystawa wybitnej architekt</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/nowa_siedziba_firmy_yareal_nowoczesna_funkcjonalna_i_przyjazna_pracownikom,35437.html">
						<div class="date">
							<span>ŚR</span>							<small>12:10</small>
						</div>
						<div class="desc">
							<h3><span>Nowa siedziba firmy Yareal. Nowoczesna, funkcjonalna i przyjazna pracownikom</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/siec_spar_zakonczyla_rebranding_kolejnych_dwoch_supermarketow,35436.html">
						<div class="date">
							<span>ŚR</span>							<small>11:33</small>
						</div>
						<div class="desc">
							<h3><span>Sieć Spar zakończyła rebranding kolejnych dwóch supermarketów</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/wiszaca_rzezba_jerzego_kedziory_we_wroclawiu,35434.html">
						<div class="date">
							<span>ŚR</span>							<small>10:47</small>
						</div>
						<div class="desc">
							<h3><span>Wisząca rzeźba Jerzego Kędziory we Wrocławiu</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/budowa_centrum_wiedzy_cognitarium_inwestycja_z_ministerialna_dotacja,35431.html">
						<div class="date">
							<span>ŚR</span>							<small>10:02</small>
						</div>
						<div class="desc">
							<h3><span>Budowa Centrum Wiedzy Cognitarium. Inwestycja z ministerialną dotacją</span></h3>
						</div>
					</a>
				</li>
					
			</ul>
		</div>

			<div class="one">
			<ul class="list-11 scroll-pane">
							<li>
					<a href="https://www.propertydesign.pl/design/185/pomysl_na_efektowne_lobby_biurowe_oto_najlepsze_realizacje_z_polski,35403.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/96/47/129647_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Pomysł na efektowne lobby biurowe. Oto najlepsze realizacje z Polski!</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/biuro_ktore_dodaje_skrzydel_tak_pracuje_zaloga_red_bulla_w_forcie_mokotow,35350.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/94/99/129499_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Biuro, które dodaje skrzydeł. Tak pracuje załoga Red Bulla w Forcie Mokotów!</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/oszczedna_elegancja_wedlug_massive_design_oto_biuro_firmy_greco_w_the_warsaw_hub,35374.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/95/31/129531_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Oszczędna elegancja według Massive Design. Oto biuro firmy GrECo w The Warsaw HUB</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/bydgoszcz_sie_zmienia_konczy_sie_remont_zabytkowych_kamienic,35416.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/96/62/129662_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Bydgoszcz się zmienia. Kończy się remont zabytkowych kamienic</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/narysuj_dowolny_ksztalt_producent_zmieni_go_w_oswietlenie,35323.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/94/81/129481_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Narysuj dowolny kształt! Producent zmieni go w oświetlenie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/ogrody_anny_na_terenie_lodzkiej_fuzji_juz_otwarte_to_przestrzen_od_medusa_group,35391.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/95/92/129592_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Ogrody Anny na terenie łódzkiej Fuzji już otwarte. To przestrzeń od Medusa Group</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/tak_bedzie_wygladac_stary_rynek_w_lodzi_szykuje_sie_duzo_zieleni,35334.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/94/59/129459_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Tak będzie wyglądać Stary Rynek w Łodzi. Szykuje się dużo zieleni!</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/park_kapielowy_z_lat_30_xx_wieku_zyskal_drugie_zycie,35337.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/94/71/129471_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Park kąpielowy z lat 30. XX wieku zyskał drugie życie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/biuro_operatora_platnosci_w_prestizowym_poznanskim_biurowcu_zagladamy_do_srodka,35333.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/94/46/129446_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Biuro operatora płatności w prestiżowym poznańskim biurowcu. Zaglądamy do środka!</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/ciechanow_bedzie_mial_nowe_centrum_administracyjne,35336.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/94/64/129464_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Ciechanów będzie miał nowe Centrum Administracyjne</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>
	
	</div>
</div>
				<br />
				<div class="ad rectangle">
	<small>REKLAMA</small>

	<div id='bmone2n-20705.17.1.3'></div>
</div>


				<br />
				<div class="ad rectangle">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.17.1.4'></div>
</div>

				<br />		
				<h2 class="cat bordered"><a href="https://www.propertydesign.pl/ludzie_z_branzy/" title="Ludzie z branży architektonicznej">LUDZIE Z BRANŻY</a></h2>

<ul class="list-7">
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/barbara_uherek_bradecka,432.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/01/61/08/016108_r1_300.jpg" alt="Barbara  Uherek-Bradecka" />
			</div>
					<div class="desc">
				<h3>BARBARA  UHEREK-BRADECKA</h3>
				<p>współwłaściciel, architekt  BB Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/marek_gachowski,582.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/03/13/79/031379_r1_300.jpg" alt="Marek Gachowski" />
			</div>
					<div class="desc">
				<h3>MAREK GACHOWSKI</h3>
				<p>architekt, urbanista ArKuS Biuro Projektowo-Doradcze</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/krzysztof_faber,414.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/01/58/83/015883_r1_300.jpg" alt="Krzysztof Faber" />
			</div>
					<div class="desc">
				<h3>KRZYSZTOF FABER</h3>
				<p>właściciel, główny projektant  FAAR architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/mariusz_rosiek,413.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/01/58/82/015882_r1_300.jpg" alt="Mariusz Rosiek" />
			</div>
					<div class="desc">
				<h3>MARIUSZ ROSIEK</h3>
				<p>założyciel, architekt Proarchitektura</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/wojciech_paciorkiewicz,422.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/01/59/10/015910_r1_300.jpg" alt="Wojciech Paciorkiewicz" />
			</div>
					<div class="desc">
				<h3>WOJCIECH PACIORKIEWICZ</h3>
				<p>założyciel, architekt Proarchitektura</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/barnaba_grzelecki,1056.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/04/85/92/048592_r1_300.jpg" alt="Barnaba Grzelecki" />
			</div>
					<div class="desc">
				<h3>BARNABA GRZELECKI</h3>
				<p>założyciel BIT Creative</p>
			</div>
		</a>
	</li>
</ul>			</div>
		</div>
	</section>

	<footer id="footer">
	<div class="pageWidth">
		<ul>
			<li class="home"><a href="https://www.propertydesign.pl/"><img src="https://www.propertydesign.pl/images/icons/propertydesign-mini.png" alt="" /></a></li>
			<li><a href="https://www.propertydesign.pl/redakcja.html">REDAKCJA</a></li>
			<li><a href="https://www.propertydesign.pl/o_ptwp.html">O PTWP</a></li>
			<li><a href="https://www.propertydesign.pl/kontakt.html">KONTAKT</a></li>
			<li><a href="https://www.propertydesign.pl/regulamin.html">REGULAMIN</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_cookies.html">POLITYKA COOKIES</a></li>
			<li><a href="https://www.propertydesign.pl/reklama.html">REKLAMA</a></li>
			<li><a href="https://www.propertydesign.pl/partnerzy.html">PARTNERZY</a></li>
			<li><a href="https://www.propertydesign.pl/rss_info.html">RSS</a></li>
			<li><a href="https://www.propertydesign.pl/newsletter.html">NEWSLETTER</a></li>
		</ul>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>

		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.propertydesign.pl/images/icons/propertydesign.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertydesign.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
	<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20705.17.1.4','');
bmone2n.addPosition('20705.17.1.1','');
bmone2n.addPosition('20705.17.1.3','');
bmone2n.addPosition('20705.17.1.2','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20705.17.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.17.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20705.17.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.17.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20705.17.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.17.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20705.17.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.17.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script><!-- ampd-framework:v3.03|uid:1c4fd6e7d839b442e76e38f0737d7fef_uri, fp_cached:no, fp_cache:disabled, rt:0,0537, mc:16 -->
</body>
</html>