<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
	<title>Słodkie ekspozycje w centrum handlowym. Nowa wystawa selfie w Warszawie - Design</title>
<meta property="og:type" content="website" />
			<meta property="og:title" content="Słodkie ekspozycje w centrum handlowym. Nowa wystawa selfie w Warszawie - Design">
		<meta name="Description" content="Od piątku 21 maja do 1 czerwca w Galerii Złote Tarasy w Warszawie można podziwiać niecodzienną &quot;słodką wystawę&quot;, składającą się z sześciu ekspozycji do robienia tzw. selfie.">
	<meta property="og:description" content="Od piątku 21 maja do 1 czerwca w Galerii Złote Tarasy w Warszawie można podziwiać niecodzienną &quot;słodką wystawę&quot;, składającą się z sześciu ekspozycji do robienia tzw. selfie.">
	<meta name="google-site-verification" content="y95UkhKpwFeyf49PfIakaYgC5aG9kvA7-WreOk4l200" />
	<meta property="og:image" content="https://pliki.propertydesign.pl/i/12/79/07/127907_940.jpg">
	<meta name="robots" content="index,follow">
	<link rel="canonical" href="https://www.propertydesign.pl/design/185/slodkie_ekspozycje_w_centrum_handlowym_nowa_wystawa_selfie_w_warszawie,34840.html" />
	<meta property="og:url" content="https://www.propertydesign.pl/design/185/slodkie_ekspozycje_w_centrum_handlowym_nowa_wystawa_selfie_w_warszawie,34840.html">

	<link rel="Shortcut icon" href="https://www.propertydesign.pl/images/favicon.gif">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Lato:100,300,400,700|Noto+Serif:400,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/style2015.css?v=147" />	<script src="https://www.propertydesign.pl/js/jquery2015.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.propertydesign.pl/js/common2015.js?v=22" type="text/javascript"></script>

	<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Najważniejsze informacje" href="https://www.propertydesign.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Centra Handlowe" href="https://www.propertydesign.pl/rss/architektura_centra_handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Biura" href="https://www.propertydesign.pl/rss/architektura_biura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Hotele" href="https://www.propertydesign.pl/rss/architektura_hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Przestrzeń Publiczna" href="https://www.propertydesign.pl/rss/architektura_przestrzen_publiczna.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura" href="https://www.propertydesign.pl/rss/dzial_architektura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Oko w oko" href="https://www.propertydesign.pl/rss/oko_w_oko.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - W obiektywie" href="https://www.propertydesign.pl/rss/w_obiektywie.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Konkursy i przetargi" href="https://www.propertydesign.pl/rss/konkursy_i_przetargi.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Dossier" href="https://www.propertydesign.pl/rss/dossier.xml" />
<script src="https://cdn.gravitec.net/storage/02b4403ed51c42b5e780d1ac2375e50e/client.js" async></script>
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"S\u0142odkie ekspozycje w centrum handlowym. Nowa wystawa selfie w Warszawie","author":{"@type":"Person","name":"PropertyDesign.pl"},"creator":{"@type":"Person","name":"PropertyDesign.pl"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.propertydesign.pl\/i\/12\/79\/07\/127907_r0_1140.jpg"},"thumbnailUrl":"https:\/\/pliki.propertydesign.pl\/i\/12\/79\/07\/127907_r0_1140.jpg","datePublished":"2021-05-24T10:03:42+02:00","dateModified":"2021-05-24T10:04:02+02:00","url":"https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Fslodkie_ekspozycje_w_centrum_handlowym_nowa_wystawa_selfie_w_warszawie%2C34840.html","headline":"Od pi\u0105tku 21 maja do 1 czerwca\u00a0w Galerii Z\u0142ote Tarasy w Warszawie mo\u017cna podziwia\u0107 niecodzi...","description":"Od pi\u0105tku 21 maja do 1 czerwca\u00a0w Galerii Z\u0142ote Tarasy w Warszawie mo\u017cna podziwia\u0107 niecodzienn\u0105 \"s\u0142odk\u0105 wystaw\u0119\", sk\u0142adaj\u0105c\u0105\u00a0si\u0119 z sze\u015bciu ekspozycji do robienia tzw. selfie.","keywords":[{"@type":"DefinedTerm","name":"Warszawa","url":"https:\/\/www.propertydesign.pl\/tag\/warszawa,167.html"},{"@type":"DefinedTerm","name":"Z\u0142ote Tarasy","url":"https:\/\/www.propertydesign.pl\/tag\/zlote_tarasy,1497.html"},{"@type":"DefinedTerm","name":"s\u0142odka wystawa","url":"https:\/\/www.propertydesign.pl\/tag\/slodka_wystawa,26964.html"},{"@type":"DefinedTerm","name":"wystawa selfie","url":"https:\/\/www.propertydesign.pl\/tag\/wystawa_selfie,26965.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

</head>

<body id="sub">
    		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar" class="cf">
	<div class="pageWidth cf">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.propertydesign.pl/kontakt.html">Kontakt z redakcją</a>
						<a href="https://www.propertydesign.pl/regulamin.html">Korzystanie z serwisu</a>
						<a href="https://www.propertydesign.pl/polityka_prywatnosci.html">Polityka prywatności</a>
						<a href="https://www.propertydesign.pl/polityka_cookies.html">Polityka cookies</a>
					</div>
				</li>

				<li class="cal">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Poniedziałek,&nbsp;24&nbsp;maja&nbsp;2021&nbsp;r.</a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide640"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li class="hide800"><a href="https://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide800"><a href="https://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide960"><a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide960"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide960"><a href="https://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li><a href="javascript:void(0);">więcej tematów <i class="sprite down"></i></a>
					<div class="sub">
																		<a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
							<li id="axaccount"><a href="https://konto.ptwp.pl/portal/propertydesign-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/propertydesign-rejestracja.html" rel="nofollow">Rejestracja</a></li>
						</ul>
		</div>
	</div>
</div>
	<div class="mobile">
	<a href="javascript:void();" class="menu"><img src="/images/icons/menu.png" alt="" /></a>
	<a href="/" class="logo"><img src="/images/icons/propertydesign.png" alt="" /></a>
	<a href="javascript:void();" class="search"><img src="/images/icons/lupa2.png" alt="" /></a>
</div>
	<section class="section bgWhite800">
		<div class="pageWidth innerAll2x acenter box-13 va-middle">
			<div class="ad billboard">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.17.1.1'></div>
</div>

						<div class="partnerWrap">
<div class="partner" style="padding-bottom: 40px;"> 	<small>PARTNERZY PORTALU</small>
	
	<a class="el1" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/EcoacousticPartner|pdesign12012021.xml?http://ecoacoustic.pl/" title="Partner portalu"><img class="center" src="https://www.propertydesign.pl/images/partners/ecoacoustic.png" alt="" width="70" /></a>

	<a style="" class="el2" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/ForboPartner|PDesign07012021.xml?https://www.forbo.com/flooring/pl-pl/" title="Partner portalu - Forbo Flooring Systems"><img class="center" src="https://www.propertydesign.pl/images/partners/forbo-white.png" alt="Forbo" width="110" /></a>
	
	

			<a  style="float:none;margin:auto"  class="el3" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/TytanPartner|pdesign19052021.xml?https://wins.tytan.com/pl/" title="Partner portalu"><img class="center" src="https://www.propertydesign.pl/images/partners/tytan.svg" alt="" width="90" /></a>
	
	

	

</div>
<script>
	var n = $( "div.partner a" ).length;
	$("div.partner").addClass('v' + 5);
</script></div>
					</div>
	</section>

	<nav id="nav" class="v2">
	<div class="pageWidth">
		<div class="progress">
			<span></span>
		</div>
		<ul class="menu">
			<li class="close"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/close.png" alt="" /></a></li>
			<li class="home"><h1><a href="https://www.propertydesign.pl/"><img loading="lazy" src="https://www.propertydesign.pl/images/icons/propertydesign.png" alt="PropertyDesign - portal architekta: projekty, trendy, realizacje" /></a></h1></li>

							<li class="bgOrange2 hasSub">
				<a href="https://www.propertydesign.pl/architektura/104/">ARCHITEKTURA</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/architektura/centra_handlowe/105/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/biura/106/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/hotele/107/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/przestrzen_publiczna/177/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/oswietlenie_led_diabel_tkwi_w_szczegolach,34805.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/77/61/127761_r0_300.jpg" alt="Oświetlenie LED: „Diabeł” tkwi w szczegółach" title="Budynek Oklahoma State Capitol w Stanach Zjednoczonych, podświetlenie schodów. fot. Justin Miers Photography / materiały Kluś" /></div>
								<div class="desc"><h3>Oświetlenie LED: „Diabeł” tkwi w szczegółach</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/wybory_prezydenckie_w_rzeszowie_jest_plan_dla_osiedla_zalesie,34844.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/67/45/126745_r0_300.jpg" alt="Wybory prezydenckie w Rzeszowie: jest plan dla osiedla Zalesie" title="Wybory prezydenckie w Rzeszowie: jest plan dla osiedla Zalesie, fot. shutterstock" /></div>
								<div class="desc"><h3>Wybory prezydenckie w Rzeszowie: jest plan dla osiedla Zalesie</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/radom_z_nowa_rzezba_miejska,34843.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/10/49/63/104963_r0_300.jpg" alt="Radom z nową rzeźbą miejską" title="Radom z nową rzeźbą miejską, fot. shutterstock" /></div>
								<div class="desc"><h3>Radom z nową rzeźbą miejską</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/case_study_harmonia_sufitow_i_podlog_w_mennica_legacy_tower,34842.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/79/10/127910_r0_300.jpg" alt="Case study: harmonia sufitów i podłóg w Mennica Legacy Tower" title="Lobby w budynkach Mennica Legacy Tower, fot. Szymon Polański / mat. Knauf Ceiling Solutions" /></div>
								<div class="desc"><h3>Case study: harmonia sufitów i podłóg w Mennica Legacy Tower</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange3 hasSub">
				<a href="https://www.propertydesign.pl/design/185/">DESIGN</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/design/wnetrza/186/">WNĘTRZA</a></li>
													<li><a href="https://www.propertydesign.pl/design/przedmioty/187/">PRZEDMIOTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/design/185/slodkie_ekspozycje_w_centrum_handlowym_nowa_wystawa_selfie_w_warszawie,34840.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/79/07/127907_r0_300.jpg" alt="Słodkie ekspozycje w centrum handlowym. Nowa wystawa selfie w Warszawie" title="&quot;Słodka wystawa&quot; w galerii Złote Tarasy w Warszawie, fot. mat. prasowe" /></div>
								<div class="desc"><h3>Słodkie ekspozycje w centrum handlowym. Nowa wystawa selfie w Warszawie</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/sciana_w_biurze_najciekawsze_realizacje_z_polski,34839.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/78/58/127858_r0_300.jpg" alt="Ściana w biurze: najciekawsze realizacje z Polski" title="Ściana w biurze: ciekawe pomysły z biur w Polsce" /></div>
								<div class="desc"><h3>Ściana w biurze: najciekawsze realizacje z Polski</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/nietypowa_wspolpraca_hoteli_i_muzeow,34833.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/34/32/123432_r0_300.jpg" alt="Nietypowa współpraca hoteli i muzeów" title="Nietypowa współpraca hoteli i muzeów, fot. shutterstock" /></div>
								<div class="desc"><h3>Nietypowa współpraca hoteli i muzeów</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/cityspace_miksuje_style_w_tryton_business_house_zagladamy_do_wnetrz,34829.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/78/48/127848_r0_300.jpg" alt="CitySpace miksuje style w Tryton Business House. Zaglądamy do wnętrz" title="CitySpace miksuje style w Tryton Business House. Zaglądamy do wnętrz, fot. mat. pras." /></div>
								<div class="desc"><h3>CitySpace miksuje style w Tryton Business House. Zaglądamy do wnętrz</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange4 hasSub">
				<a href="https://www.propertydesign.pl/wywiady/109/">WYWIADY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/wywiady/dostawcy/114/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/architekci/110/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/samorzadowcy/111/">SAMORZĄDOWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/inwestorzy/112/">INWESTORZY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/wykonawcy/113/">WYKONAWCY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/inteligentne_folie_w_biurach_i_hotelach_o_technologii_opowiada_patryk_wakula_sonte_poland,34799.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/76/83/127683_r0_300.jpg" alt="Inteligentne folie w biurach i hotelach. O technologii opowiada Patryk Wakuła, Sonte Poland" title="Patryk Wakuła, Sales Director, Sonte Poland." /></div>
								<div class="desc"><h3>Inteligentne folie w biurach i hotelach. O technologii opowiada Patryk...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/wellbeing_proptech_i_biophilic_design_biurowce_przyszlosci_musza_zmierzac_w_te_strone,34772.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/76/19/127619_r0_300.jpg" alt="Wellbeing, proptech i biophilic design. Biurowce przyszłości muszą zmierzać w tę stronę" title="Maciej Kotarski, leasing director w Olivia Business Centre, fot. mat. pras." /></div>
								<div class="desc"><h3>Wellbeing, proptech i biophilic design. Biurowce przyszłości muszą...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/nietypowa_inicjatywa_ruth_reichstein_o_nowym_europejskim_bauhasie,34729.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/75/18/127518_r0_300.jpg" alt="Nietypowa inicjatywa: Ruth Reichstein o Nowym Europejskim Bauhasie" title="jest to bardzo nietypowa inicjatywa Komisji Europejskiej. Jak Państwo wiecie, zazwyczaj pracujemy nad tworzeniem dyrektyw i dokumentów, które następnie są przez nas przedstawiane. Tym razem najpierw chcemy wysłuchać Państwa opinii zanim podejmiemy ostateczną decyzję dotyczącą tego, co dokładnie chcemy zrobić w ramach tego projektu - mówi Ruth Reichstein z Biura Doradców IDEA działającego przy przewodniczącej KE." /></div>
								<div class="desc"><h3>Nietypowa inicjatywa: Ruth Reichstein o Nowym Europejskim Bauhasie</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konferencje/182/joanna_dec_galuk_roca_podczas_pandemii_uwidocznila_sie_nasza_wrazliwosc_na_otaczanie_sie_pieknem,34688.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/74/50/127450_r0_300.jpg" alt="Joanna Dec-Galuk, Roca: Podczas pandemii uwidoczniła się nasza wrażliwość na otaczanie się pięknem" title="Joanna Dec-Galuk, Roca: W pandemii uwidoczniła się na nasza wrażliwość na otaczanie się pięknem, fot. PTWP" /></div>
								<div class="desc"><h3>Joanna Dec-Galuk, Roca: Podczas pandemii uwidoczniła się nasza...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange5 hasSub">
				<a href="https://www.propertydesign.pl/dossier/132/">DOSSIER</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/dossier/architekci/133/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/wykonawcy/134/">WYKONAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/dostawcy/135/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/ludzie/136/">LUDZIE</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/firmy/137/">FIRMY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/projekty/138/">PROJEKTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/na_terenie_cementowni_powstaly_ule,34838.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/78/56/127856_r0_300.jpg" alt="Na terenie cementowni powstały... ule" title="Ule na terenie cementowni Lafarge, fot. mat. prasowe" /></div>
								<div class="desc"><h3>Na terenie cementowni powstały... ule</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/szesc_inwestycji_cavatiny_z_well_health_safety_rating,34801.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/76/98/127698_r0_300.jpg" alt="Sześć inwestycji Cavatiny z WELL Health-Safety Rating" title="Cavatina Hall w Bielsku-Białej. fot. mat. prasowe Cavatina Holding" /></div>
								<div class="desc"><h3>Sześć inwestycji Cavatiny z WELL Health-Safety Rating</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/rzad_zajmie_sie_projektem_uchwaly_ws_polskiego_inkubatora_rzemiosla,34787.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/04/83/88/048388_r0_300.jpg" alt="Rząd zajmie się projektem uchwały ws. Polskiego Inkubatora Rzemiosła" title="W środę Rada Ministrów ma się zająć projektem uchwały ws. Polskiego Inkubatora Rzemiosła - wynika z porządku obrad rządu. fot. Shutterstock" /></div>
								<div class="desc"><h3>Rząd zajmie się projektem uchwały ws. Polskiego Inkubatora Rzemiosła</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/katowickie_sluzby_zachecaja_do_instalowania_na_budynkach_budek_dla_jerzykow,34769.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/04/90/40/049040_r0_300.jpg" alt="Katowickie służby zachęcają do instalowania na budynkach budek dla jerzyków" title="Do montażu budek lęgowych dla jerzyków zachęca Regionalna Dyrekcja Ochrony Środowiska w Katowicach. fot. Shutterstock" /></div>
								<div class="desc"><h3>Katowickie służby zachęcają do instalowania na budynkach budek dla jerzyków</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange6 hasSub">
				<a href="https://www.propertydesign.pl/konkursy/126/">KONKURSY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/konkursy/centra_handlowe/127/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/biura/128/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/hotele/129/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/przestrzen_publiczna/130/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/pierwsze_w_polsce_osiedle_z_drewna_ruszyl_konkurs,34794.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/10/49/63/104963_r0_300.jpg" alt="Pierwsze w Polsce osiedle z drewna - ruszył konkurs" title="Pierwsze w Polsce osiedle z drewna - ruszył konkurs, fot. mat. pras." /></div>
								<div class="desc"><h3>Pierwsze w Polsce osiedle z drewna - ruszył konkurs</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/samorzad_rzeszowa_oglasza_konkurs_na_zagospodarowanie_prawego_brzegu_wisloka,34725.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/04/81/98/048198_r0_300.jpg" alt="Samorząd Rzeszowa ogłasza konkurs na zagospodarowanie prawego brzegu Wisłoka" title="Samorząd Rzeszowa ogłosił konkurs na przygotowanie koncepcji zagospodarowania prawego brzegu Wisłoka, między mostem Zamkowym a mostem Karpackim. fot. Shutterstock" /></div>
								<div class="desc"><h3>Samorząd Rzeszowa ogłasza konkurs na zagospodarowanie prawego brzegu...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/forbo_rusza_z_konkursem_dla_architektow_i_projektantow,34706.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/74/40/127440_r0_300.jpg" alt="Forbo rusza z konkursem dla architektów i projektantów" title="Forbo rusza z konkursem dla architektów i projektantów, fot. mat. pras." /></div>
								<div class="desc"><h3>Forbo rusza z konkursem dla architektów i projektantów</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/studenci_politechniki_rzeszowskiej_zaprojektuja_przestrzen_publiczna_w_lubyczy_krolewskiej,34644.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/73/14/127314_r0_300.jpg" alt="Studenci Politechniki Rzeszowskiej zaprojektują przestrzeń publiczną w Lubyczy Królewskiej" title="Burmistrz Lubyczy Królewskiej Marek Łuszczyński oraz rektor Politechniki Rzeszowskiej prof. dr hab. inż. Piotr Koszelnik. fot. Beata Motylka, Politechnika Rzeszowska" /></div>
								<div class="desc"><h3>Studenci Politechniki Rzeszowskiej zaprojektują przestrzeń publiczną w...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
					
			<li class="bgOrange7 hasSub v2">
				<a href="https://www.propertydesign.pl/wyposazenie/139/">WYPOSAŻENIE</a>

				<div class="sub">
					<ul class="list-8">
											<li><a href="https://www.propertydesign.pl/wyposazenie/meble/147/">MEBLE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/oswietlenie/148/">OŚWIETLENIE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/aranzacja_wnetrz/150/">ARANŻACJA WNĘTRZ</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/materialy_budowlane/188/">MATERIAŁY BUDOWLANE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/technologie/190/">TECHNOLOGIE</a></li>
										</ul>
				</div>
			</li>

			<li class="bgOrange10 hasSub">
				<a href="">NASZE EVENTY</a>

				<div class="sub">
					<ul class="list-10">
						<li>
														<a href="https://www.propertydesign.pl/tag/4_design_days,10486.html">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/4dd.png" alt="4 Design Days" width="123" />
								</div>
								<p>Wydarzenie rynku nieruchomości, architektury, wnętrz i wzornictwa. Najwięksi architekci i projektanci, producenci i deweloperzy dyskutują o tym, co inspiruje i kreuje światowe trendy w architekturze i designie.</p>
							</a>
						</li>
						<li>
							<a href="http://www.forumdobregodesignu.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/fdd.png" alt="Forum Dobrego Designu" />
								</div>
								<p>Przyszłość designu w ocenie architektów, projektantów wnętrz i designerów. Liczne debaty, dyskusje i rozmowy o designie oraz wyjątkowy konkurs Dobry Design. Najlepsze miejsce, aby zaprezentować swoją markę.</p>
							</a>
						</li>
						<li>
							<a href="http://www.sdr2017.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/sdr.png" alt="Studio Dobrych Rozwiązań"/>
								</div>
								<p>Cykl spotkań, organizowanych w różnych miastach Polski, adresowanych do architektów i projektantów wnętrz. Trendy, wskazówki, nowe produkty, najlepsze realizacje, praktyczne rozwiązania.</p>
							</a>
						</li>
						<li>
							<a href="http://www.4dd.pl/2019/pl/property-design-awards-2019/266/" rel="external">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/pda.png" alt="Property Design Awards" width="141" />
								</div>
								<p>Nagrody dedykowane deweloperom nieruchomości komercyjnych oraz twórcom projektów publicznych, tworzonych z dbałością o najmniejszy detal i z poszanowaniem tradycji miejsca, w którym powstają.</p>
							</a>
						</li>
					</ul>
				</div>
			</li>

			<li class="search bgOrange8"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></a></li>
		</ul>
	</div>
</nav>
<div class="searchScreen">
	<a href="#" class="close">&times;</a>

	<div class="body">
		<div class="content">
			<h4>Szukaj w serwisie</h4>
			<form action="https://www.propertydesign.pl/szukaj/" method="get">
				<input type="search" name="q" value="" id="q" />
				<button type="submit">SZUKAJ <img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></button>
			</form>
		</div>
	</div>
</div>

		<section class="section">
		<div class="pageWidth" style="margin-top:20px">
		
			
			<script>
				transmisja_yt = "";
				date_temp = "2021-05-24 09:15:00".split(/[- :]/);
			</script>
		

		<div class="pageWidth">
			<div class="box-pfr-1 v2 v3">
				<div class="l">
					<div class="yt fake"></div>
					<div class="widget">
						<div class="head">
							<div class="r1">
								<h3><a href="javascript:void(0);">EEC ONLINE</a></h3>
								<a href="javascript:void(0);" class="close"><img src="https://www.eecpoland.eu/images/player/2021/minimize.svg" alt="" width="20"></a>
							</div>
							<div class="l1">
								<div class="yt">
									<iframe width="640" height="390" src="https://video.ptwp.pl/player.html?id=19728&autoplay=1" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
								</div>
							</div>
						</div>
						<div class="foot">
							<small>TRANSMISJA SESJI</small>

															<h3>Nowy Polski Ład. Gospodarka po przejściach. Nowy europejski Bauhaus. Priorytety czasu odbudowy.</h3>
							
							<p><a href="https://www.eecpoland.eu/2021/pl/online/live/">PRZEJDŹ DO STRONY TRANSMISJI</a></p>
						</div>
						<div class="foot2">
							<div class="tt">
								<div class="ttc">
									<p class="date">24-25 maja 2021</p>
									<small>EEC Online – wydarzenie dostępne w 100 proc. w Internecie</small>
								</div>
								<div class="ttc">
									<ul>
					                	<li><a href="https://www.facebook.com/EECKatowice/" rel="external nofollow"><img loading="lazy" alt="Facebook" src="https://www.eecpoland.eu/images/player/2021/fb.svg" /></a></li>
					                	<li><a href="https://twitter.com/EECKatowice" rel="external nofollow"><img loading="lazy" alt="Twitter" src="https://www.eecpoland.eu/images/player/2021/tw.svg" /></a></li>
					                	<li><a href="https://www.youtube.com/user/eecpoland" rel="external nofollow"><img loading="lazy" alt="You Tube" src="https://www.eecpoland.eu/images/player/2021/yt.svg" /></a></li>
					                	<li><a href="https://www.linkedin.com/showcase/europejski-kongres-gospodarczy/" rel="external nofollow"><img loading="lazy" alt="Linked In" src="https://www.eecpoland.eu/images/player/2021/li.svg" /></a></li>
					                						                </ul>
								</div>
							</div>
						</div>
					</div>
				</div>
				<div class="r r1">
					<h2><a href="https://www.eecpoland.eu/2021/pl/online/live/"><img loading="lazy" src="https://www.eecpoland.eu/images/player/2021/eec.svg" alt="EEC"></a></h2>
					<small>TRANSMISJA SESJI</small>

											<h3 class="long">Nowy Polski Ład. Gospodarka po przejściach. Nowy europejski Bauhaus. Priorytety czasu odbudowy.</h3>
					
					<p><a href="https://www.eecpoland.eu/2021/pl/online/live/">PRZEJDŹ DO STRONY TRANSMISJI</a></p>
				</div>
				<div class="r r2">
					<p class="date">24-25 maja 2021</p>
					<small>EEC Online – wydarzenie dostępne w 100 proc. w Internecie</small>

					<ul>
	                	<li><a href="https://www.facebook.com/EECKatowice/" rel="external nofollow"><img loading="lazy" alt="Facebook" src="https://www.eecpoland.eu/images/player/2021/fb.svg" /></a></li>
	                	<li><a href="https://twitter.com/EECKatowice" rel="external nofollow"><img loading="lazy" alt="Twitter" src="https://www.eecpoland.eu/images/player/2021/tw.svg" /></a></li>
	                	<li><a href="https://www.youtube.com/user/eecpoland" rel="external nofollow"><img loading="lazy" alt="You Tube" src="https://www.eecpoland.eu/images/player/2021/yt.svg" /></a></li>
	                	<li><a href="https://www.linkedin.com/showcase/europejski-kongres-gospodarczy/" rel="external nofollow"><img loading="lazy" alt="Linked In" src="https://www.eecpoland.eu/images/player/2021/li.svg" /></a></li>
	                		                </ul>
				</div>
			</div>
		</div>

		<link rel="stylesheet" type="text/css" href="https://www.eecpoland.eu/css/player2021.css?v=2" />
		<link rel="preconnect" href="https://fonts.gstatic.com">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Fira+Sans:wght@400;700;800&display=swap">
		<script src="https://www.eecpoland.eu/js/player2021.js"></script>
	

		</div>
	</section>
		
	<section class="section page">
		<div class="pageWidth">
			<div class="artHeader">
	<h1>Słodkie ekspozycje w centrum handlowym. Nowa wystawa selfie w Warszawie</h1>
	<ul class="meta">
				<li class="author">Autor: <strong>PropertyDesign.pl</strong></li>		<li>24 maj 2021 10:03</li>	</ul>

			<div class=" mainImg ">
			<img class="target" src="https://pliki.propertydesign.pl/i/12/79/07/127907_r0_1140.jpg" alt="Słodkie ekspozycje w centrum handlowym. Nowa wystawa selfie w Warszawie"  title="&quot;Słodka wystawa&quot; w galerii Złote Tarasy w Warszawie, fot. mat. prasowe"/>
			<div class="desc"><small>"Słodka wystawa" w galerii Złote Tarasy w Warszawie, fot. mat. prasowe</small></div>
			<a class="left" href="https://www.propertydesign.pl/design/185/slodkie_ekspozycje_w_centrum_handlowym_nowa_wystawa_selfie_w_warszawie,34840-127907.html"></a>			<a class="right" href="https://www.propertydesign.pl/design/185/slodkie_ekspozycje_w_centrum_handlowym_nowa_wystawa_selfie_w_warszawie,34840-127908.html"></a>					</div>
				<div class="thumbs flmc-scroller">
			<div class="wrapper">
				<div class="scroller">
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/slodkie_ekspozycje_w_centrum_handlowym_nowa_wystawa_selfie_w_warszawie,34840-127908.html" title="&quot;Słodka wystawa&quot; w galerii Złote Tarasy w Warszawie, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/12/79/08/127908_r0_300.jpg" alt="Słodkie ekspozycje w centrum handlowym. Nowa wystawa selfie w Warszawie" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/slodkie_ekspozycje_w_centrum_handlowym_nowa_wystawa_selfie_w_warszawie,34840-127907.html" title="&quot;Słodka wystawa&quot; w galerii Złote Tarasy w Warszawie, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/12/79/07/127907_r0_300.jpg" alt="Słodkie ekspozycje w centrum handlowym. Nowa wystawa selfie w Warszawie" /></a>
					</div>
									</div>
			</div>

					</div>
		<script src="/js/jquery.easing.1.3.js"></script>
			</div>

			<div class="leftCol">
					

<ul class="social">
	<li class="left">
		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Fslodkie_ekspozycje_w_centrum_handlowym_nowa_wystawa_selfie_w_warszawie%2C34840.html" rel="external nofollow">
				<span class="text"><img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt="" /> Udostępnij</span>
			</a>
			<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Fslodkie_ekspozycje_w_centrum_handlowym_nowa_wystawa_selfie_w_warszawie%2C34840.html&original_referer=https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Fslodkie_ekspozycje_w_centrum_handlowym_nowa_wystawa_selfie_w_warszawie%2C34840.html&text=S%C5%82odkie+ekspozycje+w+centrum+handlowym.+Nowa+wystawa+selfie+w+Warszawie" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/tw.png" alt="" /></a>
			<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Fslodkie_ekspozycje_w_centrum_handlowym_nowa_wystawa_selfie_w_warszawie%2C34840.html" target="_blank" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/in.png" alt="" /></a>
			<a class="mail" href="mailto:?subject=Polecam tekst z portalu propertydesign.pl&amp;body=Polecam tekst pod adresem: mailto:?subject=Polecam tekst z Portalu Property Design&amp;body=Polecam tekst pod adresem: https://www.propertydesign.pl/design/185/slodkie_ekspozycje_w_centrum_handlowym_nowa_wystawa_selfie_w_warszawie,34840.html" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/mail.png" alt="" /></a>
			<a class="comment" href="#comments" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/comment.png" alt="" /></a>
		</div>
	</li>

	<li class="right">
		<a class="print" href="https://www.propertydesign.pl/design/185/slodkie_ekspozycje_w_centrum_handlowym_nowa_wystawa_selfie_w_warszawie,34840,drukuj.html" rel="external nofollow">
			<span class="text"><img src="https://www.propertydesign.pl/images/www/print.png" alt="" /> Drukuj</span>
		</a>
	</li>
</ul>
<div class="article">
	<p class="lead">Od piątku 21 maja do 1 czerwca w Galerii Złote Tarasy w Warszawie można podziwiać niecodzienną "słodką wystawę", składającą się z sześciu ekspozycji do robienia tzw. selfie.</p>
			<div class="acenter">
			<!--belka-->
<div class="ad belka">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.17.1.2'></div>
</div>

		</div>
		<br />
	
						<p>Nie każdy zna historię powstania lodów, czekolady czy słynnych ciasteczek-makaroników. Te ciekawostki będą czekać na klientów, którzy odwiedzą CH Złote Tarasy od 21 maja do 1 czerwca. Poza informacjami o uwielbianych na całym świecie słodyczach, klienci będą mogli zrobić sobie słodkie selfie na sześciu ekspozycjach m.in. z ogromnymi donutami, pralinami, galaretkami i lizakami.</p>
<p>W ramach akcji, organizator zaplanował także konkurs na platformie Facebook, w którym dziesięciu autorów najbardziej kreatywnych zdjęć z wystawy otrzyma karty podarunkowe o wartości 200 złotych na zakupy w Złotych Tarasach.</p>
<p>Dodatkowo, w ramach eventu, każdy kto zrobi zakupy w wybranych sklepach o wartości min. 50 złotych otrzyma lizaka w rozmiarze XXL, a zakupy za min. 150 złotych nagrodzone będą wielkim dmuchanym kołem kąpielowym w kształcie donuta. Na wszystkich klientów czekać będą także hostessy ze zniżkami do wybranych sklepów w centrum handlowym.</p>
<p> </p>
						
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertydesign.pl/design/185/slodkie_ekspozycje_w_centrum_handlowym_nowa_wystawa_selfie_w_warszawie,34840.html" rel="external" class="fb-big-button">
		<img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
	</a>
				</div>

	

	
		<br />
	<br />
	<h2 class="cat bordered thin">Rekomendowane dla Ciebie</h2>
	<ul class="list-6">
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/witraz_w_domu_braci_jablkowskich_odzyska_dawny_blask,34837.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/12/78/54/127854_r2_300.jpg" alt="Witraż w Domu Braci Jabłkowskich odzyska dawny blask" /></div>
				<div class="desc"><h3>Witraż w Domu Braci Jabłkowskich odzyska dawny blask</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/co_slychac_na_budowie_ii_linii_metra,34830.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/04/81/98/048198_r2_300.jpg" alt="Co słychać na budowie II linii metra?" /></div>
				<div class="desc"><h3>Co słychać na budowie II linii metra?</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/tak_moglby_wygladac_nowy_kampus_uniwersytetu_warszawskiego_co_za_projekt,34827.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/12/78/37/127837_r2_300.jpg" alt="Tak mógłby wyglądać nowy kampus Uniwersytetu Warszawskiego. Co za projekt!" /></div>
				<div class="desc"><h3>Tak mógłby wyglądać nowy kampus Uniwersytetu Warszawskiego. Co za projekt!</h3></div>
			</a>
		</li>
		</ul>
	
		<hr />
	<div class="tags">
			<span><a href="https://www.propertydesign.pl/tag/warszawa,167.html">Warszawa</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_167.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/zlote_tarasy,1497.html">Złote Tarasy</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_1497.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/slodka_wystawa,26964.html">słodka wystawa</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_26964.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/wystawa_selfie,26965.html">wystawa selfie</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_26965.xml" class="rss">RSS</a></span>
		</div>
		
		<h3 class="v2">DO POBRANIA</h3>
	<hr />
	<ul class="files">
			</ul>
	


	<div class="commentWrap" id="comments">
		<a class="button" href=""><i class="comm"></i> Skomentuj <small><span class="disqus-comment-count" data-disqus-url="https://www.propertydesign.pl/design/185/slodkie_ekspozycje_w_centrum_handlowym_nowa_wystawa_selfie_w_warszawie,34840.html">(Brak komentarzy - Bądź pierwszy!)</span></small></a>
	</div>

	<div id="axComForm">
		<div id="disqus_thread"></div>
		<script type="text/javascript">
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		        var disqus_shortname = 'propertydesign';
		        var disqus_identifier = 34840;
		        var disqus_url = 'https://www.propertydesign.pl/design/185/slodkie_ekspozycje_w_centrum_handlowym_nowa_wystawa_selfie_w_warszawie,34840.html';
		        //var disqus_developer = 1;//to be removed after testing period is over
		        var disqus_title = 'Słodkie ekspozycje w centrum handlowym. Nowa wystawa selfie w Warszawie';
		
		        /* * * DON'T EDIT BELOW THIS LINE * * */
				/* komentarze */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();

		        /* comments count */
		        (function () {
		        	var s = document.createElement('script'); s.async = true;
		        	s.type = 'text/javascript';
		        	s.src = '//' + disqus_shortname + '.disqus.com/count.js';
		        	(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		        }());
		    </script>
		    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		
	</div>


<br /><br />

																
							</div>

			<div class="rightCol">
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);">Nowe</a>
		<a href="javascript:void(0);">Popularne</a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="list-1 scroll-pane">

							<li>
					<a href="https://www.propertydesign.pl/architektura/104/wybory_prezydenckie_w_rzeszowie_jest_plan_dla_osiedla_zalesie,34844.html">
						<div class="date">
							<span class="space"></span>							<small>11:15</small>
						</div>
						<div class="desc">
							<h3><span>Wybory prezydenckie w Rzeszowie: jest plan dla osiedla Zalesie</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/radom_z_nowa_rzezba_miejska,34843.html">
						<div class="date">
							<span class="space"></span>							<small>11:13</small>
						</div>
						<div class="desc">
							<h3><span>Radom z nową rzeźbą miejską</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/case_study_harmonia_sufitow_i_podlog_w_mennica_legacy_tower,34842.html">
						<div class="date">
							<span class="space"></span>							<small>10:55</small>
						</div>
						<div class="desc">
							<h3><span>Case study: harmonia sufitów i podłóg w Mennica Legacy Tower</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/aquapark_wroclaw_ponownie_otwarty_po_lockdownie_i_remontach,34841.html">
						<div class="date">
							<span class="space"></span>							<small>10:42</small>
						</div>
						<div class="desc">
							<h3><span>Aquapark Wrocław ponownie otwarty: po lockdownie i remontach</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/slodkie_ekspozycje_w_centrum_handlowym_nowa_wystawa_selfie_w_warszawie,34840.html">
						<div class="date">
							<span class="space"></span>							<small>10:04</small>
						</div>
						<div class="desc">
							<h3><span>Słodkie ekspozycje w centrum handlowym. Nowa wystawa selfie w Warszawie</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/sciana_w_biurze_najciekawsze_realizacje_z_polski,34839.html">
						<div class="date">
							<span class="space"></span>							<small>09:55</small>
						</div>
						<div class="desc">
							<h3><span>Ściana w biurze: najciekawsze realizacje z Polski</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/oswietlenie_led_diabel_tkwi_w_szczegolach,34805.html">
						<div class="date">
							<span class="space"></span>							<small>09:16</small>
						</div>
						<div class="desc">
							<h3><span>Oświetlenie LED: „Diabeł” tkwi w szczegółach</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/na_terenie_cementowni_powstaly_ule,34838.html">
						<div class="date">
							<span class="space"></span>							<small>09:07</small>
						</div>
						<div class="desc">
							<h3><span>Na terenie cementowni powstały... ule</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/witraz_w_domu_braci_jablkowskich_odzyska_dawny_blask,34837.html">
						<div class="date">
							<span>PT</span>							<small>16:51</small>
						</div>
						<div class="desc">
							<h3><span>Witraż w Domu Braci Jabłkowskich odzyska dawny blask</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/jest_umowa_na_opracowanie_rewitalizacji_doliny_pieciu_stawow,34836.html">
						<div class="date">
							<span>PT</span>							<small>16:13</small>
						</div>
						<div class="desc">
							<h3><span>Jest umowa na opracowanie rewitalizacji Doliny Pięciu Stawów</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/wmurowano_kamien_wegielny_pod_budowe_teatru_polskiego_w_szczecinie,34835.html">
						<div class="date">
							<span>PT</span>							<small>16:04</small>
						</div>
						<div class="desc">
							<h3><span>Wmurowano kamień węgielny pod budowę Teatru Polskiego w Szczecinie</span></h3>
						</div>
					</a>
				</li>
					
			</ul>
		</div>

			<div class="one">
			<ul class="list-11 scroll-pane">
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/tylko_wspolne_dzialania_moga_przyniesc_sukces_podsumowujemy_4_design_days_online,34728.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/75/00/127500_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Tylko wspólne działania mogą przynieść sukces. Podsumowujemy 4 Design Days Online</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/basen_w_lodzkim_orientarium_wypelnia_sie_woda_plywac_w_nim_beda_rekiny,34682.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/73/85/127385_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Basen w łódzkim Orientarium wypełnia się wodą. Pływać w nim będą rekiny</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/dzungla_w_sercu_biurowca_olivia_business_centre_otwiera_caloroczny_ogrod,34822.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/78/16/127816_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Dżungla w sercu biurowca. Olivia Business Centre otwiera całoroczny ogród</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/tak_projektuje_sie_nowoczesne_domy_studenckie_zagladamy_do_wnetrz_student_depot_gdansk,34764.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/75/84/127584_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Tak projektuje się nowoczesne domy studenckie! Zaglądamy do wnętrz Student Depot Gdańsk</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/nowy_europejski_bauhaus_nie_jest_pustym_frazesem,34730.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/75/19/127519_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Nowy Europejski Bauhaus nie jest pustym frazesem</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/rola_budynkow_w_miastach_tworzy_sie_na_nowo_wazne_cytaty_pierwszej_debaty_4_design_days,34717.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/74/62/127462_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Rola budynków w miastach tworzy się na nowo. Ważne cytaty pierwszej debaty 4 Design Days</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/jak_sie_pracuje_u_kawowego_giganta_zagladamy_do_wnetrz_biura_jde_autorstwa_pracowni_bit_creative_barnaba_grzelecki,34815.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/77/75/127775_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Jak się pracuje u kawowego giganta? Zaglądamy do wnętrz biura JDE autorstwa pracowni Bit Creative Barnaba Grzelecki</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/luksusowy_salon_w_prestizowej_lokalizacji_philip_plein_otwiera_sie_w_warszawie,34662.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/73/37/127337_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Luksusowy salon w prestiżowej lokalizacji. Philip Plein otwiera się w Warszawie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/warszawa_z_nowoczesnym_obiektem_publicznym_oto_terminal_kultury_goclaw_projektu_biuro_87a,34813.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/77/69/127769_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Warszawa z nowoczesnym obiektem publicznym. Oto Terminal Kultury Gocław projektu Biuro 87a</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/super_pharm_ponownie_otwiera_swoja_flagowa_drogerie_za_projektem_stoi_biuro_schwitzke_gorski,34786.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/76/49/127649_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Super-Pharm ponownie otwiera swoją flagową drogerię. Za projektem stoi biuro Schwitzke Górski</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>
	
	</div>
</div>
				<br />
				<div class="ad rectangle">
	<small>REKLAMA</small>

	<div id='bmone2n-20705.17.1.3'></div>
</div>


				<br />
				<div class="ad rectangle">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.17.1.4'></div>
</div>

				<br />		
				<h2 class="cat bordered"><a href="https://www.propertydesign.pl/ludzie_z_branzy/" title="Ludzie z branży architektonicznej">LUDZIE Z BRANŻY</a></h2>

<ul class="list-7">
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/daniel_mermer,151.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/80/000480_r1_300.jpg" alt="Daniel Mermer" />
			</div>
					<div class="desc">
				<h3>DANIEL MERMER</h3>
				<p>Projektant i Wspólnik Open Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/przemyslaw_kokot,153.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/82/000482_r1_300.jpg" alt="Przemysław Kokot" />
			</div>
					<div class="desc">
				<h3>PRZEMYSŁAW KOKOT</h3>
				<p>Projektant i Wspólnik  Open Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/robert_majkut,177.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/05/20/000520_r1_300.jpg" alt="Robert Majkut" />
			</div>
					<div class="desc">
				<h3>ROBERT MAJKUT</h3>
				<p>Dyrektor Generalny Majkut Design</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/michal_sadowski,166.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/05/03/000503_r1_300.jpg" alt="Michał Sadowski" />
			</div>
					<div class="desc">
				<h3>MICHAŁ SADOWSKI</h3>
				<p>Vice Prezes Zarządu APA Wojciechowski Sp. z o.o.</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/szymon_wojciechowski,167.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/05/04/000504_r1_300.jpg" alt="Szymon Wojciechowski" />
			</div>
					<div class="desc">
				<h3>SZYMON WOJCIECHOWSKI</h3>
				<p>Prezes Zarządu APA Wojciechowski Sp. z o.o.</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/witold_dudek,168.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/05/05/000505_r1_300.jpg" alt="Witold Dudek" />
			</div>
					<div class="desc">
				<h3>WITOLD DUDEK</h3>
				<p>Architekt - Partner APA Wojciechowski Sp. z o.o.</p>
			</div>
		</a>
	</li>
</ul>			</div>
		</div>
	</section>

	<footer id="footer">
	<div class="pageWidth">
		<ul>
			<li class="home"><a href="https://www.propertydesign.pl/"><img src="https://www.propertydesign.pl/images/icons/propertydesign-mini.png" alt="" /></a></li>
			<li><a href="https://www.propertydesign.pl/redakcja.html">REDAKCJA</a></li>
			<li><a href="https://www.propertydesign.pl/o_ptwp.html">O PTWP</a></li>
			<li><a href="https://www.propertydesign.pl/kontakt.html">KONTAKT</a></li>
			<li><a href="https://www.propertydesign.pl/regulamin.html">REGULAMIN</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_cookies.html">POLITYKA COOKIES</a></li>
			<li><a href="https://www.propertydesign.pl/reklama.html">REKLAMA</a></li>
			<li><a href="https://www.propertydesign.pl/partnerzy.html">PARTNERZY</a></li>
			<li><a href="https://www.propertydesign.pl/rss_info.html">RSS</a></li>
			<li><a href="https://www.propertydesign.pl/newsletter.html">NEWSLETTER</a></li>
		</ul>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>

		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.propertydesign.pl/images/icons/propertydesign.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertydesign.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-13']);
	_gaq.push(['_setDomainName', 'propertydesign.pl']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


	<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20705.17.1.4','');
bmone2n.addPosition('20705.17.1.1','');
bmone2n.addPosition('20705.17.1.3','');
bmone2n.addPosition('20705.17.1.2','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20705.17.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.17.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20705.17.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.17.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20705.17.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.17.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20705.17.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.17.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script><!-- ampd-framework:v3.03|uid:cd2a9753795b6a1eadfc5a533f70b6db_uri, fp_cached:no, fp_cache:disabled, rt:0,0531, mc:17 -->
</body>
</html>