<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
					
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PVPHJB2');</script>
		<!-- End Google Tag Manager -->
		
	
	<title>Terapeutyczna moc koloru w odmienionym biurze Lundbeck. To projekt Tétris</title>
<meta property="og:type" content="website" />
 <link rel="dns-prefetch" href="https://pliki.propertydesign.pl" />
 <link rel="dns-prefetch" href="https://p.ptwp.pl" />
 <link rel="dns-prefetch" href="https://fonts.gstatic.com">
 <link rel="dns-prefetch" href="https://www.google-analytics.com" />
 <link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
 <link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
 <link rel="dns-prefetch" href="https://fonts.googleapis.com" />
 <link rel="dns-prefetch" href="https://www.googletagmanager.com" />
 <link rel="dns-prefetch" href="https://api.gravitec.media" />
 <link rel="dns-prefetch" href="https://cdn.gravitec.net" />
 <link rel="dns-prefetch" href="https://www.ptwp.pl" />
			<meta property="og:title" content="Terapeutyczna moc koloru w odmienionym biurze Lundbeck. To projekt Tétris">
		<meta name="Description" content="Firma Tétris podjęła się projektu i realizacji metamorfozy biura farmaceutycznej firmy Lundbeck. W centrum uwagi znalazły się kolory i ich terapeutyczna moc.">
	<meta property="og:description" content="Firma Tétris podjęła się projektu i realizacji metamorfozy biura farmaceutycznej firmy Lundbeck. W centrum uwagi znalazły się kolory i ich terapeutyczna moc.">
	<meta name="google-site-verification" content="y95UkhKpwFeyf49PfIakaYgC5aG9kvA7-WreOk4l200" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.propertydesign.pl/i/14/41/66/144166_940.jpg">
	<meta property="twitter:image" content="https://pliki.propertydesign.pl/i/14/41/66/144166_940.jpg">
	<meta name="robots" content="index,follow">
	<meta name="robots" content="max-image-preview:large" />
	<link rel="canonical" href="https://www.propertydesign.pl/design/185/terapeutyczna_moc_koloru_w_odmienionym_biurze_lundbeck_to_projekt_t_tris,39304.html" />
	<meta property="og:url" content="https://www.propertydesign.pl/design/185/terapeutyczna_moc_koloru_w_odmienionym_biurze_lundbeck_to_projekt_t_tris,39304.html">
	<link rel="amphtml" href="https://www.propertydesign.pl/design/185/terapeutyczna_moc_koloru_w_odmienionym_biurze_lundbeck_to_projekt_t_tris,39304.amp" />

	<link rel="shortcut icon" href="https://www.propertydesign.pl/images/favicon.gif" type="image/gif">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Lato:100,300,400,700,900|Noto+Serif:400,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/style2015.css?v=176" />	<script src="https://www.propertydesign.pl/js/jquery2015.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.propertydesign.pl/js/common2015.js?v=22" type="text/javascript"></script>
        <script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>

	<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Najważniejsze informacje" href="https://www.propertydesign.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Centra Handlowe" href="https://www.propertydesign.pl/rss/architektura_centra_handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Biura" href="https://www.propertydesign.pl/rss/architektura_biura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Hotele" href="https://www.propertydesign.pl/rss/architektura_hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Przestrzeń Publiczna" href="https://www.propertydesign.pl/rss/architektura_przestrzen_publiczna.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura" href="https://www.propertydesign.pl/rss/dzial_architektura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Oko w oko" href="https://www.propertydesign.pl/rss/oko_w_oko.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - W obiektywie" href="https://www.propertydesign.pl/rss/w_obiektywie.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Konkursy i przetargi" href="https://www.propertydesign.pl/rss/konkursy_i_przetargi.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Dossier" href="https://www.propertydesign.pl/rss/dossier.xml" />
<script src="https://cdn.gravitec.net/storage/02b4403ed51c42b5e780d1ac2375e50e/client.js" async></script>
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Terapeutyczna moc koloru w odmienionym biurze Lundbeck. To projekt T\u00e9tris","author":{"@type":"Person","name":"PropertyDesign.pl"},"creator":{"@type":"Person","name":"PropertyDesign.pl"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.propertydesign.pl\/i\/14\/41\/66\/144166_r0_1140.jpg"},"thumbnailUrl":"https:\/\/pliki.propertydesign.pl\/i\/14\/41\/66\/144166_r0_1140.jpg","datePublished":"2022-05-26T13:38:26+02:00","dateModified":"2022-05-26T13:39:23+02:00","url":"https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Fterapeutyczna_moc_koloru_w_odmienionym_biurze_lundbeck_to_projekt_t_tris%2C39304.html","headline":"Firma T\u00e9tris podj\u0119\u0142a si\u0119\u00a0projektu i\u00a0realizacji metamorfozy biura farmaceutycznej firmy Lu...","description":"Firma T\u00e9tris podj\u0119\u0142a si\u0119\u00a0projektu i\u00a0realizacji metamorfozy biura farmaceutycznej firmy Lundbeck. W centrum uwagi znalaz\u0142y si\u0119 kolory i ich terapeutyczna moc.","keywords":[{"@type":"DefinedTerm","name":"T\u00e9tris","url":"https:\/\/www.propertydesign.pl\/tag\/t_tris,8038.html"},{"@type":"DefinedTerm","name":"projekt biura","url":"https:\/\/www.propertydesign.pl\/tag\/projekt_biura,9151.html"},{"@type":"DefinedTerm","name":"biuro","url":"https:\/\/www.propertydesign.pl\/tag\/biuro,9196.html"},{"@type":"DefinedTerm","name":"Lundbeck","url":"https:\/\/www.propertydesign.pl\/tag\/lundbeck,29748.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

</head>

<body id="sub">
			 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVPHJB2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
    		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar" class="cf">
	<div class="pageWidth cf">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.propertydesign.pl/kontakt.html">Kontakt z redakcją</a>
						<a href="https://www.propertydesign.pl/regulamin.html">Korzystanie z serwisu</a>
						<a href="https://www.propertydesign.pl/polityka_prywatnosci.html">Polityka prywatności</a>
						<a href="https://www.propertydesign.pl/polityka_cookies.html">Polityka cookies</a>
					</div>
				</li>

				<li class="cal">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Czwartek,&nbsp;26&nbsp;maja&nbsp;2022&nbsp;r.</a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide640"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li class="hide800"><a href="https://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide800"><a href="https://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide960"><a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide960"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide960"><a href="https://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li><a href="javascript:void(0);">więcej tematów <i class="sprite down"></i></a>
					<div class="sub">
																		<a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
							<li id="axaccount"><a href="https://konto.ptwp.pl/portal/propertydesign-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/propertydesign-rejestracja.html" rel="nofollow">Rejestracja</a></li>
						</ul>
		</div>
	</div>
</div>
			<div class="partnerMobile"></div>
		<div class="mobile">
	<a href="javascript:void();" class="menu"><img src="/images/icons/menu.png" alt="" /></a>
	<a href="/" class="logo"><img src="/images/icons/propertydesign.png" alt="" /></a>
	<a href="javascript:void();" class="search"><img src="/images/icons/lupa2.png" alt="" /></a>
</div>
	<section class="section top bgWhite800">
		<div class="pageWidth innerAll2x acenter box-13 va-middle">
							<div class="abc-wrap v2">
					<div class="ad billboard">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.17.1.1'></div>
</div>

				</div>
										<div class="partnerWrap"><div class="partner v2"> <small>PARTNER PORTALU</small><a class="el1 tork" rel="nofollow external" href="https://www.wnp.pl/klik/biuletyn/7b1ccd2de6be64aedaae2c74f4a1692e/TorkPartnerPortalu%7Cpdesign09052022.xml?https://www.propertydesign.pl/partner/marka_tork,2/" title="Partner portalu"><img class="center" src="https://www.propertydesign.pl/images/partners/tork.svg" alt="" width="95" /></a></div></div>
					</div>
	</section>

	<nav id="nav" class="v2">
	<div class="pageWidth">
		<div class="progress">
			<span></span>
		</div>
		<ul class="menu">
			<li class="close"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/close.png" alt="" /></a></li>
			<li class="home"><h1><span data-nosnippet><a href="https://www.propertydesign.pl/"><img loading="lazy" src="https://www.propertydesign.pl/images/icons/propertydesign_UKRAINA.svg" alt="PropertyDesign - portal architekta: projekty, trendy, realizacje" /></a></span></h1></li>

							<li class="bgOrange2 hasSub">
				<a href="https://www.propertydesign.pl/architektura/104/">ARCHITEKTURA</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/architektura/centra_handlowe/105/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/biura/106/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/hotele/107/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/przestrzen_publiczna/177/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/jak_bedzie_wygladac_toaleta_publiczna_na_terenie_muzeum_w_wilanowie_internauci_glosuja,39307.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/41/78/144178_r0_300.jpg" alt="Jak będzie wyglądać toaleta publiczna na terenie muzeum w Wilanowie? Internauci głosują" title="W tegorocznym konkursie KOŁO „Projekt Łazienki 2022” uczestnicy mieli bardzo trudne zadanie, polegające na zaprojektowaniu pawilonu wschodniego z funkcją toalety publicznej, zlokalizowany w północnej części ogrodów królewskich Muzeum Pałacu Króla Jana III w Wilanowie, tuż obok Oranżerii., fot. mat. Muzeum Pałacu Króla Jana III w Wilanowie" /></div>
								<div class="desc"><h3>Jak będzie wyglądać toaleta publiczna na terenie muzeum w Wilanowie?...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/ciechanow_rekordzista_w_polsce_pod_wzgledem_dlugosci_sciezek_rowerowych_i_buduje_wiecej,39305.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/42/32/124232_r0_300.jpg" alt="Ciechanów rekordzistą w Polsce pod względem długości ścieżek rowerowych. I buduje więcej!" title="Ciechanów planuje dalszą rozbudowę sieci ścieżek rowerowych. fot. Shutterstock" /></div>
								<div class="desc"><h3>Ciechanów rekordzistą w Polsce pod względem długości ścieżek rowerowych....</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/lodzkie_biurowce_dla_fujitsu_juz_gotowe_tak_wygladaja_na_zewnatrz_i_w_srodku,39303.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/41/59/144159_r0_300.jpg" alt="Łódzkie biurowce dla Fujitsu już gotowe! Tak wyglądają na zewnątrz i w środku" title="Biurowce M4 i M4A w powstałe w ramach inwestycji Fuzja w Łodzi, fot. Maciej Lulko" /></div>
								<div class="desc"><h3>Łódzkie biurowce dla Fujitsu już gotowe! Tak wyglądają na zewnątrz i w...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/prime_property_prize_2022_wybierzemy_najlepsza_architekture_komercyjna,39302.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/41/48/144148_r0_300.jpg" alt="Prime Property Prize 2022. Wybierzemy najlepszą architekturę komercyjną!"  /></div>
								<div class="desc"><h3>Prime Property Prize 2022. Wybierzemy najlepszą architekturę komercyjną!</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange3 hasSub">
				<a href="https://www.propertydesign.pl/design/185/">DESIGN</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/design/wnetrza/186/">WNĘTRZA</a></li>
													<li><a href="https://www.propertydesign.pl/design/przedmioty/187/">PRZEDMIOTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/design/185/czeska_firma_ice_industrial_services_dla_ukrainy_z_pomoca_druk_3d,39306.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/41/73/144173_r0_300.jpg" alt="Czesi zamiast mebli drukują osłony dla Ukraińców" title="Czeska firma ICE Industrial Services dla Ukrainy. Z pomocą druk 3D, fot. mat. ICE Industrial Service" /></div>
								<div class="desc"><h3>Czesi zamiast mebli drukują osłony dla Ukraińców</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/gratka_dla_fanow_technologi_w_fabryce_norblina_rusza_apple_muzeum,39300.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/41/45/144145_r0_300.jpg" alt="Gratka dla fanów technologi! W Fabryce Norblina rusza Apple Muzeum" title="W Fabryce Norblina rusza Apple Muzeum. Na zdjęciu Fabryka Norblina, fot. Marcin Czechowicz" /></div>
								<div class="desc"><h3>Gratka dla fanów technologi! W Fabryce Norblina rusza Apple Muzeum</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/dzien_matki_swietny_pomysl_na_prezent_pobyt_w_hotelu_ze_spa_z_widokiem_na_morze_lub_gory,39188.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/87/28/138728_r0_300.jpg" alt="Dzień Matki: świetny pomysł na prezent! Pobyt w hotelu ze spa z widokiem na morze lub góry" title="Dzień Matki 2022. Prezent idealny? Pobyt w hotelu ze spa i z widokiem na morze" /></div>
								<div class="desc"><h3>Dzień Matki: świetny pomysł na prezent! Pobyt w hotelu ze spa z widokiem...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/jak_zaprojektowac_relaks_w_biurze_top_10_inspiracji_z_polskich_biur,39291.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/41/24/144124_r0_300.jpg" alt="Jak zaprojektować relaks w biurze? TOP 10 inspiracji z polskich biur" title="Jak zaprojektować relaks w biurze? TOP 10 inspiracji z polskich biur" /></div>
								<div class="desc"><h3>Jak zaprojektować relaks w biurze? TOP 10 inspiracji z polskich biur</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange4 hasSub">
				<a href="https://www.propertydesign.pl/wywiady/109/">WYWIADY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/wywiady/dostawcy/114/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/architekci/110/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/samorzadowcy/111/">SAMORZĄDOWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/inwestorzy/112/">INWESTORZY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/wykonawcy/113/">WYKONAWCY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/oryginalna_cegla_surowy_strop_naturalne_materialy_i_zielen_ta_nowo_otwarta_restauracja_zachwyca_wnetrzem,39222.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/37/89/143789_r0_300.jpg" alt="Dziś nie ma mowy o nudnych wnętrzach. Restauracja poza dobrym jedzeniem, musi dawać coś więcej" title="Nowo otwarta restauracja „Tu i teraz” w Białymstoku, fot. Emilia Piotrowska" /></div>
								<div class="desc"><h3>Dziś nie ma mowy o nudnych wnętrzach. Restauracja poza dobrym jedzeniem,...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/kultowa_restauracja_z_50_letnia_historia_w_tle_winnica_odzyska_splendor_dzieki_tera_group,39161.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/34/52/143452_r0_300.jpg" alt="Takie projekty nie zdarzają się często. Kultowa restauracja przechodzi zjawiskową metamorfozę" title="Restauracja Winnica w nowej odsłonie od Tera Group, fot. Tera Group" /></div>
								<div class="desc"><h3>Takie projekty nie zdarzają się często. Kultowa restauracja przechodzi...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/aleksander_jankowski_pracownia_jio_architekt_to_zawod_uslugowy_ale_i_misja,39137.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/34/12/143412_r0_300.jpg" alt="Aleksander Jankowski, pracownia JiO: architekt to zawód usługowy, ale i misja" title="Na zdjęciu Biuro pracowni Jankowski i Oprychał w budynku Bagatela 10, fot. Łukasz Zandecki" /></div>
								<div class="desc"><h3>Aleksander Jankowski, pracownia JiO: architekt to zawód usługowy, ale i...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/anna_zalewska_ciezko_pracuje_na_sukces_idzie_jak_burza_i_tworzy_obrazy_na_przekor_trendom,39108.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/32/66/143266_r0_300.jpg" alt="Recepta na sukces? Jest prosta: ciężka praca i prawda" title="W warszawskiej siedzibie Fundacji im. Bolesława Biegasa zorganizowano wystawę malarstwa  poznańskiej artystki Anny Zalewskiej, fot. mat. prasowe" /></div>
								<div class="desc"><h3>Recepta na sukces? Jest prosta: ciężka praca i prawda</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange5 hasSub">
				<a href="https://www.propertydesign.pl/dossier/132/">DOSSIER</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/dossier/architekci/133/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/wykonawcy/134/">WYKONAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/dostawcy/135/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/ludzie/136/">LUDZIE</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/firmy/137/">FIRMY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/projekty/138/">PROJEKTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/muzeum_auschwitz_ze_wstepnym_projektem_nowej_wystawy_polskiej,39301.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/41/47/144147_r0_300.jpg" alt="Muzeum Auschwitz ze wstępnym projektem nowej wystawy polskiej" title="Muzeum Auschwitz ma już wstępny projekt nowej wystawy polskiej, skupiającej się na losach Polaków w KL Auschwitz. fot. Shutterstock / Liya Blumesser" /></div>
								<div class="desc"><h3>Muzeum Auschwitz ze wstępnym projektem nowej wystawy polskiej</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/google_street_view_ma_15_lat_mapy_google_z_nowa_funkcja_immersive_view,39096.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/49/86/134986_r0_300.jpg" alt="Google Street View ma 15 lat. Mapy Google z nową funkcją: Immersive View" title="fot. shutterstock" /></div>
								<div class="desc"><h3>Google Street View ma 15 lat. Mapy Google z nową funkcją: Immersive View</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/wroclawski_kinomural_we_wrzesniu_wiecej_scian_i_konkurs_dla_artystow_z_calego_swiata,39290.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/41/06/144106_r0_300.jpg" alt="Wrocław zmieni się w miasto ruchomych murali" title="Kinomural we wrześniu 2021 r. we Wrocławiu, fot. Jerzy Wypyc" /></div>
								<div class="desc"><h3>Wrocław zmieni się w miasto ruchomych murali</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/dzien_matki_i_dzien_dziecka_pelen_atrakcji_w_westfield_arkadia,39285.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/18/69/141869_r0_300.jpg" alt="Dzień Matki i Dzień Dziecka pełen atrakcji w Westfield Arkadia" title="10-dniowe świętowanie Dnia Mamy i Dnia Dziecka w Westfield Arkadia, fot.shutterstock" /></div>
								<div class="desc"><h3>Dzień Matki i Dzień Dziecka pełen atrakcji w Westfield Arkadia</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange6 hasSub">
				<a href="https://www.propertydesign.pl/konkursy/126/">KONKURSY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/konkursy/centra_handlowe/127/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/biura/128/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/hotele/129/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/przestrzen_publiczna/130/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/mieszkancy_lublina_chcieli_placu_zabaw_na_weglinie_miasto_oglosilo_przetarg,39134.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/19/69/141969_r0_300.jpg" alt="Mieszkańcy Lublina chcieli placu zabaw na Węglinie. Miasto ogłosiło przetarg" title="Lublin ogłosił przetarg na opracowanie dokumentacji projektowej oraz budowę placu zabaw przy ul. Gęsiej. fot. Shutterstock" /></div>
								<div class="desc"><h3>Mieszkańcy Lublina chcieli placu zabaw na Węglinie. Miasto ogłosiło...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/worek_nagrod_bez_dna_wystawa_w_muzeum_jozefa_pilsudskiego_z_kolejna_nagroda,39097.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/32/32/143232_r0_300.jpg" alt="Worek nagród bez dna? Wystawa w Muzeum Józefa Piłsudskiego z kolejną nagrodą" title="WYSTAWA STAŁA W MUZEUM JÓZEFA PIŁSUDSKIEGO W SULEJÓWKU, fot. WXCA" /></div>
								<div class="desc"><h3>Worek nagród bez dna? Wystawa w Muzeum Józefa Piłsudskiego z kolejną...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/podwojny_oscar_designu_dla_boguslawa_barnasia_to_pierwszy_taki_przypadek_w_historii_konkursu,39077.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/31/06/143106_r0_300.jpg" alt="Podwójny Oscar Designu dla Bogusława Barnasia. To pierwszy taki przypadek w historii konkursu" title="Podwójny Oscar Designu dla Bogusława Barnasia. To pierwszy taki przypadek w historii konkursu , fot. mat. pras." /></div>
								<div class="desc"><h3>Podwójny Oscar Designu dla Bogusława Barnasia. To pierwszy taki...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/ogloszono_kolejny_przetarg_na_budowe_szpitala_we_wroclawiu,39066.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/95/43/139543_r0_300.jpg" alt="Ogłoszono kolejny przetarg na budowę szpitala we Wrocławiu" title="Samorząd województwa dolnośląskiego ogłosił kolejny przetarg na budowę nowego Szpitala Onkologiczno-Pulmonologiczno-Hematologicznego we Wrocławiu. fot. Shutterstock" /></div>
								<div class="desc"><h3>Ogłoszono kolejny przetarg na budowę szpitala we Wrocławiu</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
					
			<li class="bgOrange7 hasSub v2">
				<a href="https://www.propertydesign.pl/wyposazenie/139/">WYPOSAŻENIE</a>

				<div class="sub">
					<ul class="list-8">
											<li><a href="https://www.propertydesign.pl/wyposazenie/meble/147/">MEBLE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/oswietlenie/148/">OŚWIETLENIE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/aranzacja_wnetrz/150/">ARANŻACJA WNĘTRZ</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/materialy_budowlane/188/">MATERIAŁY BUDOWLANE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/technologie/190/">TECHNOLOGIE</a></li>
										</ul>
				</div>
			</li>

			<li class="bgOrange10 hasSub">
				<a href="">NASZE EVENTY</a>

				<div class="sub">
					<ul class="list-10">
						<li>
														<a href="https://www.propertydesign.pl/tag/4_design_days,10486.html">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/4dd.png" alt="4 Design Days" width="123" />
								</div>
								<p>Wydarzenie rynku nieruchomości, architektury, wnętrz i wzornictwa. Najwięksi architekci i projektanci, producenci i deweloperzy dyskutują o tym, co inspiruje i kreuje światowe trendy w architekturze i designie.</p>
							</a>
						</li>
						<li>
							<a href="http://www.forumdobregodesignu.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/fdd.png" alt="Forum Dobrego Designu" />
								</div>
								<p>Przyszłość designu w ocenie architektów, projektantów wnętrz i designerów. Liczne debaty, dyskusje i rozmowy o designie oraz wyjątkowy konkurs Dobry Design. Najlepsze miejsce, aby zaprezentować swoją markę.</p>
							</a>
						</li>
						<li>
							<a href="http://www.4dd.pl/2019/pl/property-design-awards-2019/266/" rel="external">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/pda.png" alt="Property Design Awards" width="141" />
								</div>
								<p>Nagrody dedykowane deweloperom nieruchomości komercyjnych oraz twórcom projektów publicznych, tworzonych z dbałością o najmniejszy detal i z poszanowaniem tradycji miejsca, w którym powstają.</p>
							</a>
						</li>
					</ul>
				</div>
			</li>

			<li class="search bgOrange8"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></a></li>
		</ul>
	</div>
</nav>
<div class="searchScreen">
	<a href="#" class="close">&times;</a>

	<div class="body">
		<div class="content">
			<h4>Szukaj w serwisie</h4>
			<form action="https://www.propertydesign.pl/szukaj/" method="get">
				<input type="search" name="q" value="" id="q" />
				<button type="submit">SZUKAJ <img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></button>
			</form>
		</div>
	</div>
</div>

	
	<section class="section page">
		<div class="pageWidth">
			<div class="artHeader">
	<h1>Terapeutyczna moc koloru w odmienionym biurze Lundbeck. To projekt Tétris</h1>
	<ul class="meta">
				<li class="author">Autor: <strong>PropertyDesign.pl</strong></li>		<li>26 maj 2022 13:38</li>	</ul>

			<div class=" mainImg ">
			<img class="target" src="https://pliki.propertydesign.pl/i/14/41/66/144166_r0_1140.jpg" alt="Terapeutyczna moc koloru w odmienionym biurze Lundbeck. To projekt Tétris"  title="Biuro Lundbeck po metamorfozie spod kreski Tétris, fot. mat. prasowe"/>
			<div class="desc"><small>Biuro Lundbeck po metamorfozie spod kreski Tétris, fot. mat. prasowe</small></div>
			<a class="left" href="https://www.propertydesign.pl/design/185/terapeutyczna_moc_koloru_w_odmienionym_biurze_lundbeck_to_projekt_t_tris,39304-144166.html"></a>			<a class="right" href="https://www.propertydesign.pl/design/185/terapeutyczna_moc_koloru_w_odmienionym_biurze_lundbeck_to_projekt_t_tris,39304-144170.html"></a>					</div>
				<div class="thumbs flmc-scroller">
			<div class="wrapper">
				<div class="scroller">
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/terapeutyczna_moc_koloru_w_odmienionym_biurze_lundbeck_to_projekt_t_tris,39304-144170.html" title="Biuro Lundbeck po metamorfozie spod kreski Tétris, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/14/41/70/144170_r0_300.jpg" alt="Terapeutyczna moc koloru w odmienionym biurze Lundbeck. To projekt Tétris" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/terapeutyczna_moc_koloru_w_odmienionym_biurze_lundbeck_to_projekt_t_tris,39304-144160.html" title="Biuro Lundbeck po metamorfozie spod kreski Tétris, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/14/41/60/144160_r0_300.jpg" alt="Terapeutyczna moc koloru w odmienionym biurze Lundbeck. To projekt Tétris" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/terapeutyczna_moc_koloru_w_odmienionym_biurze_lundbeck_to_projekt_t_tris,39304-144161.html" title="Biuro Lundbeck po metamorfozie spod kreski Tétris, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/14/41/61/144161_r0_300.jpg" alt="Terapeutyczna moc koloru w odmienionym biurze Lundbeck. To projekt Tétris" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/terapeutyczna_moc_koloru_w_odmienionym_biurze_lundbeck_to_projekt_t_tris,39304-144162.html" title="Biuro Lundbeck po metamorfozie spod kreski Tétris, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/14/41/62/144162_r0_300.jpg" alt="Terapeutyczna moc koloru w odmienionym biurze Lundbeck. To projekt Tétris" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/terapeutyczna_moc_koloru_w_odmienionym_biurze_lundbeck_to_projekt_t_tris,39304-144163.html" title="Biuro Lundbeck po metamorfozie spod kreski Tétris, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/14/41/63/144163_r0_300.jpg" alt="Terapeutyczna moc koloru w odmienionym biurze Lundbeck. To projekt Tétris" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/terapeutyczna_moc_koloru_w_odmienionym_biurze_lundbeck_to_projekt_t_tris,39304-144164.html" title="Biuro Lundbeck po metamorfozie spod kreski Tétris, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/14/41/64/144164_r0_300.jpg" alt="Terapeutyczna moc koloru w odmienionym biurze Lundbeck. To projekt Tétris" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/terapeutyczna_moc_koloru_w_odmienionym_biurze_lundbeck_to_projekt_t_tris,39304-144165.html" title="Biuro Lundbeck po metamorfozie spod kreski Tétris, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/14/41/65/144165_r0_300.jpg" alt="Terapeutyczna moc koloru w odmienionym biurze Lundbeck. To projekt Tétris" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/terapeutyczna_moc_koloru_w_odmienionym_biurze_lundbeck_to_projekt_t_tris,39304-144167.html" title="Biuro Lundbeck po metamorfozie spod kreski Tétris, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/14/41/67/144167_r0_300.jpg" alt="Terapeutyczna moc koloru w odmienionym biurze Lundbeck. To projekt Tétris" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/terapeutyczna_moc_koloru_w_odmienionym_biurze_lundbeck_to_projekt_t_tris,39304-144169.html" title="Biuro Lundbeck po metamorfozie spod kreski Tétris, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/14/41/69/144169_r0_300.jpg" alt="Terapeutyczna moc koloru w odmienionym biurze Lundbeck. To projekt Tétris" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/terapeutyczna_moc_koloru_w_odmienionym_biurze_lundbeck_to_projekt_t_tris,39304-144168.html" title="Biuro Lundbeck po metamorfozie spod kreski Tétris, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/14/41/68/144168_r0_300.jpg" alt="Terapeutyczna moc koloru w odmienionym biurze Lundbeck. To projekt Tétris" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/terapeutyczna_moc_koloru_w_odmienionym_biurze_lundbeck_to_projekt_t_tris,39304-144166.html" title="Biuro Lundbeck po metamorfozie spod kreski Tétris, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/14/41/66/144166_r0_300.jpg" alt="Terapeutyczna moc koloru w odmienionym biurze Lundbeck. To projekt Tétris" /></a>
					</div>
									</div>
			</div>

					</div>
		<script src="/js/jquery.easing.1.3.js"></script>
			</div>

			<div class="flex">
				<div class="leftCol">
						

<ul class="social">
	<li class="left">
		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Fterapeutyczna_moc_koloru_w_odmienionym_biurze_lundbeck_to_projekt_t_tris%2C39304.html" rel="external nofollow">
				<span class="text"><img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt="" /> Udostępnij</span>
			</a>
			<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Fterapeutyczna_moc_koloru_w_odmienionym_biurze_lundbeck_to_projekt_t_tris%2C39304.html&original_referer=https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Fterapeutyczna_moc_koloru_w_odmienionym_biurze_lundbeck_to_projekt_t_tris%2C39304.html&text=Terapeutyczna+moc+koloru+w+odmienionym+biurze+Lundbeck.+To+projekt+T%C3%A9tris" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/tw.png" alt="" /></a>
			<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Fterapeutyczna_moc_koloru_w_odmienionym_biurze_lundbeck_to_projekt_t_tris%2C39304.html" target="_blank" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/in.png" alt="" /></a>
			<a class="mail" href="mailto:?subject=Polecam tekst z portalu propertydesign.pl&amp;body=Polecam tekst pod adresem: mailto:?subject=Polecam tekst z Portalu Property Design&amp;body=Polecam tekst pod adresem: https://www.propertydesign.pl/design/185/terapeutyczna_moc_koloru_w_odmienionym_biurze_lundbeck_to_projekt_t_tris,39304.html" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/mail.png" alt="" /></a>
			<a class="comment" href="#comments" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/comment.png" alt="" /></a>
		</div>
	</li>

	<li class="right">
		<a class="print" href="https://www.propertydesign.pl/design/185/terapeutyczna_moc_koloru_w_odmienionym_biurze_lundbeck_to_projekt_t_tris,39304,drukuj.html" rel="external nofollow">
			<span class="text"><img src="https://www.propertydesign.pl/images/www/print.png" alt="" /> Drukuj</span>
		</a>
	</li>
</ul>
<div class="article">
	<p class="lead">Firma Tétris podjęła się projektu i realizacji metamorfozy biura farmaceutycznej firmy Lundbeck. W centrum uwagi znalazły się kolory i ich terapeutyczna moc.</p>
			<div class="acenter">
			<div class="abc-wrap">
				<!--belka-->
<div class="ad belka">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.17.1.2'></div>
</div>

			</div>
		</div>
		<br />
	
						<ul>
<li>Firma farmaceutyczna Lundbeck pozostając w biurowcu Quattro Business Park w Krakowie zdecydowała się na remont biura.</li>
<li>Projekt w modelu Design and Build zrealizowali eksperci Tétris. </li>
<li>Prace aranżacyjne dotyczyły trzech pięter o łącznej powierzchni 2370 mkw.</li>
<li>Główną inspiracją dla architektów przy projektowaniu przestrzeni była terapeutyczna rola kolorów wykorzystywana w leczeniu chorób neurologicznych.</li>
</ul>
<p>Lundbeck, globalna firma farmaceutyczna skupiająca swoją działalność na leczeniu chorób ośrodkowego układu nerwowego, zdecydowała się pozostać w biurowcu Quattro Business Park w Krakowie. Firma zajmuje 8, 10 i 11 piętro o łącznej powierzchni 2370 mkw. Prace rearanżacyjne na trzech kondygnacjach budynku wykonali eksperci firmy Tétris odpowiadając zarówno za projekt, jak i jego realizację (model Design and Build). Projektanci wykorzystali we wnętrzach terapeutyczną moc kolorów i faktur, co idealnie podkreśliło specyfikę obszaru, w którym porusza się firma Lundbeck.</p>
<div class="read-more-box">
    <div class="read-more-box-content">
        <a href="https://www.propertydesign.pl/design/185/jak_zaprojektowac_relaks_w_biurze_top_10_inspiracji_z_polskich_biur,39291.html"  class="read-more-box-img-cnt">
        	            <img loading="lazy" src="https://pliki.propertydesign.pl/i/14/41/24/144124_r0_300.jpg" alt="Jak zaprojektować relaks w biurze? TOP 10 inspiracji z polskich biur" class="read-more-box-img">
                    </a>

        <div class="read-more-box-description">
            <h3 class="read-more-box-text-title">Czytaj więcej</h3>
            <a href="https://www.propertydesign.pl/design/185/jak_zaprojektowac_relaks_w_biurze_top_10_inspiracji_z_polskich_biur,39291.html" class="read-more-box-text">
                Jak zaprojektować relaks w biurze? TOP 10 inspiracji z polskich biur
            </a>
        </div>
    </div>
</div>

<h2>Pomysł na design kluczowym elementem projektu</h2>
<p>Lundbeck jako światowy producent farmaceutyków aktywnie działa na rzecz wspierania pacjentów z chorobami o podłożu psychicznym i neurologicznym oraz ich rodzin. Pracownicy krakowskiego biura odpowiadają za dostarczanie zaawansowanych procesów biznesowych z obszaru finansów, HR, zakupów, IT, transformacji cyfrowej, a także audytu i doradztwa prawnego dla Lundbecka globalnie. Krakowskie biuro firmy to nie tylko nowoczesne miejsce pracy, ale także przestrzeń przystosowana do organizacji szkoleń i warsztatów. Miało być więc dopasowane do różnych potrzeb i charakteru pracy.</p>
<p><div class="media">
	<div class="img">
		<img alt="Biuro miało być dopasowane do różnych potrzeb i charakteru pracy. fot. mat. prasowe" src="https://pliki.propertydesign.pl/i/14/41/67/144167_940.jpg">
	</div>
	<small>Biuro miało być dopasowane do różnych potrzeb i charakteru pracy. fot. mat. prasowe</small></div></p>
<blockquote>
<p>- W Quattro Business Park jesteśmy od 2014 r. Od tego czasu firma rozwinęła się, zatrudniając obecnie ponad 250 wysokiej klasy specjalistów. Nasza przearanżowana przestrzeń biurowa miała nas przygotować do pracy po okresie pandemii w nowym, elastycznym modelu. Biuro pozostaje dla nas podstawowym miejscem pracy, ma więc do spełnienia kilka funkcji. Zależało nam na tym, aby przestrzeń była komfortowa i funkcjonalna, sprzyjająca zarówno pracy zespołowej jak i indywidualnej, z uwzględnieniem zespołów, które w danym dniu pracują zdalnie. Zadanie to powierzyliśmy firmie Tétris, a jej eksperci przyszli do nas z ciekawą koncepcją, którą udało się dopasować do naszych potrzeb - mówi <strong>Marcin Młynarczyk</strong>, Dyrektor Zarządzający Lundbecka w Krakowie.</p>
<p>- Od początku w projekcie tym chcieliśmy nawiązać do koloroterapii, która wykorzystywana jest w leczeniu schorzeń neurologicznych i jednoznacznie skojarzyła nam się z działalnością firmy Lundbeck. Jednocześnie bazowaliśmy na kolorach korporacyjnych firmy. W toku pracy z Klientem, który słusznie zauważył, że duże nasycenie barwami tej przestrzeni może być zbyt intensywnym bodźcem zarówno dla pracowników spędzających tam kilka godzin dziennie, jak i odwiedzających biuro gości, uzupełniliśmy koncept o dodatkowe elementy - mówi <strong>Anna Witkowska</strong>, Lead Architect, Tétris.</p>
</blockquote>
<p>Projektanci Tétris złagodzili koncepcję zagrania kolorami poprzez zaangażowanie także innych zmysłów użytkowników jak np. zmysł dotyku. Intensywność wrażeń dozowana jest także przez odpowiednie oświetlenie.</p>
<p>- Środki użyte w projekcie są subtelne a naszą uwagę poświęciliśmy odpowiedniemu doborowi tekstur i materiałów. W aneksach kuchennych, gdzie chcieliśmy stworzyć atmosferę kojarzącą się z entuzjazmem, energią i przygodą, zamiast używać jedynie odcieni czerwieni i pomarańczu, zastosowaliśmy elementy z terakoty, drewna o ciepłej tonacji oraz miękką tapicerkę. Z kolei w miejscach pracy zespołów zastosowaliśmy odcienie niebieskiego oraz nieco bardziej chropowate tapicerki, co sprzyja skupieniu. Kolory firmowe idealnie wpisały się w naszą koncepcję i nimi wypełniliśmy recepcję. W części pomieszczeń barwy przełamywaliśmy chłodną i czystą powierzchnią Lacobel. W przestrzeni znalazło się też miejsce na elementy brandingowe (wielkopowierzchniowe zdjęcia, produkty) dostarczone przez Klienta oraz sporą ilość roślin zielonych – taka dżungla zbliży pracowników do natury i podniesie komfort pracy - wyjaśnia Anna Witkowska.</p>
<h2>Realizacja projektu na żywym organizmie</h2>
<p>Prace aranżacyjne powierzone ekspertom Tétris dotyczyły trzech pięter o łącznej powierzchni 2370 mkw. Biuro nie zostało całkowicie wyłączone z użytkowania, więc harmonogram projektu został podzielony na etapy umożliwiające jego nieprzerwane funkcjonowanie. Szeroki zakres prac obejmował przygotowanie space planu, projektu architektonicznego wnętrza oraz wszelkie zadania budowlano-wykończeniowe. Wśród nich znalazły się: relokacja mebli oraz wyposażenia, roboty rozbiórkowe i demontaże elementów instalacji czy sufitów przeznaczonych do ponownego montażu.</p>
<blockquote>
<p>- Ze względu na wymianę zdecydowanej większości wykładziny podłogowej, dodatkowym wyzwaniem była konieczność relokowania pozostałych na czas naszych działań na piętrze mebli. W związku ze zmianą układu pomieszczeń konieczna była przebudowa instalacji, zarówno klimatyzacji i wentylacji, wod-kan, jak i elektrycznych, niskich i wysokich prądów. Zmodyfikowaliśmy system DSO i SSP, wykonaliśmy również rozbudowę oświetlenia awaryjnego konieczną do spełnienia dzisiejszych wymogów prawnych - wyjaśnia <strong>Wojciech Kaczmarczyk</strong>, Business Development Dyrektor w Tétris.</p>
</blockquote>
<p>Po zakończeniu prac instalacyjnych oraz wykończeniowych jak malowanie, częściowa wymiana sufitów, montaż tapet, paneli akustycznych oraz lamp ozdobnych, powierzchnię wyposażono w nowe meble, zarówno w zabudowie, jak i wolnostojące. Rozbudowane zostały także pomieszczenia socjalne (pokoje relaksu, przestrzeń fitness, pokój gier), a przestrzenie użytkowe zyskały szafy oraz lockersy. W całym biurze nie zabrakło elementów informacji wizualnej, które ułatwiają poruszanie się w nowej przestrzeni zarówno pracownikom, jak i odwiedzającym.</p>
<p>Realizacja wraz z przygotowaniem koncepcji i projektu trwała rok – zakończyła się w styczniu 2022 r. Na nowo zaaranżowanych piętrach powstała atrakcyjna, efektowna przestrzeń, umożliwiająca pracę indywidualną i w zespołach, sprzyjająca relaksowi i codziennemu użytkowaniu biura.</p>
<p> </p>
						
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertydesign.pl/design/185/terapeutyczna_moc_koloru_w_odmienionym_biurze_lundbeck_to_projekt_t_tris,39304.html" rel="external" class="fb-big-button">
			<img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
				</div>

	
	
		<br />
	<br />
	<h2 class="cat bordered thin">Rekomendowane dla Ciebie</h2>
	<ul class="list-6">
			<li>
			<a href="https://www.propertydesign.pl/design/185/biuro_z_piwna_dusza_czyli_nowa_siedziba_grupy_zywiec_w_browarach_warszawskich,39278.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/14/40/56/144056_r2_300.jpg" alt="Biuro z piwną duszą, czyli nowa siedziba Grupy Żywiec w Browarach Warszawskich" /></div>
				<div class="desc"><h3>Biuro z piwną duszą, czyli nowa siedziba Grupy Żywiec w Browarach Warszawskich</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/design/185/strefa_recepcji_15_inspirujacych_realizacji_z_polskich_biur,39113.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/14/33/20/143320_r2_300.jpg" alt="Strefa recepcji: 15 inspirujących realizacji z polskich biur" /></div>
				<div class="desc"><h3>Strefa recepcji: 15 inspirujących realizacji z polskich biur</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/design/185/elastyczne_podejscie_to_podstawa_na_rynku_fit_out,39047.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/14/29/87/142987_r2_300.jpg" alt="Jakie zmiany czekają rynek fit-out?" /></div>
				<div class="desc"><h3>Jakie zmiany czekają rynek fit-out?</h3></div>
			</a>
		</li>
		</ul>
	
		<hr />
	<div class="tags">
			<span><a href="https://www.propertydesign.pl/tag/t_tris,8038.html">Tétris</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_8038.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/projekt_biura,9151.html">projekt biura</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_9151.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/biuro,9196.html">biuro</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_9196.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/lundbeck,29748.html">Lundbeck</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_29748.xml" class="rss">RSS</a></span>
		</div>
	
	
			<div class="abc-wrap">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2606282297638682"
     crossorigin="anonymous"></script>
	<div class="advB">
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="6762575357"
			 data-ad-format="auto">
	</ins> 	</div>
 <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 
		</div>
	


	<div class="commentWrap" id="comments">
		<a class="button" href=""><i class="comm"></i> Skomentuj <small><span class="disqus-comment-count" data-disqus-url="https://www.propertydesign.pl/design/185/terapeutyczna_moc_koloru_w_odmienionym_biurze_lundbeck_to_projekt_t_tris,39304.html">(Brak komentarzy - Bądź pierwszy!)</span></small></a>
	</div>

	<div id="axComForm">
		<div id="disqus_thread"></div>
		<script type="text/javascript">
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		        var disqus_shortname = 'propertydesign';
		        var disqus_identifier = 39304;
		        var disqus_url = 'https://www.propertydesign.pl/design/185/terapeutyczna_moc_koloru_w_odmienionym_biurze_lundbeck_to_projekt_t_tris,39304.html';
		        //var disqus_developer = 1;//to be removed after testing period is over
		        var disqus_title = 'Terapeutyczna moc koloru w odmienionym biurze Lundbeck. To projekt Tétris';
		
		        /* * * DON'T EDIT BELOW THIS LINE * * */
				/* komentarze */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();

		        /* comments count */
		        (function () {
		        	var s = document.createElement('script'); s.async = true;
		        	s.type = 'text/javascript';
		        	s.src = '//' + disqus_shortname + '.disqus.com/count.js';
		        	(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		        }());
		    </script>
		    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		
	</div>


<br /><br />

															
									</div>

				<div class="rightCol">
					<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);">Nowe</a>
		<a href="javascript:void(0);">Popularne</a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="list-1 scroll-pane">

							<li>
					<a href="https://www.propertydesign.pl/architektura/104/jak_bedzie_wygladac_toaleta_publiczna_na_terenie_muzeum_w_wilanowie_internauci_glosuja,39307.html">
						<div class="date">
							<span class="space"></span>							<small>14:36</small>
						</div>
						<div class="desc">
							<h3><span>Jak będzie wyglądać toaleta publiczna na terenie muzeum w Wilanowie? Internauci głosują</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/czeska_firma_ice_industrial_services_dla_ukrainy_z_pomoca_druk_3d,39306.html">
						<div class="date">
							<span class="space"></span>							<small>14:08</small>
						</div>
						<div class="desc">
							<h3><span>Czesi zamiast mebli drukują osłony dla Ukraińców</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/ciechanow_rekordzista_w_polsce_pod_wzgledem_dlugosci_sciezek_rowerowych_i_buduje_wiecej,39305.html">
						<div class="date">
							<span class="space"></span>							<small>13:53</small>
						</div>
						<div class="desc">
							<h3><span>Ciechanów rekordzistą w Polsce pod względem długości ścieżek rowerowych. I buduje więcej!</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/terapeutyczna_moc_koloru_w_odmienionym_biurze_lundbeck_to_projekt_t_tris,39304.html">
						<div class="date">
							<span class="space"></span>							<small>13:39</small>
						</div>
						<div class="desc">
							<h3><span>Terapeutyczna moc koloru w odmienionym biurze Lundbeck. To projekt Tétris</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/lodzkie_biurowce_dla_fujitsu_juz_gotowe_tak_wygladaja_na_zewnatrz_i_w_srodku,39303.html">
						<div class="date">
							<span class="space"></span>							<small>12:54</small>
						</div>
						<div class="desc">
							<h3><span>Łódzkie biurowce dla Fujitsu już gotowe! Tak wyglądają na zewnątrz i w środku</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/prime_property_prize_2022_wybierzemy_najlepsza_architekture_komercyjna,39302.html">
						<div class="date">
							<span class="space"></span>							<small>12:20</small>
						</div>
						<div class="desc">
							<h3><span>Prime Property Prize 2022. Wybierzemy najlepszą architekturę komercyjną!</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/muzeum_auschwitz_ze_wstepnym_projektem_nowej_wystawy_polskiej,39301.html">
						<div class="date">
							<span class="space"></span>							<small>11:49</small>
						</div>
						<div class="desc">
							<h3><span>Muzeum Auschwitz ze wstępnym projektem nowej wystawy polskiej</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/gratka_dla_fanow_technologi_w_fabryce_norblina_rusza_apple_muzeum,39300.html">
						<div class="date">
							<span class="space"></span>							<small>11:15</small>
						</div>
						<div class="desc">
							<h3><span>Gratka dla fanów technologi! W Fabryce Norblina rusza Apple Muzeum</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/ulica_w_warszawie_bedzie_dluzsza_i_bardziej_zielona,39299.html">
						<div class="date">
							<span class="space"></span>							<small>10:47</small>
						</div>
						<div class="desc">
							<h3><span>Ulica w Warszawie będzie dłuższa i bardziej zielona</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/dzien_matki_2022_designerskie_lodziarnie_w_warszawie_zapraszaja_na_lody,39063.html">
						<div class="date">
							<span class="space"></span>							<small>10:35</small>
						</div>
						<div class="desc">
							<h3><span>Dzień Matki 2022: designerskie lodziarnie w Warszawie zapraszają na lody!</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/lekcja_historii_na_elewacjach_centrum_poludnie_we_wroclawiu,39298.html">
						<div class="date">
							<span class="space"></span>							<small>10:23</small>
						</div>
						<div class="desc">
							<h3><span>Lekcja historii na elewacjach Centrum Południe we Wrocławiu</span></h3>
						</div>
					</a>
				</li>
					
			</ul>
		</div>

			<div class="one">
			<ul class="list-11 scroll-pane">
							<li>
					<a href="https://www.propertydesign.pl/design/185/strefa_recepcji_15_inspirujacych_realizacji_z_polskich_biur,39113.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/33/20/143320_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Strefa recepcji: 15 inspirujących realizacji z polskich biur</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/wywiady/109/oryginalna_cegla_surowy_strop_naturalne_materialy_i_zielen_ta_nowo_otwarta_restauracja_zachwyca_wnetrzem,39222.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/37/89/143789_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Oryginalna cegła, surowy strop, naturalne materiały i zieleń. Ta nowo otwarta restauracja zachwyca wnętrzem</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/te_muzea_warto_odwiedzic_juz_dla_samej_architektury_top_na_miedzynarodowy_dzien_muzeow,39175.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/35/17/143517_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Te muzea warto odwiedzić już dla samej architektury! TOP na Międzynarodowy Dzień Muzeów</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/nieziemski_plac_zabaw_powstal_w_lazienkach_krolewskich_wlasnie_zostal_otwarty,39221.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/37/44/143744_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Nieziemski plac zabaw powstał w Łazienkach Królewskich. Właśnie został otwarty!</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/tak_bedzie_wygladac_kolejka_gondolowa_i_wieza_widokowa_w_solinie_otwarcie_juz_w_lipcu_2022_r,39213.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/36/84/143684_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Tak będzie wyglądać kolejka gondolowa i wieża widokowa w Solinie. Otwarcie już w lipcu 2022 r.!</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/przepiekne_restauracje_na_okazje_specjalne_na_dzien_mamy_2022_wybierz_sie_do_restauracji,39185.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/91/34/139134_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Przepiękne restauracje na okazje specjalne. Na Dzień Mamy 2022 wybierz się do restauracji</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/wywiady/109/kultowa_restauracja_z_50_letnia_historia_w_tle_winnica_odzyska_splendor_dzieki_tera_group,39161.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/34/52/143452_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Kultowa restauracja z 50-letnią historią w tle. Winnica odzyska splendor dzięki Tera Group</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/biuro_z_piwna_dusza_czyli_nowa_siedziba_grupy_zywiec_w_browarach_warszawskich,39278.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/40/56/144056_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Biuro z piwną duszą, czyli nowa siedziba Grupy Żywiec w Browarach Warszawskich</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/inwestor_liczyl_na_efekt_wow_drink_bar_mial_byc_w_klubowym_klimacie_a_przy_tym_elegancki,39117.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/33/08/143308_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Inwestor liczył na efekt wow. Drink bar miał być w klubowym klimacie a przy tym elegancki</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/biuro_unilever_eurocentrum_po_metamorfozie_to_projekt_massive_design,39242.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/38/63/143863_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Biuro Unilever Eurocentrum po metamorfozie. To projekt Massive Design</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>
	
	</div>
</div>
					<br />
					<div class="stick-me acenter">
													<div class="abc-wrap">
								<div class="ad rectangle">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.17.1.3'></div>
</div>


							</div>
						
																					<br />
							
							<div class="abc-wrap"><div class="ad rectangle"><small>REKLAMA</small><div id='bmone2n-20705.17.1.4'></div></div></div>
						
													<br />
							<h2 class="cat bordered"><a href="https://www.propertydesign.pl/ludzie_z_branzy/" title="Ludzie z branży architektonicznej">LUDZIE Z BRANŻY</a></h2>

<ul class="list-7">
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/arkadiusz_emerla,93.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/04/000404_r1_300.jpg" alt="Arkadiusz Emerla" />
			</div>
					<div class="desc">
				<h3>ARKADIUSZ EMERLA</h3>
				<p>Współwłaściciel, Architekt AD Artis Architects</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/dominik_darasz,104.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/16/000416_r1_300.jpg" alt="Dominik Darasz" />
			</div>
					<div class="desc">
				<h3>DOMINIK DARASZ</h3>
				<p>Partner Horizone Studio</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/robert_strzenski,106.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/19/000419_r1_300.jpg" alt="Robert Strzeński " />
			</div>
					<div class="desc">
				<h3>ROBERT STRZEŃSKI </h3>
				<p>Partner Horizone Studio</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/aleksandra_wasilkowska,107.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/20/000420_r1_300.jpg" alt="Aleksandra Wasilkowska" />
			</div>
					<div class="desc">
				<h3>ALEKSANDRA WASILKOWSKA</h3>
				<p>Architektka, Wiceprezeska OW SARP Pracownia Architektoniczna Aleksandra Wasilkowska</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/jacek_ew,108.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/21/000421_r1_300.jpg" alt="Jacek Ewý" />
			</div>
					<div class="desc">
				<h3>JACEK EWÝ</h3>
				<p>Wiceprezes zarządu, Architekt Ingarden & Ewý Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/rafal_mroczkowski,109.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/22/000422_r1_300.jpg" alt="Rafał Mroczkowski" />
			</div>
					<div class="desc">
				<h3>RAFAŁ MROCZKOWSKI</h3>
				<p>Właściciel Mroczkowski Architekci</p>
			</div>
		</a>
	</li>
</ul>
											</div>
				</div>
			</div>
		</div>
	</section>

	<footer id="footer">
	<div class="pageWidth">
		<ul>
			<li class="home"><a href="https://www.propertydesign.pl/"><img src="https://www.propertydesign.pl/images/icons/propertydesign_UKRAINA.svg" alt="" /></a></li>
			<li><a href="https://www.propertydesign.pl/redakcja.html">REDAKCJA</a></li>
			<li><a href="https://www.propertydesign.pl/o_ptwp.html">O PTWP</a></li>
			<li><a href="https://www.propertydesign.pl/kontakt.html">KONTAKT</a></li>
			<li><a href="https://www.propertydesign.pl/regulamin.html">REGULAMIN</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_cookies.html">POLITYKA COOKIES</a></li>
			<li><a href="https://www.propertydesign.pl/reklama.html">REKLAMA</a></li>
			<li><a href="https://www.propertydesign.pl/partnerzy.html">PARTNERZY</a></li>
			<li><a href="https://www.propertydesign.pl/rss_info.html">RSS</a></li>
			<li><a href="https://www.propertydesign.pl/newsletter.html">NEWSLETTER</a></li>
		</ul>
	</div>
</footer>
<span data-nosnippet>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<style type="text/css">
				.svg{
					width: 230px;
				}
			</style>
			<img class="svg" src="https://www.propertydesign.pl/images/icons/propertydesign_UKRAINA.svg" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>
</span>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertydesign.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
	<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20705.17.1.4','');
bmone2n.addPosition('20705.17.1.1','');
bmone2n.addPosition('20705.17.1.3','');
bmone2n.addPosition('20705.17.1.2','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20705.17.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.17.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20705.17.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.17.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20705.17.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.17.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20705.17.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.17.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script><!-- ampd-framework:v3.03|uid:3fb30ff1b824a14a6c043f07c57d40f9_uri, fp_cached:no, fp_cache:disabled, rt:0,0077, mc:16 -->
</body>
</html>