<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
	<title>Zaglądamy do atelier Mariusza Przybylskiego - Design</title>
<meta property="og:type" content="website" />
 <link rel="dns-prefetch" href="https://pliki.propertydesign.pl" />
 <link rel="dns-prefetch" href="https://p.ptwp.pl" />
 <link rel="dns-prefetch" href="https://fonts.gstatic.com">
 <link rel="dns-prefetch" href="https://www.google-analytics.com" />
 <link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
 <link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
 <link rel="dns-prefetch" href="https://fonts.googleapis.com" />
 <link rel="dns-prefetch" href="https://www.googletagmanager.com" />
 <link rel="dns-prefetch" href="https://api.gravitec.media" />
 <link rel="dns-prefetch" href="https://cdn.gravitec.net" />
			<meta property="og:title" content="Zaglądamy do atelier Mariusza Przybylskiego - Design">
		<meta name="Description" content="Kolejowa 47b to adres, który powinien znać każdy fan polskiej mody. Mariusz Przybylski – przedstawiciel czołówki projektantów w Polsce – stworzył tu swoją przestrzeń do pracy. Miało być eklektycznie, ale też prosto, bez przytłaczających akcentów. W urealnieniu tej wizji pomogła marka Westwing, która wsparła projektanta koncepcją aranżacyjną przygotowaną przez zespół stylistów, jak również zapleczem produktowym.">
	<meta property="og:description" content="Kolejowa 47b to adres, który powinien znać każdy fan polskiej mody. Mariusz Przybylski – przedstawiciel czołówki projektantów w Polsce – stworzył tu swoją przestrzeń do pracy. Miało być eklektycznie, ale też prosto, bez przytłaczających akcentów. W urealnieniu tej wizji pomogła marka Westwing, która wsparła projektanta koncepcją aranżacyjną przygotowaną przez zespół stylistów, jak również zapleczem produktowym.">
	<meta name="google-site-verification" content="y95UkhKpwFeyf49PfIakaYgC5aG9kvA7-WreOk4l200" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.propertydesign.pl/i/13/25/65/132565_940.jpg">
	<meta name="robots" content="index,follow">
	<link rel="canonical" href="https://www.propertydesign.pl/design/185/zagladamy_do_atelier_mariusza_przybylskiego,36354.html" />
	<meta property="og:url" content="https://www.propertydesign.pl/design/185/zagladamy_do_atelier_mariusza_przybylskiego,36354.html">
	<link rel="amphtml" href="https://www.propertydesign.pl/design/185/zagladamy_do_atelier_mariusza_przybylskiego,36354.amp" />

	<link rel="shortcut icon" href="https://www.propertydesign.pl/images/favicon.gif" type="image/gif">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Lato:100,300,400,700|Noto+Serif:400,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/style2015.css?v=149" />	<script src="https://www.propertydesign.pl/js/jquery2015.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.propertydesign.pl/js/common2015.js?v=22" type="text/javascript"></script>

	<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Najważniejsze informacje" href="https://www.propertydesign.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Centra Handlowe" href="https://www.propertydesign.pl/rss/architektura_centra_handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Biura" href="https://www.propertydesign.pl/rss/architektura_biura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Hotele" href="https://www.propertydesign.pl/rss/architektura_hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Przestrzeń Publiczna" href="https://www.propertydesign.pl/rss/architektura_przestrzen_publiczna.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura" href="https://www.propertydesign.pl/rss/dzial_architektura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Oko w oko" href="https://www.propertydesign.pl/rss/oko_w_oko.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - W obiektywie" href="https://www.propertydesign.pl/rss/w_obiektywie.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Konkursy i przetargi" href="https://www.propertydesign.pl/rss/konkursy_i_przetargi.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Dossier" href="https://www.propertydesign.pl/rss/dossier.xml" />
<script src="https://cdn.gravitec.net/storage/02b4403ed51c42b5e780d1ac2375e50e/client.js" async></script>
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Zagl\u0105damy do atelier Mariusza Przybylskiego","author":{"@type":"Person","name":"PropertyDesign.pl"},"creator":{"@type":"Person","name":"PropertyDesign.pl"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.propertydesign.pl\/i\/13\/25\/65\/132565_r0_1140.jpg"},"thumbnailUrl":"https:\/\/pliki.propertydesign.pl\/i\/13\/25\/65\/132565_r0_1140.jpg","datePublished":"2021-10-14T11:39:30+02:00","dateModified":"2021-10-14T11:39:30+02:00","url":"https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Fzagladamy_do_atelier_mariusza_przybylskiego%2C36354.html","headline":"Kolejowa 47b to adres, kt\u00f3ry powinien zna\u0107 ka\u017cdy fan polskiej mody. Mariusz Przybylski \u2013 p...","description":"Kolejowa 47b to adres, kt\u00f3ry powinien zna\u0107 ka\u017cdy fan polskiej mody. Mariusz Przybylski \u2013 przedstawiciel czo\u0142\u00f3wki projektant\u00f3w w Polsce \u2013 stworzy\u0142 tu swoj\u0105 przestrze\u0144 do pracy. Mia\u0142o by\u0107 eklektycznie, ale te\u017c prosto, bez przyt\u0142aczaj\u0105cych akcent\u00f3w. W urealnieniu tej wizji pomog\u0142a marka Westwing, kt\u00f3ra wspar\u0142a projektanta koncepcj\u0105 aran\u017cacyjn\u0105 przygotowan\u0105 przez zesp\u00f3\u0142 stylist\u00f3w, jak r\u00f3wnie\u017c zapleczem produktowym.","keywords":[{"@type":"DefinedTerm","name":"Westwing","url":"https:\/\/www.propertydesign.pl\/tag\/westwing,14300.html"},{"@type":"DefinedTerm","name":"Mariusz Przybylski","url":"https:\/\/www.propertydesign.pl\/tag\/mariusz_przybylski,27716.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-210151-13"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-210151-13');
</script>

</head>

<body id="sub">
    		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar" class="cf">
	<div class="pageWidth cf">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.propertydesign.pl/kontakt.html">Kontakt z redakcją</a>
						<a href="https://www.propertydesign.pl/regulamin.html">Korzystanie z serwisu</a>
						<a href="https://www.propertydesign.pl/polityka_prywatnosci.html">Polityka prywatności</a>
						<a href="https://www.propertydesign.pl/polityka_cookies.html">Polityka cookies</a>
					</div>
				</li>

				<li class="cal">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Czwartek,&nbsp;14&nbsp;października&nbsp;2021&nbsp;r.</a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide640"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li class="hide800"><a href="https://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide800"><a href="https://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide960"><a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide960"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide960"><a href="https://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li><a href="javascript:void(0);">więcej tematów <i class="sprite down"></i></a>
					<div class="sub">
																		<a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
							<li id="axaccount"><a href="https://konto.ptwp.pl/portal/propertydesign-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/propertydesign-rejestracja.html" rel="nofollow">Rejestracja</a></li>
						</ul>
		</div>
	</div>
</div>
	<div class="mobile">
	<a href="javascript:void();" class="menu"><img src="/images/icons/menu.png" alt="" /></a>
	<a href="/" class="logo"><img src="/images/icons/propertydesign.png" alt="" /></a>
	<a href="javascript:void();" class="search"><img src="/images/icons/lupa2.png" alt="" /></a>
</div>
	<section class="section bgWhite800">
		<div class="pageWidth innerAll2x acenter box-13 va-middle">
			<div class="ad billboard">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.17.1.1'></div>
</div>

						<div class="partnerWrap">
<div class="partner v3" style="padding-bottom: 40px;"> 	<small>PARTNERZY PORTALU</small>
	
	<a class="el1" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/EcoacousticPartner|pdesign12012021.xml?http://ecoacoustic.pl/" title="Partner portalu"><img class="center" src="https://www.propertydesign.pl/images/partners/ecoacoustic.png" alt="" width="70" /></a>

	<a style="" class="el2" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/ForboPartner|PDesign07012021.xml?https://www.forbo.com/flooring/pl-pl/" title="Partner portalu - Forbo Flooring Systems"><img class="center" src="https://www.propertydesign.pl/images/partners/forbo-white.png" alt="Forbo" width="110" /></a>
	
	

	
	

	

</div>
</div>
					</div>
	</section>

	<nav id="nav" class="v2">
	<div class="pageWidth">
		<div class="progress">
			<span></span>
		</div>
		<ul class="menu">
			<li class="close"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/close.png" alt="" /></a></li>
			<li class="home"><h1><a href="https://www.propertydesign.pl/"><img loading="lazy" src="https://www.propertydesign.pl/images/icons/propertydesign.png" alt="PropertyDesign - portal architekta: projekty, trendy, realizacje" /></a></h1></li>

							<li class="bgOrange2 hasSub">
				<a href="https://www.propertydesign.pl/architektura/104/">ARCHITEKTURA</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/architektura/centra_handlowe/105/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/biura/106/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/hotele/107/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/przestrzen_publiczna/177/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/warszawski_kompleks_biurowy_z_udogodnieniami_dla_rowerzystow,36365.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/25/91/132591_r0_300.jpg" alt="Warszawski kompleks biurowy z udogodnieniami dla rowerzystów" title="Stacja rowerów miejskich Nextbike na terenie Bolero Office Park. fot. mat. prasowe Real Management" /></div>
								<div class="desc"><h3>Warszawski kompleks biurowy z udogodnieniami dla rowerzystów</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/otwarto_nowy_wiadukt_w_radomiu,36361.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/34/30/123430_r0_300.jpg" alt="Otwarto nowy wiadukt w Radomiu" title="Po przebudowie otwarty został wiadukt drogowy na ulicy Kozienickiej w Radomiu, przebiegający nad torami linii kolejowej z Warszawy do Radomia. fot. Shutterstock" /></div>
								<div class="desc"><h3>Otwarto nowy wiadukt w Radomiu</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/jest_dofinansowanie_na_remont_ponad_100_letniej_poznanskiej_kamienicy,36356.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/71/99/127199_r0_300.jpg" alt="Jest dofinansowanie na remont ponad 100-letniej poznańskiej kamienicy" title="Jest dofinansowanie na remont poznańskiej ponad 100-letniej kamienicy, fot. shutterstock" /></div>
								<div class="desc"><h3>Jest dofinansowanie na remont ponad 100-letniej poznańskiej kamienicy</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/w_katowicach_zainaugurowano_budowe_nowego_stadionu_miejskiego,36355.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/34/30/123430_r0_300.jpg" alt="W Katowicach zainaugurowano budowę nowego stadionu miejskiego" title="W Katowicach zainaugurowano budowę nowego stadionu miejskiego, fot. shutterstock" /></div>
								<div class="desc"><h3>W Katowicach zainaugurowano budowę nowego stadionu miejskiego</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange3 hasSub">
				<a href="https://www.propertydesign.pl/design/185/">DESIGN</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/design/wnetrza/186/">WNĘTRZA</a></li>
													<li><a href="https://www.propertydesign.pl/design/przedmioty/187/">PRZEDMIOTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/design/185/dr_pepper_stworzyl_fotel_dla_graczy,36363.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/04/90/40/049040_r0_300.jpg" alt="Dr Pepper stworzył... fotel dla graczy" title="irma Dr Pepper we współpracy z gwiazdą platformy Twitch, streamerką Leslie Ann Fu znaną pod pseudonimem Fuslie, oferuje wygodny, rozkładany fotel z wbudowaną… lodówką. fot. Shutterstock" /></div>
								<div class="desc"><h3>Dr Pepper stworzył... fotel dla graczy</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/rozowa_odslona_kultowego_stolka_oskara_ziety,36362.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/25/84/132584_r0_300.jpg" alt="Różowa odsłona kultowego stołka Oskara Zięty" title="Kultowy stołek PLOPP od Zieta Studio w różowym kolorze. fot. Łukasz Gawroński" /></div>
								<div class="desc"><h3>Różowa odsłona kultowego stołka Oskara Zięty</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/zagladamy_do_atelier_mariusza_przybylskiego,36354.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/25/65/132565_r0_300.jpg" alt="Zaglądamy do atelier Mariusza Przybylskiego" title="Zaglądamy do atelier Mariusza Przybylskiego, fot. mat. pras." /></div>
								<div class="desc"><h3>Zaglądamy do atelier Mariusza Przybylskiego</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/dziela_ursuli_von_rydingsvard_w_lazienkach_krolewskich,36351.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/25/56/132556_r0_300.jpg" alt="Dzieła Ursuli von Rydingsvard w Łazienkach Królewskich" title="Rzeźba &quot;Dla Natashy&quot;, fot. mat. pras." /></div>
								<div class="desc"><h3>Dzieła Ursuli von Rydingsvard w Łazienkach Królewskich</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange4 hasSub">
				<a href="https://www.propertydesign.pl/wywiady/109/">WYWIADY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/wywiady/dostawcy/114/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/architekci/110/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/samorzadowcy/111/">SAMORZĄDOWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/inwestorzy/112/">INWESTORZY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/wykonawcy/113/">WYKONAWCY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/wspolpraca_architektow_i_producentow_powinna_miec_mocne_fundamenty,36315.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/24/32/132432_r0_300.jpg" alt="Współpraca architektów i producentów powinna mieć mocne fundamenty" title="Magda Skibka, PLN Design Group, fot. mat. pras." /></div>
								<div class="desc"><h3>Współpraca architektów i producentów powinna mieć mocne fundamenty</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange5 hasSub">
				<a href="https://www.propertydesign.pl/dossier/132/">DOSSIER</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/dossier/architekci/133/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/wykonawcy/134/">WYKONAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/dostawcy/135/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/ludzie/136/">LUDZIE</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/firmy/137/">FIRMY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/projekty/138/">PROJEKTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/spoleczno_artystyczna_akcja_sprzatania_zawita_do_warszawy,36366.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/25/92/132592_r0_300.jpg" alt="Społeczno-artystyczna akcja sprzątania zawita do Warszawy" title="Projekt TRASH na ulicach Nowego Jorku, fot. mat. prasowe" /></div>
								<div class="desc"><h3>Społeczno-artystyczna akcja sprzątania zawita do Warszawy</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/znamy_zwyciezce_specjalnej_edycji_konkursu_young_design,36364.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/04/81/98/048198_r0_300.jpg" alt="Znamy zwycięzcę specjalnej edycji konkursu Young Design" title="Projekt &quot;Hoshi&quot; Karoliny Kruszewskiej wygrał w organizowanym przez Instytut Wzornictwa Przemysłowego konkursie Young Design. fot. Shutterstock" /></div>
								<div class="desc"><h3>Znamy zwycięzcę specjalnej edycji konkursu Young Design</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/pracownia_roberta_koniecznego_z_wystawa_w_paryzu,36360.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/25/80/132580_r0_300.jpg" alt="Pracownia Roberta Koniecznego z wystawą w Paryżu!" title="Pavillon de l&#039;Arsenal. fot. mat. prasowe KWK Promes" /></div>
								<div class="desc"><h3>Pracownia Roberta Koniecznego z wystawą w Paryżu!</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/wroclawskie_biurowce_skanska_z_nagrodami_za_dostepnosc_i_ekologie,36357.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/25/71/132571_r0_300.jpg" alt="Wrocławskie biurowce Skanska z nagrodami za dostępność i ekologię" title="Nowy Targ we Wrocławiu, fot. mat. prasowe Skanska" /></div>
								<div class="desc"><h3>Wrocławskie biurowce Skanska z nagrodami za dostępność i ekologię</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange6 hasSub">
				<a href="https://www.propertydesign.pl/konkursy/126/">KONKURSY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/konkursy/centra_handlowe/127/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/biura/128/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/hotele/129/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/przestrzen_publiczna/130/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/w_warszawie_powstanie_nowa_zielona_przestrzen_ruszyl_przetarg_na_projekt,36343.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/79/50/127950_r0_300.jpg" alt="W Warszawie powstanie nowa zielona przestrzeń. Ruszył przetarg na projekt" title="Zarząd Zieleni m.st. Warszawy ogłosił przetarg na zaprojektowanie zagospodarowania terenu nad tunelem Południowej Obwodnicy Warszawy na Ursynowie. fot. Shutterstock" /></div>
								<div class="desc"><h3>W Warszawie powstanie nowa zielona przestrzeń. Ruszył przetarg na projekt</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/oto_tegoroczni_finalisci_nagrody_prezydenta_miasta_poznania_im_jana_baptysty_quadro,36289.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/23/27/132327_r0_300.jpg" alt="Oto tegoroczni finaliści Nagrody Prezydenta Miasta Poznania im. Jana Baptysty Quadro" title="Budynek administracji Teatru Polskiego, fot. mat. pras." /></div>
								<div class="desc"><h3>Oto tegoroczni finaliści Nagrody Prezydenta Miasta Poznania im. Jana...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/roca_one_day_design_challenge_rusza_iii_edycja_konkursu_dla_mlodych_architektow_i_projektantow,36265.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/22/72/132272_r0_300.jpg" alt="„Roca One Day Design Challenge”. Rusza III edycja konkursu dla młodych architektów i projektantów" title="„Roca One Day Design Challenge”. Rusza III edycja konkursu dla młodych architektów i projektantów , fot. mat. pras." /></div>
								<div class="desc"><h3>„Roca One Day Design Challenge”. Rusza III edycja konkursu dla młodych...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/tremend_docenione_crowne_plaza_warsaw_the_hub_z_czterema_miedzynarodowymi_nagrodami,36193.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/20/81/132081_r0_300.jpg" alt="Tremend docenione. Crowne Plaza Warsaw – The HUB z czterema międzynarodowymi nagrodami" title="Tremend docenione. Crowne Plaza Warsaw – The HUB z czterema międzynarodowymi nagrodami, fot. mat. pras." /></div>
								<div class="desc"><h3>Tremend docenione. Crowne Plaza Warsaw – The HUB z czterema...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
					
			<li class="bgOrange7 hasSub v2">
				<a href="https://www.propertydesign.pl/wyposazenie/139/">WYPOSAŻENIE</a>

				<div class="sub">
					<ul class="list-8">
											<li><a href="https://www.propertydesign.pl/wyposazenie/meble/147/">MEBLE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/oswietlenie/148/">OŚWIETLENIE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/aranzacja_wnetrz/150/">ARANŻACJA WNĘTRZ</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/materialy_budowlane/188/">MATERIAŁY BUDOWLANE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/technologie/190/">TECHNOLOGIE</a></li>
										</ul>
				</div>
			</li>

			<li class="bgOrange10 hasSub">
				<a href="">NASZE EVENTY</a>

				<div class="sub">
					<ul class="list-10">
						<li>
														<a href="https://www.propertydesign.pl/tag/4_design_days,10486.html">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/4dd.png" alt="4 Design Days" width="123" />
								</div>
								<p>Wydarzenie rynku nieruchomości, architektury, wnętrz i wzornictwa. Najwięksi architekci i projektanci, producenci i deweloperzy dyskutują o tym, co inspiruje i kreuje światowe trendy w architekturze i designie.</p>
							</a>
						</li>
						<li>
							<a href="http://www.forumdobregodesignu.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/fdd.png" alt="Forum Dobrego Designu" />
								</div>
								<p>Przyszłość designu w ocenie architektów, projektantów wnętrz i designerów. Liczne debaty, dyskusje i rozmowy o designie oraz wyjątkowy konkurs Dobry Design. Najlepsze miejsce, aby zaprezentować swoją markę.</p>
							</a>
						</li>
						<li>
							<a href="http://www.sdr2017.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/sdr.png" alt="Studio Dobrych Rozwiązań"/>
								</div>
								<p>Cykl spotkań, organizowanych w różnych miastach Polski, adresowanych do architektów i projektantów wnętrz. Trendy, wskazówki, nowe produkty, najlepsze realizacje, praktyczne rozwiązania.</p>
							</a>
						</li>
						<li>
							<a href="http://www.4dd.pl/2019/pl/property-design-awards-2019/266/" rel="external">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/pda.png" alt="Property Design Awards" width="141" />
								</div>
								<p>Nagrody dedykowane deweloperom nieruchomości komercyjnych oraz twórcom projektów publicznych, tworzonych z dbałością o najmniejszy detal i z poszanowaniem tradycji miejsca, w którym powstają.</p>
							</a>
						</li>
					</ul>
				</div>
			</li>

			<li class="search bgOrange8"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></a></li>
		</ul>
	</div>
</nav>
<div class="searchScreen">
	<a href="#" class="close">&times;</a>

	<div class="body">
		<div class="content">
			<h4>Szukaj w serwisie</h4>
			<form action="https://www.propertydesign.pl/szukaj/" method="get">
				<input type="search" name="q" value="" id="q" />
				<button type="submit">SZUKAJ <img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></button>
			</form>
		</div>
	</div>
</div>

		
	<section class="section page">
		<div class="pageWidth">
			<div class="artHeader">
	<h1>Zaglądamy do atelier Mariusza Przybylskiego</h1>
	<ul class="meta">
				<li class="author">Autor: <strong>PropertyDesign.pl</strong></li>		<li>14 paź 2021 11:39</li>	</ul>

			<div class=" mainImg ">
			<img class="target" src="https://pliki.propertydesign.pl/i/13/25/65/132565_r0_1140.jpg" alt="Zaglądamy do atelier Mariusza Przybylskiego"  title="Zaglądamy do atelier Mariusza Przybylskiego, fot. mat. pras."/>
			<div class="desc"><small>Zaglądamy do atelier Mariusza Przybylskiego, fot. mat. pras.</small></div>
			<a class="left" href="https://www.propertydesign.pl/design/185/zagladamy_do_atelier_mariusza_przybylskiego,36354-132568.html"></a>			<a class="right" href="https://www.propertydesign.pl/design/185/zagladamy_do_atelier_mariusza_przybylskiego,36354-132567.html"></a>					</div>
				<div class="thumbs flmc-scroller">
			<div class="wrapper">
				<div class="scroller">
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/zagladamy_do_atelier_mariusza_przybylskiego,36354-132567.html" title="Zaglądamy do atelier Mariusza Przybylskiego, fot. mat. pras."><img src="https://pliki.propertydesign.pl/i/13/25/67/132567_r0_300.jpg" alt="Zaglądamy do atelier Mariusza Przybylskiego" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/design/185/zagladamy_do_atelier_mariusza_przybylskiego,36354-132568.html" title="Zaglądamy do atelier Mariusza Przybylskiego, fot. mat. pras."><img src="https://pliki.propertydesign.pl/i/13/25/68/132568_r0_300.jpg" alt="Zaglądamy do atelier Mariusza Przybylskiego" /></a>
					</div>
									</div>
			</div>

					</div>
		<script src="/js/jquery.easing.1.3.js"></script>
			</div>

			<div class="leftCol">
					

<ul class="social">
	<li class="left">
		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Fzagladamy_do_atelier_mariusza_przybylskiego%2C36354.html" rel="external nofollow">
				<span class="text"><img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt="" /> Udostępnij</span>
			</a>
			<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Fzagladamy_do_atelier_mariusza_przybylskiego%2C36354.html&original_referer=https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Fzagladamy_do_atelier_mariusza_przybylskiego%2C36354.html&text=Zagl%C4%85damy+do+atelier+Mariusza+Przybylskiego" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/tw.png" alt="" /></a>
			<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2Fzagladamy_do_atelier_mariusza_przybylskiego%2C36354.html" target="_blank" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/in.png" alt="" /></a>
			<a class="mail" href="mailto:?subject=Polecam tekst z portalu propertydesign.pl&amp;body=Polecam tekst pod adresem: mailto:?subject=Polecam tekst z Portalu Property Design&amp;body=Polecam tekst pod adresem: https://www.propertydesign.pl/design/185/zagladamy_do_atelier_mariusza_przybylskiego,36354.html" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/mail.png" alt="" /></a>
			<a class="comment" href="#comments" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/comment.png" alt="" /></a>
		</div>
	</li>

	<li class="right">
		<a class="print" href="https://www.propertydesign.pl/design/185/zagladamy_do_atelier_mariusza_przybylskiego,36354,drukuj.html" rel="external nofollow">
			<span class="text"><img src="https://www.propertydesign.pl/images/www/print.png" alt="" /> Drukuj</span>
		</a>
	</li>
</ul>
<div class="article">
	<p class="lead">Kolejowa 47b to adres, który powinien znać każdy fan polskiej mody. Mariusz Przybylski – przedstawiciel czołówki projektantów w Polsce – stworzył tu swoją przestrzeń do pracy. Miało być eklektycznie, ale też prosto, bez przytłaczających akcentów. W urealnieniu tej wizji pomogła marka Westwing, która wsparła projektanta koncepcją aranżacyjną przygotowaną przez zespół stylistów, jak również zapleczem produktowym.</p>
			<div class="acenter">
			<!--belka-->
<div class="ad belka">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.17.1.2'></div>
</div>

		</div>
		<br />
	
						<p>- Wybrałem tę przestrzeń z dwóch powodów: przede wszystkim, aby być blisko moich klientów i aby wszystkie etapy mojej pracy były w jednym miejscu. Bardzo zależało mi, aby pracownia była w neutralnych barwach. Mocniejsze akcenty kolorystyczne pojawiają się w detalach, takich jak tekstylia – Mariusz Przybylski.</p>
<p>Traktując to założenie jako punkt wyjścia do dalszych planów, przestrzeń pracowni została podzielona na trzy obszary. W pierwszym z nich znajdują się biurka Mariusza i jego współpracowników, które służą do tworzenia wstępnych rysunków i codziennej pracy przy komputerze. Znalazło się tu także miejsce na przechowywanie w postaci dużej, drewnianej komody Louis. Drugi to przestrzeń skupiona wokół wygodnej, musztardowej sofy Moby, która pozwala na dokładne przyjrzenie się projektom w ruchu, na modelach. Trzeci obszar pracowni dedykowany jest pracy zespołowej – znalazł się tam duży, drewniany stół – antyk upolowany przez Mariusza. Uzupełniają go welurowe krzesła Tess w odcieniach szarości.  </p>
<p>Pracownia Mariusza Przybylskiego połączona jest z showroomem – miejscem, które może odwiedzić każdy, kto chce zetknąć się z jego projektami: <br /> Showroom także odzwierciedla DNA marki – z tego powodu połączyliśmy tu skrajne elementy. Jest dużo terazzo, złote akcenty w postaci lamp, a do tego ciężkie, czarne konstrukcje w roli wieszaków i wygodne, welurowe fotele. To wszystko dla mnie składa się w spójną, ale wciąż eklektyczną koncepcję – Mariusz Przybylski.</p>
						
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertydesign.pl/design/185/zagladamy_do_atelier_mariusza_przybylskiego,36354.html" rel="external" class="fb-big-button">
		<img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
	</a>
				</div>

	

	
		<br />
	<br />
	<h2 class="cat bordered thin">Rekomendowane dla Ciebie</h2>
	<ul class="list-6">
			<li>
			<a href="https://www.propertydesign.pl/design/185/candice_gray_dla_westwing_kolekcja_inspirowana_natura,36175.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/13/20/22/132022_r2_300.jpg" alt="Candice Gray dla Westwing - kolekcja inspirowana naturą" /></div>
				<div class="desc"><h3>Candice Gray dla Westwing - kolekcja inspirowana naturą</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/wyposazenie/139/wnetrzarska_marka_pokazala_nowa_kolekcje_zainspirowana_wzornicza_klasyka,33573.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/12/38/33/123833_r2_300.jpg" alt="Wnętrzarska marka pokazała nową kolekcję zainspirowaną wzorniczą klasyką" /></div>
				<div class="desc"><h3>Wnętrzarska marka pokazała nową kolekcję zainspirowaną wzorniczą klasyką</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/wyposazenie/139/wnetrzarska_marka_pokazala_stylizacje_na_swieta_w_obiektywie_czern_zloto_i_kosmos,31730.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/11/67/14/116714_r2_300.jpg" alt="Wnętrzarska marka pokazała stylizacje na święta. W obiektywie czerń, złoto i kosmos" /></div>
				<div class="desc"><h3>Wnętrzarska marka pokazała stylizacje na święta. W obiektywie czerń, złoto i kosmos</h3></div>
			</a>
		</li>
		</ul>
	
		<hr />
	<div class="tags">
			<span><a href="https://www.propertydesign.pl/tag/westwing,14300.html">Westwing</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_14300.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/mariusz_przybylski,27716.html">Mariusz Przybylski</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_27716.xml" class="rss">RSS</a></span>
		</div>
		
		
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2606282297638682"
     crossorigin="anonymous"></script>
	<div class="advB">
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="6762575357"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
	</div>
 <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 



	<div class="commentWrap" id="comments">
		<a class="button" href=""><i class="comm"></i> Skomentuj <small><span class="disqus-comment-count" data-disqus-url="https://www.propertydesign.pl/design/185/zagladamy_do_atelier_mariusza_przybylskiego,36354.html">(Brak komentarzy - Bądź pierwszy!)</span></small></a>
	</div>

	<div id="axComForm">
		<div id="disqus_thread"></div>
		<script type="text/javascript">
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		        var disqus_shortname = 'propertydesign';
		        var disqus_identifier = 36354;
		        var disqus_url = 'https://www.propertydesign.pl/design/185/zagladamy_do_atelier_mariusza_przybylskiego,36354.html';
		        //var disqus_developer = 1;//to be removed after testing period is over
		        var disqus_title = 'Zaglądamy do atelier Mariusza Przybylskiego';
		
		        /* * * DON'T EDIT BELOW THIS LINE * * */
				/* komentarze */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();

		        /* comments count */
		        (function () {
		        	var s = document.createElement('script'); s.async = true;
		        	s.type = 'text/javascript';
		        	s.src = '//' + disqus_shortname + '.disqus.com/count.js';
		        	(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		        }());
		    </script>
		    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		
	</div>


<br /><br />

																
							</div>

			<div class="rightCol">
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);">Nowe</a>
		<a href="javascript:void(0);">Popularne</a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="list-1 scroll-pane">

							<li>
					<a href="https://www.propertydesign.pl/dossier/132/spoleczno_artystyczna_akcja_sprzatania_zawita_do_warszawy,36366.html">
						<div class="date">
							<span class="space"></span>							<small>16:53</small>
						</div>
						<div class="desc">
							<h3><span>Społeczno-artystyczna akcja sprzątania zawita do Warszawy</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/warszawski_kompleks_biurowy_z_udogodnieniami_dla_rowerzystow,36365.html">
						<div class="date">
							<span class="space"></span>							<small>16:20</small>
						</div>
						<div class="desc">
							<h3><span>Warszawski kompleks biurowy z udogodnieniami dla rowerzystów</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/znamy_zwyciezce_specjalnej_edycji_konkursu_young_design,36364.html">
						<div class="date">
							<span class="space"></span>							<small>15:59</small>
						</div>
						<div class="desc">
							<h3><span>Znamy zwycięzcę specjalnej edycji konkursu Young Design</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/dr_pepper_stworzyl_fotel_dla_graczy,36363.html">
						<div class="date">
							<span class="space"></span>							<small>15:44</small>
						</div>
						<div class="desc">
							<h3><span>Dr Pepper stworzył... fotel dla graczy</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/rozowa_odslona_kultowego_stolka_oskara_ziety,36362.html">
						<div class="date">
							<span class="space"></span>							<small>14:54</small>
						</div>
						<div class="desc">
							<h3><span>Różowa odsłona kultowego stołka Oskara Zięty</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/otwarto_nowy_wiadukt_w_radomiu,36361.html">
						<div class="date">
							<span class="space"></span>							<small>14:37</small>
						</div>
						<div class="desc">
							<h3><span>Otwarto nowy wiadukt w Radomiu</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/pracownia_roberta_koniecznego_z_wystawa_w_paryzu,36360.html">
						<div class="date">
							<span class="space"></span>							<small>14:21</small>
						</div>
						<div class="desc">
							<h3><span>Pracownia Roberta Koniecznego z wystawą w Paryżu!</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/centrum_biurowe_w_krakowie_przejdzie_metamorfoze_w_planach_zielona_przestrzen_do_rekreacji,36359.html">
						<div class="date">
							<span class="space"></span>							<small>13:52</small>
						</div>
						<div class="desc">
							<h3><span>Centrum biurowe w Krakowie przejdzie metamorfozę. W planach zielona przestrzeń do rekreacji</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/wroclawskie_biurowce_skanska_z_nagrodami_za_dostepnosc_i_ekologie,36357.html">
						<div class="date">
							<span class="space"></span>							<small>13:11</small>
						</div>
						<div class="desc">
							<h3><span>Wrocławskie biurowce Skanska z nagrodami za dostępność i ekologię</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/jest_dofinansowanie_na_remont_ponad_100_letniej_poznanskiej_kamienicy,36356.html">
						<div class="date">
							<span class="space"></span>							<small>12:09</small>
						</div>
						<div class="desc">
							<h3><span>Jest dofinansowanie na remont ponad 100-letniej poznańskiej kamienicy</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/w_katowicach_zainaugurowano_budowe_nowego_stadionu_miejskiego,36355.html">
						<div class="date">
							<span class="space"></span>							<small>11:48</small>
						</div>
						<div class="desc">
							<h3><span>W Katowicach zainaugurowano budowę nowego stadionu miejskiego</span></h3>
						</div>
					</a>
				</li>
					
			</ul>
		</div>

			<div class="one">
			<ul class="list-11 scroll-pane">
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/kamienica_w_srodmiesciu_katowic_bedzie_jak_nowa,36347.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/25/24/132524_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Kamienica w śródmieściu Katowic będzie jak nowa</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/nowoczesny_biurowiec_o_nietuzinkowej_formie_moze_stanac_w_rzeszowie_to_projekt_mwm_architekci,36323.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/24/57/132457_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Nowoczesny biurowiec o nietuzinkowej formie może stanąć w Rzeszowie. To projekt MWM Architekci</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/tak_wyglada_biblioteka_uniwersytecka_w_bialymstoku_bryla_robi_wrazenie,36304.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/24/02/132402_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Tak wygląda Biblioteka Uniwersytecka w Białymstoku. Bryła robi wrażenie!</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/hi_piotrkowska_z_restauracja_i_klubem_z_200_metrowym_tarasem_widokowym_projekt_robi_wrazenie,36280.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/23/00/132300_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Hi Piotrkowska z restauracją i klubem z 200-metrowym tarasem widokowym. Projekt robi wrażenie!</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/kurylowicz_associates_z_projektem_w_duchu_postindustrialnego_modernizmu,36240.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/22/05/132205_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Kuryłowicz & Associates z projektem w duchu postindustrialnego modernizmu</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/pawilon_polski_na_expo_w_dubaju_otwarty,36212.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/21/60/132160_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Pawilon Polski na EXPO w Dubaju otwarty</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/konkursy/126/oto_tegoroczni_finalisci_nagrody_prezydenta_miasta_poznania_im_jana_baptysty_quadro,36289.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/23/27/132327_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Oto tegoroczni finaliści Nagrody Prezydenta Miasta Poznania im. Jana Baptysty Quadro</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/tak_moglaby_wygladac_szkola_cynamonowa_we_wroclawiu_zobacz_minimalistyczny_projekt,36245.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/22/34/132234_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Tak mogłaby wyglądać Szkoła Cynamonowa we Wrocławiu. Zobacz minimalistyczny projekt!</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/nowy_rynek_w_poznaniu_tak_medusa_group_projektowali_budynek_d,36310.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/24/25/132425_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Nowy Rynek w Poznaniu. Tak Medusa Group projektowali Budynek D</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/bryla_jak_znak_zorro,36213.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/21/68/132168_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Bryła jak znak Zorro</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>
	
	</div>
</div>
				<br />
				<div class="ad rectangle">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.17.1.3'></div>
</div>


				<br />
				<div class="ad rectangle">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.17.1.4'></div>
</div>

				<br />		
				<h2 class="cat bordered"><a href="https://www.propertydesign.pl/ludzie_z_branzy/" title="Ludzie z branży architektonicznej">LUDZIE Z BRANŻY</a></h2>

<ul class="list-7">
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/marek_dunikowski,85.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/03/95/000395_r1_300.jpg" alt="Marek Dunikowski" />
			</div>
					<div class="desc">
				<h3>MAREK DUNIKOWSKI</h3>
				<p>Architekt, Dyrektor biura Biuro Architektoniczne DDJM</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/marcin_brataniec,90.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/01/000401_r1_300.jpg" alt="Marcin Brataniec" />
			</div>
					<div class="desc">
				<h3>MARCIN BRATANIEC</h3>
				<p>Założyciel, Architekt eM4. Pracownia Architektury. Brataniec</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/pierluca_roccheggiani,87.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/03/98/000398_r1_300.jpg" alt="Pierluca  Roccheggiani" />
			</div>
					<div class="desc">
				<h3>PIERLUCA  ROCCHEGGIANI</h3>
				<p>Dyrektor Zarządzający, Architekt  Estudio Lamela Polska</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/michal_szymanowski,86.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/03/97/000397_r1_300.jpg" alt="Michał  Szymanowski" />
			</div>
					<div class="desc">
				<h3>MICHAŁ  SZYMANOWSKI</h3>
				<p>Właściciel, Architekt Studio S - Biuro Architektoniczne Michał Szymanowski</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/robert_konieczny,43.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/03/45/000345_r1_300.jpg" alt="Robert Konieczny" />
			</div>
					<div class="desc">
				<h3>ROBERT KONIECZNY</h3>
				<p>Założyciel, Architekt KWK Promes</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/jocelyn_fillard,42.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/03/44/000344_r1_300.jpg" alt="Jocelyn  Fillard " />
			</div>
					<div class="desc">
				<h3>JOCELYN  FILLARD </h3>
				<p>Partner, Architekt Sud Architectes Polska</p>
			</div>
		</a>
	</li>
</ul>			</div>
		</div>
	</section>

	<footer id="footer">
	<div class="pageWidth">
		<ul>
			<li class="home"><a href="https://www.propertydesign.pl/"><img src="https://www.propertydesign.pl/images/icons/propertydesign-mini.png" alt="" /></a></li>
			<li><a href="https://www.propertydesign.pl/redakcja.html">REDAKCJA</a></li>
			<li><a href="https://www.propertydesign.pl/o_ptwp.html">O PTWP</a></li>
			<li><a href="https://www.propertydesign.pl/kontakt.html">KONTAKT</a></li>
			<li><a href="https://www.propertydesign.pl/regulamin.html">REGULAMIN</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_cookies.html">POLITYKA COOKIES</a></li>
			<li><a href="https://www.propertydesign.pl/reklama.html">REKLAMA</a></li>
			<li><a href="https://www.propertydesign.pl/partnerzy.html">PARTNERZY</a></li>
			<li><a href="https://www.propertydesign.pl/rss_info.html">RSS</a></li>
			<li><a href="https://www.propertydesign.pl/newsletter.html">NEWSLETTER</a></li>
		</ul>
	</div>
</footer>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.propertydesign.pl/images/icons/propertydesign.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertydesign.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
	<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20705.17.1.4','');
bmone2n.addPosition('20705.17.1.1','');
bmone2n.addPosition('20705.17.1.3','');
bmone2n.addPosition('20705.17.1.2','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20705.17.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.17.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20705.17.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.17.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20705.17.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.17.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20705.17.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.17.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script><!-- ampd-framework:v3.03|uid:cd9561b003d49543d944c29703295e5f_uri, fp_cached:no, fp_cache:disabled, rt:0,0547, mc:16 -->
</body>
</html>