<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
	<title>Centra handlowe zapraszają na wystawę korzystającą z technologii rozszerzonej rzeczywistości - Dossier</title>
<meta property="og:type" content="website" />
 <link rel="dns-prefetch" href="https://pliki.propertydesign.pl" />
 <link rel="dns-prefetch" href="https://p.ptwp.pl" />
 <link rel="dns-prefetch" href="https://fonts.gstatic.com">
 <link rel="dns-prefetch" href="https://www.google-analytics.com" />
 <link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
 <link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
 <link rel="dns-prefetch" href="https://fonts.googleapis.com" />
 <link rel="dns-prefetch" href="https://www.googletagmanager.com" />
 <link rel="dns-prefetch" href="https://api.gravitec.media" />
 <link rel="dns-prefetch" href="https://cdn.gravitec.net" />
			<meta property="og:title" content="Centra handlowe zapraszają na wystawę korzystającą z technologii rozszerzonej rzeczywistości - Dossier">
		<meta name="Description" content="W centrach handlowych Atrium wystartowała interaktywna wystawa, której uczestnicy mogą zobaczyć... dzikie zwierzęta w przestrzeni galerii.">
	<meta property="og:description" content="W centrach handlowych Atrium wystartowała interaktywna wystawa, której uczestnicy mogą zobaczyć... dzikie zwierzęta w przestrzeni galerii.">
	<meta name="google-site-verification" content="y95UkhKpwFeyf49PfIakaYgC5aG9kvA7-WreOk4l200" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.propertydesign.pl/i/12/95/03/129503_940.jpg">
	<meta name="robots" content="index,follow">
	<link rel="canonical" href="https://www.propertydesign.pl/dossier/132/centra_handlowe_zapraszaja_na_wystawe_korzystajaca_z_technologii_rozszerzonej_rzeczywistosci,36760.html" />
	<meta property="og:url" content="https://www.propertydesign.pl/dossier/132/centra_handlowe_zapraszaja_na_wystawe_korzystajaca_z_technologii_rozszerzonej_rzeczywistosci,36760.html">
	<link rel="amphtml" href="https://www.propertydesign.pl/dossier/132/centra_handlowe_zapraszaja_na_wystawe_korzystajaca_z_technologii_rozszerzonej_rzeczywistosci,36760.amp" />

	<link rel="shortcut icon" href="https://www.propertydesign.pl/images/favicon.gif" type="image/gif">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Lato:100,300,400,700|Noto+Serif:400,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/style2015.css?v=149" />	<script src="https://www.propertydesign.pl/js/jquery2015.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.propertydesign.pl/js/common2015.js?v=22" type="text/javascript"></script>

	<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Najważniejsze informacje" href="https://www.propertydesign.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Centra Handlowe" href="https://www.propertydesign.pl/rss/architektura_centra_handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Biura" href="https://www.propertydesign.pl/rss/architektura_biura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Hotele" href="https://www.propertydesign.pl/rss/architektura_hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Przestrzeń Publiczna" href="https://www.propertydesign.pl/rss/architektura_przestrzen_publiczna.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura" href="https://www.propertydesign.pl/rss/dzial_architektura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Oko w oko" href="https://www.propertydesign.pl/rss/oko_w_oko.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - W obiektywie" href="https://www.propertydesign.pl/rss/w_obiektywie.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Konkursy i przetargi" href="https://www.propertydesign.pl/rss/konkursy_i_przetargi.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Dossier" href="https://www.propertydesign.pl/rss/dossier.xml" />
<script src="https://cdn.gravitec.net/storage/02b4403ed51c42b5e780d1ac2375e50e/client.js" async></script>
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Centra handlowe zapraszaj\u0105 na wystaw\u0119 korzystaj\u0105c\u0105 z technologii rozszerzonej rzeczywisto\u015bci","author":{"@type":"Person","name":"PropertyDesign.pl"},"creator":{"@type":"Person","name":"PropertyDesign.pl"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.propertydesign.pl\/i\/12\/95\/03\/129503_r0_1140.jpg"},"thumbnailUrl":"https:\/\/pliki.propertydesign.pl\/i\/12\/95\/03\/129503_r0_1140.jpg","datePublished":"2021-11-16T10:54:44+01:00","dateModified":"2021-11-16T10:54:44+01:00","url":"https%3A%2F%2Fwww.propertydesign.pl%2Fdossier%2F132%2Fcentra_handlowe_zapraszaja_na_wystawe_korzystajaca_z_technologii_rozszerzonej_rzeczywistosci%2C36760.html","headline":"W centrach handlowych Atrium wystartowa\u0142a interaktywna wystawa,\u00a0kt\u00f3rej uczestnicy mog\u0105 zoba...","description":"W centrach handlowych Atrium wystartowa\u0142a interaktywna wystawa,\u00a0kt\u00f3rej uczestnicy mog\u0105 zobaczy\u0107... dzikie zwierz\u0119ta w przestrzeni galerii.","keywords":[{"@type":"DefinedTerm","name":"centrum handlowe","url":"https:\/\/www.propertydesign.pl\/tag\/centrum_handlowe,930.html"},{"@type":"DefinedTerm","name":"wystawa","url":"https:\/\/www.propertydesign.pl\/tag\/wystawa,1353.html"},{"@type":"DefinedTerm","name":"AR","url":"https:\/\/www.propertydesign.pl\/tag\/ar,19382.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-210151-13"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-210151-13');
</script>

</head>

<body id="sub">
    		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar" class="cf">
	<div class="pageWidth cf">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.propertydesign.pl/kontakt.html">Kontakt z redakcją</a>
						<a href="https://www.propertydesign.pl/regulamin.html">Korzystanie z serwisu</a>
						<a href="https://www.propertydesign.pl/polityka_prywatnosci.html">Polityka prywatności</a>
						<a href="https://www.propertydesign.pl/polityka_cookies.html">Polityka cookies</a>
					</div>
				</li>

				<li class="cal">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Wtorek,&nbsp;16&nbsp;listopada&nbsp;2021&nbsp;r.</a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide640"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li class="hide800"><a href="https://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide800"><a href="https://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide960"><a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide960"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide960"><a href="https://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li><a href="javascript:void(0);">więcej tematów <i class="sprite down"></i></a>
					<div class="sub">
																		<a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
							<li id="axaccount"><a href="https://konto.ptwp.pl/portal/propertydesign-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/propertydesign-rejestracja.html" rel="nofollow">Rejestracja</a></li>
						</ul>
		</div>
	</div>
</div>
	<div class="mobile">
	<a href="javascript:void();" class="menu"><img src="/images/icons/menu.png" alt="" /></a>
	<a href="/" class="logo"><img src="/images/icons/propertydesign.png" alt="" /></a>
	<a href="javascript:void();" class="search"><img src="/images/icons/lupa2.png" alt="" /></a>
</div>
	<section class="section bgWhite800">
		<div class="pageWidth innerAll2x acenter box-13 va-middle">
			<div class="ad billboard">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.12.1.1'></div>
</div>

						<div class="partnerWrap">
<div class="partner v3" style="padding-bottom: 40px;"> 	<small>PARTNERZY PORTALU</small>
	
	<a class="el1" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/EcoacousticPartner|pdesign12012021.xml?http://ecoacoustic.pl/" title="Partner portalu"><img class="center" src="https://www.propertydesign.pl/images/partners/ecoacoustic.png" alt="" width="70" /></a>

	<a style="" class="el2" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/ForboPartner|PDesign07012021.xml?https://www.forbo.com/flooring/pl-pl/" title="Partner portalu - Forbo Flooring Systems"><img class="center" src="https://www.propertydesign.pl/images/partners/forbo-white.png" alt="Forbo" width="110" /></a>
	
			<a  class="el3" rel="nofollow external" href="https://www.wnp.pl/klik/biuletyn/6882e96a08ad449ac6572d493e636e12/PfleidererPartner|pdesign16112021.xml?https://www.pfleiderer.pl/" title="Partner portalu"><img class="center" src="https://www.propertydesign.pl/images/partners/pfleiderer.jpg" alt="" width="90" /></a>
	

	
	

	

</div>
</div>
					</div>
	</section>

	<nav id="nav" class="v2">
	<div class="pageWidth">
		<div class="progress">
			<span></span>
		</div>
		<ul class="menu">
			<li class="close"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/close.png" alt="" /></a></li>
			<li class="home"><h1><a href="https://www.propertydesign.pl/"><img loading="lazy" src="https://www.propertydesign.pl/images/icons/propertydesign.png" alt="PropertyDesign - portal architekta: projekty, trendy, realizacje" /></a></h1></li>

							<li class="bgOrange2 hasSub">
				<a href="https://www.propertydesign.pl/architektura/104/">ARCHITEKTURA</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/architektura/centra_handlowe/105/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/biura/106/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/hotele/107/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/przestrzen_publiczna/177/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/centrum_nauki_kopernik_swietuje_11_rocznice_powstania,36655.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/37/19/133719_r0_300.jpg" alt="Centrum Nauki Kopernik świętuje 11. rocznicę powstania" title="Wystawą „Przyszłość jest dziś: Cyfrowy mózg?” Centrum Nauki Kopernik świętuje 11. rocznicę powstania. Fot. Facebook." /></div>
								<div class="desc"><h3>Centrum Nauki Kopernik świętuje 11. rocznicę powstania</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/property_design_awards_2022_rusza_vi_edycja_konkursu_dla_najlepszych_projektow_komercyjnych_i_publicznych_oraz_tworcow,36494.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/31/15/133115_r0_300.jpg" alt="Property Design Awards 2022. Rusza VI edycja konkursu dla najlepszych projektów komercyjnych i publicznych oraz twórców!"  /></div>
								<div class="desc"><h3>Property Design Awards 2022. Rusza VI edycja konkursu dla najlepszych...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertynews.pl/biura/europejski-zielony-lad-przed-nami-fala-renowacji,96434.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/10/49/63/104963_r0_300.jpg" alt="Co przyniesie Europejski Zielony Ład?" title="Co przyniesie Europejski Zielony Ład?, fot. shutterstock" /></div>
								<div class="desc"><h3>Co przyniesie Europejski Zielony Ład?</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/warszawa_rozpoczyna_swiateczne_dekorowanie_ulic,36769.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/40/52/134052_r0_300.jpg" alt="Warszawa rozpoczyna świąteczne dekorowanie ulic" title="Warszawa rozpoczyna świąteczne dekorowanie ulic, fot. UM Warszawa" /></div>
								<div class="desc"><h3>Warszawa rozpoczyna świąteczne dekorowanie ulic</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange3 hasSub">
				<a href="https://www.propertydesign.pl/design/185/">DESIGN</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/design/wnetrza/186/">WNĘTRZA</a></li>
													<li><a href="https://www.propertydesign.pl/design/przedmioty/187/">PRZEDMIOTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/design/185/industrialne_inspiracje_w_eleganckim_stylu_biuro_w_browarach_warszawskich_wedlug_broadway_malyan,36756.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/40/28/134028_r0_300.jpg" alt="Industrialne inspiracje w eleganckim stylu. Biuro w Browarach Warszawskich według Broadway Malyan" title="Eleganckie biuro w Browarach Warszawskich, proj. Broadway Malyan, fot. Jakub Obarek" /></div>
								<div class="desc"><h3>Industrialne inspiracje w eleganckim stylu. Biuro w Browarach...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.dobrzemieszkaj.pl/meble/wybieramy_meble/325/top_20_designerskie_meble_od_polskich_producentow,308191.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/30/05/133005_r0_300.jpg" alt="20 polskich producentów mebli, którzy udowadniają, że polskie wzornictwo jest warte uwagi!"  /></div>
								<div class="desc"><h3>20 polskich producentów mebli, którzy udowadniają, że polskie wzornictwo...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/property_design_awards_2022_rusza_vi_edycja_konkursu_dla_najlepszych_projektow_komercyjnych_i_publicznych_oraz_tworcow,36494.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/31/15/133115_r0_300.jpg" alt="Property Design Awards 2022. Rusza VI edycja konkursu dla najlepszych projektów komercyjnych i publicznych oraz twórców!"  /></div>
								<div class="desc"><h3>Property Design Awards 2022. Rusza VI edycja konkursu dla najlepszych...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/otwarto_wirtualna_galerie_sztuki_banku_pekao_s_a,36755.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/40/80/124080_r0_300.jpg" alt="Otwarto wirtualną Galerię Sztuki Banku Pekao S.A." title="Otwarto wirtualną Galerię Sztuki Banku Pekao S.A., fot. shutterstock" /></div>
								<div class="desc"><h3>Otwarto wirtualną Galerię Sztuki Banku Pekao S.A.</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange4 hasSub">
				<a href="https://www.propertydesign.pl/wywiady/109/">WYWIADY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/wywiady/dostawcy/114/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/architekci/110/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/samorzadowcy/111/">SAMORZĄDOWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/inwestorzy/112/">INWESTORZY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/wykonawcy/113/">WYKONAWCY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/rozmowy_z_najwiekszymi_magdalena_federowicz_boule_o_zagranicznych_projektach_nowych_brandach_i_wyzszej_randze_pokoju_hotelowego,36738.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/39/63/133963_r0_300.jpg" alt="Rozmowy z Największymi. Magdalena Federowicz-Boule o zagranicznych projektach, nowych brandach i wyższej randze pokoju hotelowego"  /></div>
								<div class="desc"><h3>Rozmowy z Największymi. Magdalena Federowicz-Boule o zagranicznych...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/rozmowy_z_najwiekszymi_zbigniew_reszka_i_michal_baryzewski_o_zamilowaniu_do_trudnych_projektow_i_ludzkim_podejsciu_do_projektowania,36706.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/10/52/46/105246_r0_300.jpg" alt="Rozmowy z Największymi. Zbigniew Reszka i Michał Baryżewski o zamiłowaniu do trudnych projektów i ludzkim podejściu do projektowania" title="Zbigniew Reszka i Michał Baryżewski, biuro architektoniczne ArchDeco" /></div>
								<div class="desc"><h3>Rozmowy z Największymi. Zbigniew Reszka i Michał Baryżewski o...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/rozmowy_z_najwiekszymi_kazimierz_srodka_srdk_studio_architekt_dlugofalowo_wplywa_na_zycie_ludzi,36677.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/38/09/133809_r0_300.jpg" alt="Rozmowy z Największymi. Kazimierz Śródka, SRDK Studio: architekt długofalowo wpływa na życie ludzi" title="arch. Kazimierz Śródka" /></div>
								<div class="desc"><h3>Rozmowy z Największymi. Kazimierz Śródka, SRDK Studio: architekt...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/rozmowy_z_najwiekszymi_michal_leszczynski_grupa_5_architekci_interesuja_nas_projekty_trudne,36614.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/34/90/133490_r0_300.jpg" alt="Rozmowy z Największymi. Michał Leszczyński, Grupa 5 Architekci: Interesują nas projekty trudne" title="Michał Leszczyński, założyciel i prezes zarządu pracowni Grupa 5 Architekci, fot. mat. pras." /></div>
								<div class="desc"><h3>Rozmowy z Największymi. Michał Leszczyński, Grupa 5 Architekci:...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange5 hasSub">
				<a href="https://www.propertydesign.pl/dossier/132/">DOSSIER</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/dossier/architekci/133/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/wykonawcy/134/">WYKONAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/dostawcy/135/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/ludzie/136/">LUDZIE</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/firmy/137/">FIRMY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/projekty/138/">PROJEKTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/tereny_poprzemyslowe_zmieniane_sa_w_farmy_fotowoltaiczne,36763.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/33/40/123340_r0_300.jpg" alt="Tereny poprzemysłowe zmieniane są w farmy fotowoltaiczne" title="Na poprzemysłowych terenach w Mysłowicach i Stalowej Woli Tauron wybuduje farmy fotowoltaiczne. fot. Shutterstock" /></div>
								<div class="desc"><h3>Tereny poprzemysłowe zmieniane są w farmy fotowoltaiczne</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/centra_handlowe_zapraszaja_na_wystawe_korzystajaca_z_technologii_rozszerzonej_rzeczywistosci,36760.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/95/03/129503_r0_300.jpg" alt="Centra handlowe zapraszają na wystawę korzystającą z technologii rozszerzonej rzeczywistości" title="Dzięki technologii AR klienci centrów Atrium będą mogli zobaczyć w ich wnętrzach dzikie zwierzęta. Na zdjęciu Atrium Reduta. fot. mat. prasowe" /></div>
								<div class="desc"><h3>Centra handlowe zapraszają na wystawę korzystającą z technologii...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/ruszyla_3_edycja_kampanii_edukacyjnej_uczacej_jak_postepowac_z_elektrosmieciami,36759.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/40/40/134040_r0_300.jpg" alt="Ruszyła 3. edycja kampanii edukacyjnej uczącej jak postępować z elektrośmieciami" title="Ruszyła 3. edycja publicznej kampanii edukacyjnej „Już nie świeci? Oddaj do elektrośmieci” zainicjowanej przez ElektroEko. fot. mat. prasowe" /></div>
								<div class="desc"><h3>Ruszyła 3. edycja kampanii edukacyjnej uczącej jak postępować z...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/prace_studentow_lodzkiej_asp_na_wystawie_w_manufakturze,36758.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/40/38/134038_r0_300.jpg" alt="Prace studentów łódzkiej ASP na wystawie w Manufakturze" title="Prace studentów łódzkiej ASP na wystawie w Manufakturze. fot. mat prasowe" /></div>
								<div class="desc"><h3>Prace studentów łódzkiej ASP na wystawie w Manufakturze</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange6 hasSub">
				<a href="https://www.propertydesign.pl/konkursy/126/">KONKURSY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/konkursy/centra_handlowe/127/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/biura/128/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/hotele/129/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/przestrzen_publiczna/130/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/malopolska_chata_podcieniowa_zdobywa_german_design_award,36757.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/40/37/134037_r0_300.jpg" alt="Małopolska Chata Podcieniowa zdobywa German Design Award" title="Małopolska Chata Podcieniowa zdobywa German Design Award, fot. mat. pras." /></div>
								<div class="desc"><h3>Małopolska Chata Podcieniowa zdobywa German Design Award</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/jakie_beda_miasta_przyszlosci_startuje_konkurs_dla_studentow,36747.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/39/88/133988_r0_300.jpg" alt="Jakie będą miasta przyszłości? Startuje konkurs dla studentów" title="Fundacja Globalworth i stowarzyszenie Igloo – Habitat and Architecture ogłaszają międzynarodowy konkurs 2031 NOW_our cities in 10 years dla studentów architektury, urbanistyki i designu z Polski i Rumunii. fot. mat .prasowe" /></div>
								<div class="desc"><h3>Jakie będą miasta przyszłości? Startuje konkurs dla studentów</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/mikolajskastudio_nagrodzone_w_miedzynarodowym_konkursie,36700.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/38/83/133883_r0_300.jpg" alt="MIKOŁAJSKAstudio nagrodzone w międzynarodowym konkursie" title="MIKOŁAJSKAstudio nagrodzone w międzynarodowym konkursie, fot. Michał Lichtański" /></div>
								<div class="desc"><h3>MIKOŁAJSKAstudio nagrodzone w międzynarodowym konkursie</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/po_raz_kolejny_nagrodzona_zostanie_architektura_ktorej_integralna_czescia_jest_sztuka,36672.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/37/74/133774_r0_300.jpg" alt="Po raz kolejny nagrodzona zostanie architektura, której integralną częścią jest sztuka" title="Zwycięska praca poprzedniej edycji w kategorii PRZESTRZEŃ PUBLICZNA: Projekt: NArchitekTURA Bartosz Haduch, Łukasz Marjański; Inwestor: Muzeum Narodowe w Krakowie; fot. Jakub Certowicz" /></div>
								<div class="desc"><h3>Po raz kolejny nagrodzona zostanie architektura, której integralną...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
					
			<li class="bgOrange7 hasSub v2">
				<a href="https://www.propertydesign.pl/wyposazenie/139/">WYPOSAŻENIE</a>

				<div class="sub">
					<ul class="list-8">
											<li><a href="https://www.propertydesign.pl/wyposazenie/meble/147/">MEBLE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/oswietlenie/148/">OŚWIETLENIE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/aranzacja_wnetrz/150/">ARANŻACJA WNĘTRZ</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/materialy_budowlane/188/">MATERIAŁY BUDOWLANE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/technologie/190/">TECHNOLOGIE</a></li>
										</ul>
				</div>
			</li>

			<li class="bgOrange10 hasSub">
				<a href="">NASZE EVENTY</a>

				<div class="sub">
					<ul class="list-10">
						<li>
														<a href="https://www.propertydesign.pl/tag/4_design_days,10486.html">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/4dd.png" alt="4 Design Days" width="123" />
								</div>
								<p>Wydarzenie rynku nieruchomości, architektury, wnętrz i wzornictwa. Najwięksi architekci i projektanci, producenci i deweloperzy dyskutują o tym, co inspiruje i kreuje światowe trendy w architekturze i designie.</p>
							</a>
						</li>
						<li>
							<a href="http://www.forumdobregodesignu.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/fdd.png" alt="Forum Dobrego Designu" />
								</div>
								<p>Przyszłość designu w ocenie architektów, projektantów wnętrz i designerów. Liczne debaty, dyskusje i rozmowy o designie oraz wyjątkowy konkurs Dobry Design. Najlepsze miejsce, aby zaprezentować swoją markę.</p>
							</a>
						</li>
						<li>
							<a href="http://www.sdr2017.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/sdr.png" alt="Studio Dobrych Rozwiązań"/>
								</div>
								<p>Cykl spotkań, organizowanych w różnych miastach Polski, adresowanych do architektów i projektantów wnętrz. Trendy, wskazówki, nowe produkty, najlepsze realizacje, praktyczne rozwiązania.</p>
							</a>
						</li>
						<li>
							<a href="http://www.4dd.pl/2019/pl/property-design-awards-2019/266/" rel="external">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/pda.png" alt="Property Design Awards" width="141" />
								</div>
								<p>Nagrody dedykowane deweloperom nieruchomości komercyjnych oraz twórcom projektów publicznych, tworzonych z dbałością o najmniejszy detal i z poszanowaniem tradycji miejsca, w którym powstają.</p>
							</a>
						</li>
					</ul>
				</div>
			</li>

			<li class="search bgOrange8"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></a></li>
		</ul>
	</div>
</nav>
<div class="searchScreen">
	<a href="#" class="close">&times;</a>

	<div class="body">
		<div class="content">
			<h4>Szukaj w serwisie</h4>
			<form action="https://www.propertydesign.pl/szukaj/" method="get">
				<input type="search" name="q" value="" id="q" />
				<button type="submit">SZUKAJ <img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></button>
			</form>
		</div>
	</div>
</div>

		
	<section class="section page">
		<div class="pageWidth">
			<div class="artHeader">
	<h1>Centra handlowe zapraszają na wystawę korzystającą z technologii rozszerzonej rzeczywistości</h1>
	<ul class="meta">
				<li class="author">Autor: <strong>PropertyDesign.pl</strong></li>		<li>16 lis 2021 10:54</li>	</ul>

			<div class=" mainImg ">
			<img class="target" src="https://pliki.propertydesign.pl/i/12/95/03/129503_r0_1140.jpg" alt="Centra handlowe zapraszają na wystawę korzystającą z technologii rozszerzonej rzeczywistości"  title="Dzięki technologii AR klienci centrów Atrium będą mogli zobaczyć w ich wnętrzach dzikie zwierzęta. Na zdjęciu Atrium Reduta. fot. mat. prasowe"/>
			<div class="desc"><small>Dzięki technologii AR klienci centrów Atrium będą mogli zobaczyć w ich wnętrzach dzikie zwierzęta. Na zdjęciu Atrium Reduta. fot. mat. prasowe</small></div>
											</div>
			</div>

			<div class="leftCol">
					

<ul class="social">
	<li class="left">
		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.propertydesign.pl%2Fdossier%2F132%2Fcentra_handlowe_zapraszaja_na_wystawe_korzystajaca_z_technologii_rozszerzonej_rzeczywistosci%2C36760.html" rel="external nofollow">
				<span class="text"><img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt="" /> Udostępnij</span>
			</a>
			<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertydesign.pl%2Fdossier%2F132%2Fcentra_handlowe_zapraszaja_na_wystawe_korzystajaca_z_technologii_rozszerzonej_rzeczywistosci%2C36760.html&original_referer=https%3A%2F%2Fwww.propertydesign.pl%2Fdossier%2F132%2Fcentra_handlowe_zapraszaja_na_wystawe_korzystajaca_z_technologii_rozszerzonej_rzeczywistosci%2C36760.html&text=Centra+handlowe+zapraszaj%C4%85+na+wystaw%C4%99+korzystaj%C4%85c%C4%85+z+technologii+rozszerzonej+rzeczywisto%C5%9Bci" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/tw.png" alt="" /></a>
			<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.propertydesign.pl%2Fdossier%2F132%2Fcentra_handlowe_zapraszaja_na_wystawe_korzystajaca_z_technologii_rozszerzonej_rzeczywistosci%2C36760.html" target="_blank" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/in.png" alt="" /></a>
			<a class="mail" href="mailto:?subject=Polecam tekst z portalu propertydesign.pl&amp;body=Polecam tekst pod adresem: mailto:?subject=Polecam tekst z Portalu Property Design&amp;body=Polecam tekst pod adresem: https://www.propertydesign.pl/dossier/132/centra_handlowe_zapraszaja_na_wystawe_korzystajaca_z_technologii_rozszerzonej_rzeczywistosci,36760.html" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/mail.png" alt="" /></a>
			<a class="comment" href="#comments" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/comment.png" alt="" /></a>
		</div>
	</li>

	<li class="right">
		<a class="print" href="https://www.propertydesign.pl/dossier/132/centra_handlowe_zapraszaja_na_wystawe_korzystajaca_z_technologii_rozszerzonej_rzeczywistosci,36760,drukuj.html" rel="external nofollow">
			<span class="text"><img src="https://www.propertydesign.pl/images/www/print.png" alt="" /> Drukuj</span>
		</a>
	</li>
</ul>
<div class="article">
	<p class="lead">W centrach handlowych Atrium wystartowała interaktywna wystawa, której uczestnicy mogą zobaczyć... dzikie zwierzęta w przestrzeni galerii.</p>
			<div class="acenter">
			<!--belka-->
<div class="ad belka">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.12.1.2'></div>
</div>

		</div>
		<br />
	
						<ul style="list-style-type: undefined;">
<li>Atrium oferuje nową atrakcję dla klientów, opartą na technologii rozszerzonej rzeczywistości – Augmented Reality.</li>
<li>W centrach handlowych spółki w całej Polsce ruszyło właśnie „Kolorowe Centrum Świata” – interaktywna wystawa edukacyjna 3D, której uczestnicy mogą zobaczyć dzikie zwierzęta w przestrzeni galerii, a dodatkowo poznać szereg ciekawostek z ich życia.</li>
</ul>
<p>„Kolorowe Centrum Świata” jest alternatywą dla typowych eventów organizowanych przez galerie handlowe dla rodzin z dziećmi. Formuła, w jakiej odbywa się ekspozycja, zapewnia dystans społeczny, a tym samym komfort udziału. Uczestnicy wystawy, po pobraniu aplikacji mobilnej „Kolorowe Centrum Świata” z GooglePlay lub Appstore, skanują kody QR rozlokowane w całej galerii handlowej, odnajdując kolejne ukryte w niej dzikie zwierzęta i poznając ich świat z bliska. Udział w wystawie wymaga różnorodnych interakcji. Zwierzęta trzeba nie tylko znaleźć, ale również uwolnić z sieci lub nakarmić. Zabawa jest też doskonałą okazją do poznania wielu ciekawostek z ich życia. Z każdym z najdzikszych zwierząt można zrobić sobie zdjęcie, publikując je <br />w mediach społecznościowych.</p>
<p>Aplikacja jest wyposażona w głos narratora (Klara), który prowadzi uczestników przez całą wystawę. Przewodniczka opowiada o znaczeniu kolorów w świecie zwierząt oraz zdradza nieznane ciekawostki z ich życia. Ekspozycji towarzyszą efekty dźwiękowe, co nadaje zabawie realnego wymiaru. Ta nietypowa podróż przez niezwykle barwny i pasjonujący świat dzikich zwierząt zapewnia niezapomniane, nowe doznania, a przy okazji wielkich emocji, dostarcza także potężną bazę wiedzy o zwierzętach i środowisku.</p>
<p>- Rzeczywistość pandemiczna przyniosła branży retail nowe wyzwania. Zabiegamy o uwagę klienta, szukając rozwiązań i technologii, które będą odpowiedzią na nowe priorytety klientów – bezpieczeństwo, dystans społeczny i higienę. Rozwiązania z użyciem kodów QR, technologii rozszerzonej rzeczywistości stanowią odpowiedź na obecne potrzeby zarówno w obszarze retail designu, visual merchandisingu, jak i rozrywki. Interaktywna wystawa 3D „Kolorowe Centrum Świata” to połączenie online i offline, zapewniające bezpieczną zabawę i edukację oraz nowe doświadczenia na miejscu, w naszych centrach – mówi <strong>Małgorzata Komarczuk,</strong> Group Head of Marketing, Atrium European Real Estate.</p>
<p>Ekspozycja „Kolorowe Centrum Świata” jest dostępna w 10 centrach z portfolio Atrium w Polsce, w: Atrium Biała (Białystok), Atrium Copernicus (Toruń), Galerii Dominikańskiej (Wrocław), Focus Bydgoszcz, Atrium Molo (Szczecin), Atrium Mosty (Płock), Atrium Plejada (Bytom) oraz warszawskich obiektach: w Atrium Promenada, Atrium Reduta i Atrium Targówek.</p>
						
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertydesign.pl/dossier/132/centra_handlowe_zapraszaja_na_wystawe_korzystajaca_z_technologii_rozszerzonej_rzeczywistosci,36760.html" rel="external" class="fb-big-button">
		<img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
	</a>
				</div>

	

	
		<br />
	<br />
	<h2 class="cat bordered thin">Rekomendowane dla Ciebie</h2>
	<ul class="list-6">
			<li>
			<a href="https://www.propertydesign.pl/dossier/132/historia_kobiet_zapisana_w_meblach_nowa_wystawa_w_muzeum_narodowym_we_wroclawiu,36681.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/04/81/98/048198_r2_300.jpg" alt="Historia kobiet zapisana w... meblach. Nowa wystawa w Muzeum Narodowym we Wrocławiu" /></div>
				<div class="desc"><h3>Historia kobiet zapisana w... meblach. Nowa wystawa w Muzeum Narodowym we Wrocławiu</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/dossier/132/wroclaw_sprzed_200_lat_na_wyjatkowej_wystawie_w_muzeum_narodowym,36676.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/12/34/32/123432_r2_300.jpg" alt="Wrocław sprzed 200 lat na wyjątkowej wystawie w Muzeum Narodowym" /></div>
				<div class="desc"><h3>Wrocław sprzed 200 lat na wyjątkowej wystawie w Muzeum Narodowym</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/design/185/powstala_kolekcja_prac_najciekawszych_mlodych_artystow,36633.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/13/36/37/133637_r2_300.jpg" alt="Powstała kolekcja prac najciekawszych młodych artystów" /></div>
				<div class="desc"><h3>Powstała kolekcja prac najciekawszych młodych artystów</h3></div>
			</a>
		</li>
		</ul>
	
		<hr />
	<div class="tags">
			<span><a href="https://www.propertydesign.pl/tag/centrum_handlowe,930.html">centrum handlowe</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_930.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/wystawa,1353.html">wystawa</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_1353.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/ar,19382.html">AR</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_19382.xml" class="rss">RSS</a></span>
		</div>
		
		
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2606282297638682"
     crossorigin="anonymous"></script>
	<div class="advB">
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="6762575357"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
	</div>
 <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 



	<div class="commentWrap" id="comments">
		<a class="button" href=""><i class="comm"></i> Skomentuj <small><span class="disqus-comment-count" data-disqus-url="https://www.propertydesign.pl/dossier/132/centra_handlowe_zapraszaja_na_wystawe_korzystajaca_z_technologii_rozszerzonej_rzeczywistosci,36760.html">(Brak komentarzy - Bądź pierwszy!)</span></small></a>
	</div>

	<div id="axComForm">
		<div id="disqus_thread"></div>
		<script type="text/javascript">
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		        var disqus_shortname = 'propertydesign';
		        var disqus_identifier = 36760;
		        var disqus_url = 'https://www.propertydesign.pl/dossier/132/centra_handlowe_zapraszaja_na_wystawe_korzystajaca_z_technologii_rozszerzonej_rzeczywistosci,36760.html';
		        //var disqus_developer = 1;//to be removed after testing period is over
		        var disqus_title = 'Centra handlowe zapraszają na wystawę korzystającą z technologii rozszerzonej rzeczywistości';
		
		        /* * * DON'T EDIT BELOW THIS LINE * * */
				/* komentarze */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();

		        /* comments count */
		        (function () {
		        	var s = document.createElement('script'); s.async = true;
		        	s.type = 'text/javascript';
		        	s.src = '//' + disqus_shortname + '.disqus.com/count.js';
		        	(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		        }());
		    </script>
		    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		
	</div>


<br /><br />

																
							</div>

			<div class="rightCol">
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);">Nowe</a>
		<a href="javascript:void(0);">Popularne</a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="list-1 scroll-pane">

							<li>
					<a href="https://www.propertynews.pl/biura/europejski-zielony-lad-przed-nami-fala-renowacji,96434.html">
						<div class="date">
							<span class="space"></span>							<small>14:29</small>
						</div>
						<div class="desc">
							<h3><span>Co przyniesie Europejski Zielony Ład?</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/warszawa_rozpoczyna_swiateczne_dekorowanie_ulic,36769.html">
						<div class="date">
							<span class="space"></span>							<small>14:13</small>
						</div>
						<div class="desc">
							<h3><span>Warszawa rozpoczyna świąteczne dekorowanie ulic</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/startuje_remont_kolejnej_lodzkiej_kamienicy_w_planach_m_in_biura,36768.html">
						<div class="date">
							<span class="space"></span>							<small>13:50</small>
						</div>
						<div class="desc">
							<h3><span>Startuje remont kolejnej łódzkiej kamienicy. W planach m.in. biura</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/kto_zmodernizuje_park_przy_ratuszu_w_bielsku_bialej,36767.html">
						<div class="date">
							<span class="space"></span>							<small>13:37</small>
						</div>
						<div class="desc">
							<h3><span>Kto zmodernizuje park przy Ratuszu w Bielsku-Białej?</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertynews.pl/centra-handlowe/inwestycje-mixed-use-jak-wyglada-idea-pietnastominutowego-miasta-w-praktyce,96415.html">
						<div class="date">
							<span class="space"></span>							<small>13:12</small>
						</div>
						<div class="desc">
							<h3><span>Idea 15-minutowe miasta w praktyce</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/lodzianie_wybrali_projekty_w_ramach_budzetu_obywatelskiego,36765.html">
						<div class="date">
							<span class="space"></span>							<small>12:56</small>
						</div>
						<div class="desc">
							<h3><span>Łodzianie wybrali projekty w ramach budżetu obywatelskiego</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/bodzentyn_przejdzie_rewitalizacje_za_11_mln_zl,36764.html">
						<div class="date">
							<span class="space"></span>							<small>12:35</small>
						</div>
						<div class="desc">
							<h3><span>Bodzentyn przejdzie rewitalizację za 11 mln zł</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/tereny_poprzemyslowe_zmieniane_sa_w_farmy_fotowoltaiczne,36763.html">
						<div class="date">
							<span class="space"></span>							<small>12:18</small>
						</div>
						<div class="desc">
							<h3><span>Tereny poprzemysłowe zmieniane są w farmy fotowoltaiczne</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/historyczna_zabudowa_w_lodzi_do_przebudowy_w_ramach_nowej_inwestycji_to_projekt_grupa_5_architekci,36762.html">
						<div class="date">
							<span class="space"></span>							<small>12:03</small>
						</div>
						<div class="desc">
							<h3><span>Historyczna zabudowa w Łodzi do przebudowy w ramach nowej inwestycji. To projekt Grupa 5 Architekci</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/dobry_design_2022_wez_udzial_w_konkursie_i_zaprezentuj_swoj_produkt_podczas_4_design_days,36497.html">
						<div class="date">
							<span class="space"></span>							<small>12:01</small>
						</div>
						<div class="desc">
							<h3><span>Dobry Design 2022: Weź udział w konkursie i zaprezentuj swój produkt podczas 4 Design Days!</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/przy_kultowych_schodach_czarneckiego_w_poznaniu_powstanie_nowy_budynek,36761.html">
						<div class="date">
							<span class="space"></span>							<small>11:15</small>
						</div>
						<div class="desc">
							<h3><span>Przy kultowych schodach Czarneckiego w Poznaniu powstanie nowy budynek</span></h3>
						</div>
					</a>
				</li>
					
			</ul>
		</div>

			<div class="one">
			<ul class="list-11 scroll-pane">
							<li>
					<a href="https://www.propertydesign.pl/design/185/tak_pracuja_architekci_apa_wojciechowski_zagladamy_do_wnetrz_stolecznej_siedziby_pracowni,36696.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/38/60/133860_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Tak pracują architekci APA Wojciechowski. Zaglądamy do wnętrz stołecznej siedziby pracowni!</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/top_trudne_rewitalizacje_innowacyjne_bryly_oto_czolowe_realizacje_pracowni_apa_wojciechowski,36629.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/36/36/133636_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>TOP: Trudne rewitalizacje, innowacyjne bryły. Oto czołowe realizacje pracowni APA Wojciechowski</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/biuro_to_nie_tylko_open_space_sale_spotkan_pokoje_do_pracy_w_skupieniu_tak_sie_je_urzadza,36720.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/39/16/133916_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Biuro to nie tylko open space! Sale spotkań, pokoje do pracy w skupieniu – tak się je urządza</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/bit_creative_z_kolejnym_projektem_biurowym_tym_razem_dla_giganta_branzy_chemicznej,36649.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/37/17/133717_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Bit Creative z kolejnym projektem biurowym. Tym razem - dla giganta branży chemicznej</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/zagladamy_do_wnetrz_hotelu_royal_tulip_sand_w_kolobrzegu_za_projektem_mixd,36660.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/37/41/133741_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Zaglądamy do wnętrz hotelu Royal Tulip Sand w Kołobrzegu. Za projektem MIXD</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/pierwsza_dzielnica_w_katowicach_spod_kreski_medusa_group_wchodzi_w_ii_etap_realizacji,36683.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/38/16/133816_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Pierwsza Dzielnica w Katowicach spod kreski Medusa Group wchodzi w II etap realizacji</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/the_design_group_zaprojektowali_warszawskie_biuro_stada_we_wnetrzach_klasyka_na_nowo,36690.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/38/58/133858_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>The Design Group zaprojektowali warszawskie biuro Stada. We wnętrzach klasyka na nowo</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/h15_luxury_palace_jedynym_polskim_hotelem_w_zestawieniu_fodor_s_travel,36638.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/36/48/133648_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>H15 Luxury Palace jedynym polskim hotelem w zestawieniu Fodor’s Travel</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/brain_embassy_z_nowym_coworkingiem_w_warszawie_to_projekt_mode_lina,36608.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/34/69/133469_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Brain Embassy z nowym coworkingiem w Warszawie. To projekt mode:lina</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/biurowiec_w_srodmiesciu_rzeszowa_z_nowa_koncepcja_tak_bedzie_wygladac,36616.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/34/99/133499_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Biurowiec w śródmieściu Rzeszowa z nową koncepcją. Tak będzie wyglądać</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>
	
	</div>
</div>
				<br />
				<div class="ad rectangle">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.12.1.3'></div>
</div>


				<br />
				<div class="ad rectangle">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.12.1.4'></div>
</div>

				<br />		
				<h2 class="cat bordered"><a href="https://www.propertydesign.pl/ludzie_z_branzy/" title="Ludzie z branży architektonicznej">LUDZIE Z BRANŻY</a></h2>

<ul class="list-7">
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/wojciech_witek,467.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/01/65/44/016544_r1_300.jpg" alt="Wojciech Witek" />
			</div>
					<div class="desc">
				<h3>WOJCIECH WITEK</h3>
				<p>architekt Iliard Architecture & Project Management</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/bartosz_trzop,507.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/01/71/42/017142_r1_300.jpg" alt="Bartosz Trzop" />
			</div>
					<div class="desc">
				<h3>BARTOSZ TRZOP</h3>
				<p>architekt, założyciel i prezes zarządu TRZOP ARCHITEKCI</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/lukasz_koziana,466.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/01/65/43/016543_r1_300.jpg" alt="Łukasz Koziana" />
			</div>
					<div class="desc">
				<h3>ŁUKASZ KOZIANA</h3>
				<p>architekt Iliard Architecture & Project Management</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/dzafar_bajraszewski,1118.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/05/10/32/051032_r1_300.jpg" alt="Dżafar Bajraszewski" />
			</div>
					<div class="desc">
				<h3>DŻAFAR BAJRASZEWSKI</h3>
				<p>Architekt-Partner, Członek Zarządu APA Wojciechowski Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/mateusz_laskowski,537.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/02/84/99/028499_r1_300.jpg" alt="Mateusz Laskowski" />
			</div>
					<div class="desc">
				<h3>MATEUSZ LASKOWSKI</h3>
				<p>współzałożyciel, architekt Forbis Group</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/magdalena_federowicz_boule,580.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/04/87/91/048791_r1_300.jpg" alt="Magdalena Federowicz-Boule" />
			</div>
					<div class="desc">
				<h3>MAGDALENA FEDEROWICZ-BOULE</h3>
				<p>Architekt Tremend</p>
			</div>
		</a>
	</li>
</ul>			</div>
		</div>
	</section>

	<footer id="footer">
	<div class="pageWidth">
		<ul>
			<li class="home"><a href="https://www.propertydesign.pl/"><img src="https://www.propertydesign.pl/images/icons/propertydesign-mini.png" alt="" /></a></li>
			<li><a href="https://www.propertydesign.pl/redakcja.html">REDAKCJA</a></li>
			<li><a href="https://www.propertydesign.pl/o_ptwp.html">O PTWP</a></li>
			<li><a href="https://www.propertydesign.pl/kontakt.html">KONTAKT</a></li>
			<li><a href="https://www.propertydesign.pl/regulamin.html">REGULAMIN</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_cookies.html">POLITYKA COOKIES</a></li>
			<li><a href="https://www.propertydesign.pl/reklama.html">REKLAMA</a></li>
			<li><a href="https://www.propertydesign.pl/partnerzy.html">PARTNERZY</a></li>
			<li><a href="https://www.propertydesign.pl/rss_info.html">RSS</a></li>
			<li><a href="https://www.propertydesign.pl/newsletter.html">NEWSLETTER</a></li>
		</ul>
	</div>
</footer>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.propertydesign.pl/images/icons/propertydesign.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertydesign.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
	<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20705.12.1.4','');
bmone2n.addPosition('20705.12.1.1','');
bmone2n.addPosition('20705.12.1.3','');
bmone2n.addPosition('20705.12.1.2','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20705.12.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.12.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20705.12.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.12.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20705.12.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.12.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20705.12.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.12.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script><!-- ampd-framework:v3.03|uid:9434d21a94cbbf87cb70c84c55aee9e1_uri, fp_cached:no, fp_cache:disabled, rt:0,0656, mc:16 -->
</body>
</html>