<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
					
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PVPHJB2');</script>
		<!-- End Google Tag Manager -->
		
	
	<title>Francuski deweloper przechodzi &quot;zielony&quot; rebranding - Dossier</title>
<meta property="og:type" content="website" />
 <link rel="dns-prefetch" href="https://pliki.propertydesign.pl" />
 <link rel="dns-prefetch" href="https://p.ptwp.pl" />
 <link rel="dns-prefetch" href="https://fonts.gstatic.com">
 <link rel="dns-prefetch" href="https://www.google-analytics.com" />
 <link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
 <link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
 <link rel="dns-prefetch" href="https://fonts.googleapis.com" />
 <link rel="dns-prefetch" href="https://www.googletagmanager.com" />
 <link rel="dns-prefetch" href="https://api.gravitec.media" />
 <link rel="dns-prefetch" href="https://cdn.gravitec.net" />
 <link rel="dns-prefetch" href="https://www.ptwp.pl" />
			<meta property="og:title" content="Francuski deweloper przechodzi &quot;zielony&quot; rebranding - Dossier">
		<meta name="Description" content="Bouygues Immobilier odświeża logo i mottow. Celem rebrandingu marki jest podkreślenie, że firma jest uczestnikiem koniecznej i głębokiej zmiany w sposobie w tworzenia przestrzeni. Deweloper zapowiada, że chce jeszcze mocniej skupić się na zrównoważonym budownictwie oraz projektowaniu przestrzeni życiowych, które uwzględniają wszystkich użytkowników.">
	<meta property="og:description" content="Bouygues Immobilier odświeża logo i mottow. Celem rebrandingu marki jest podkreślenie, że firma jest uczestnikiem koniecznej i głębokiej zmiany w sposobie w tworzenia przestrzeni. Deweloper zapowiada, że chce jeszcze mocniej skupić się na zrównoważonym budownictwie oraz projektowaniu przestrzeni życiowych, które uwzględniają wszystkich użytkowników.">
	<meta name="google-site-verification" content="y95UkhKpwFeyf49PfIakaYgC5aG9kvA7-WreOk4l200" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.propertydesign.pl/i/11/91/42/119142_940.jpg">
	<meta name="robots" content="index,follow">
	<link rel="canonical" href="https://www.propertydesign.pl/dossier/132/francuski_deweloper_przechodzi_zielony_rebranding,37158.html" />
	<meta property="og:url" content="https://www.propertydesign.pl/dossier/132/francuski_deweloper_przechodzi_zielony_rebranding,37158.html">
	<link rel="amphtml" href="https://www.propertydesign.pl/dossier/132/francuski_deweloper_przechodzi_zielony_rebranding,37158.amp" />

	<link rel="shortcut icon" href="https://www.propertydesign.pl/images/favicon.gif" type="image/gif">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Lato:100,300,400,700|Noto+Serif:400,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/style2015.css?v=149" />	<script src="https://www.propertydesign.pl/js/jquery2015.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.propertydesign.pl/js/common2015.js?v=22" type="text/javascript"></script>
        <script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>

	<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Najważniejsze informacje" href="https://www.propertydesign.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Centra Handlowe" href="https://www.propertydesign.pl/rss/architektura_centra_handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Biura" href="https://www.propertydesign.pl/rss/architektura_biura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Hotele" href="https://www.propertydesign.pl/rss/architektura_hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Przestrzeń Publiczna" href="https://www.propertydesign.pl/rss/architektura_przestrzen_publiczna.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura" href="https://www.propertydesign.pl/rss/dzial_architektura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Oko w oko" href="https://www.propertydesign.pl/rss/oko_w_oko.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - W obiektywie" href="https://www.propertydesign.pl/rss/w_obiektywie.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Konkursy i przetargi" href="https://www.propertydesign.pl/rss/konkursy_i_przetargi.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Dossier" href="https://www.propertydesign.pl/rss/dossier.xml" />
<script src="https://cdn.gravitec.net/storage/02b4403ed51c42b5e780d1ac2375e50e/client.js" async></script>
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Francuski deweloper przechodzi \"zielony\" rebranding","author":{"@type":"Person","name":"PropertyDesign.pl"},"creator":{"@type":"Person","name":"PropertyDesign.pl"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.propertydesign.pl\/i\/11\/91\/42\/119142_r0_1140.jpg"},"thumbnailUrl":"https:\/\/pliki.propertydesign.pl\/i\/11\/91\/42\/119142_r0_1140.jpg","datePublished":"2021-12-13T17:00:09+01:00","dateModified":"2021-12-13T17:00:09+01:00","url":"https%3A%2F%2Fwww.propertydesign.pl%2Fdossier%2F132%2Ffrancuski_deweloper_przechodzi_zielony_rebranding%2C37158.html","headline":"Bouygues Immobilier\u00a0od\u015bwie\u017ca logo i mottow. Celem rebrandingu marki jest podkre\u015blenie, \u017ce ...","description":"Bouygues Immobilier\u00a0od\u015bwie\u017ca logo i mottow. Celem rebrandingu marki jest podkre\u015blenie, \u017ce firma jest uczestnikiem koniecznej i g\u0142\u0119bokiej zmiany w sposobie w tworzenia przestrzeni.\u00a0Deweloper zapowiada, \u017ce chce jeszcze mocniej skupi\u0107 si\u0119 na zr\u00f3wnowa\u017conym budownictwie oraz projektowaniu przestrzeni \u017cyciowych, kt\u00f3re uwzgl\u0119dniaj\u0105 wszystkich u\u017cytkownik\u00f3w.","keywords":[{"@type":"DefinedTerm","name":"zr\u00f3wnowa\u017cone budownictwo","url":"https:\/\/www.propertydesign.pl\/tag\/zrownowazone_budownictwo,724.html"},{"@type":"DefinedTerm","name":"Bouygues Immobilier","url":"https:\/\/www.propertydesign.pl\/tag\/bouygues_immobilier,15248.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

</head>

<body id="sub">
			 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVPHJB2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
    		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar" class="cf">
	<div class="pageWidth cf">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.propertydesign.pl/kontakt.html">Kontakt z redakcją</a>
						<a href="https://www.propertydesign.pl/regulamin.html">Korzystanie z serwisu</a>
						<a href="https://www.propertydesign.pl/polityka_prywatnosci.html">Polityka prywatności</a>
						<a href="https://www.propertydesign.pl/polityka_cookies.html">Polityka cookies</a>
					</div>
				</li>

				<li class="cal">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Wtorek,&nbsp;14&nbsp;grudnia&nbsp;2021&nbsp;r.</a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide640"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li class="hide800"><a href="https://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide800"><a href="https://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide960"><a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide960"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide960"><a href="https://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li><a href="javascript:void(0);">więcej tematów <i class="sprite down"></i></a>
					<div class="sub">
																		<a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
							<li id="axaccount"><a href="https://konto.ptwp.pl/portal/propertydesign-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/propertydesign-rejestracja.html" rel="nofollow">Rejestracja</a></li>
						</ul>
		</div>
	</div>
</div>
	<div class="mobile">
	<a href="javascript:void();" class="menu"><img src="/images/icons/menu.png" alt="" /></a>
	<a href="/" class="logo"><img src="/images/icons/propertydesign.png" alt="" /></a>
	<a href="javascript:void();" class="search"><img src="/images/icons/lupa2.png" alt="" /></a>
</div>
	<section class="section bgWhite800">
		<div class="pageWidth innerAll2x acenter box-13 va-middle">
			<div class="ad billboard">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.12.1.1'></div>
</div>

						<div class="partnerWrap">
<div class="partner v3" style="padding-bottom: 40px;"> 	<small>PARTNERZY PORTALU</small>
	
	<a class="el1" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/EcoacousticPartner|pdesign12012021.xml?http://ecoacoustic.pl/" title="Partner portalu"><img class="center" src="https://www.propertydesign.pl/images/partners/ecoacoustic.png" alt="" width="70" /></a>

	<a style="" class="el2" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/ForboPartner|PDesign07012021.xml?https://www.forbo.com/flooring/pl-pl/" title="Partner portalu - Forbo Flooring Systems"><img class="center" src="https://www.propertydesign.pl/images/partners/forbo-white.png" alt="Forbo" width="110" /></a>
	
			<a  class="el3" rel="nofollow external" href="https://www.wnp.pl/klik/biuletyn/6882e96a08ad449ac6572d493e636e12/PfleidererPartner|pdesign16112021.xml?https://www.pfleiderer.pl/" title="Partner portalu"><img class="center" src="https://www.propertydesign.pl/images/partners/pfleiderer.jpg" alt="" width="90" /></a>
	

	
	

	

</div>
</div>
					</div>
	</section>

	<nav id="nav" class="v2">
	<div class="pageWidth">
		<div class="progress">
			<span></span>
		</div>
		<ul class="menu">
			<li class="close"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/close.png" alt="" /></a></li>
			<li class="home"><h1><a href="https://www.propertydesign.pl/"><img loading="lazy" src="https://www.propertydesign.pl/images/icons/propertydesign.png" alt="PropertyDesign - portal architekta: projekty, trendy, realizacje" /></a></h1></li>

							<li class="bgOrange2 hasSub">
				<a href="https://www.propertydesign.pl/architektura/104/">ARCHITEKTURA</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/architektura/centra_handlowe/105/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/biura/106/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/hotele/107/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/przestrzen_publiczna/177/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/w_sanktuarium_w_kalwarii_zebrzydowskiej_powstala_nowa_kaplica,37173.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/71/99/127199_r0_300.jpg" alt="W Sanktuarium w Kalwarii Zebrzydowskiej powstała nowa kaplica" title="Powstała nowa kaplica w sanktuarium w Kalwarii Zebrzydowskiej. fot. Shutterstock" /></div>
								<div class="desc"><h3>W Sanktuarium w Kalwarii Zebrzydowskiej powstała nowa kaplica</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/nowe_miejsce_edukacji_ekologicznej_w_gdansku_dom_zdrojowy_w_brzeznie_juz_po_remoncie,37162.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/59/32/135932_r0_300.jpg" alt="Nowe miejsce edukacji ekologicznej w Gdańsku. Dom Zdrojowy w Brzeźnie już po remoncie." title="Dom Zdrojowy w Brzeźnie, fot. mat. Hevelianum" /></div>
								<div class="desc"><h3>Nowe miejsce edukacji ekologicznej w Gdańsku. Dom Zdrojowy w Brzeźnie...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/roark_studio_i_designbotic_maja_pomysl_na_pirs_przyszlosci_w_gdyni_przedstawiamy_wyrozniony_projekt,37157.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/58/96/135896_r0_300.jpg" alt="Roark Studio i Designbotic mają pomysł na „Pirs Przyszłości” w Gdyni. Przedstawiamy wyróżniony projekt" title="Pirs Przyszłości według Roark Studio i Designbotic, fot. mat. prasowe Roark Studio" /></div>
								<div class="desc"><h3>Roark Studio i Designbotic mają pomysł na „Pirs Przyszłości” w Gdyni....</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/coraz_blizej_budowy_srodowiskowego_domu_samopomocy_w_tychach,37156.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/58/93/135893_r0_300.jpg" alt="Coraz bliżej budowy Środowiskowego Domu Samopomocy w Tychach" title="Wizualizacja Środowiskowego Domu Samopomocy, wiz. UM Tychy" /></div>
								<div class="desc"><h3>Coraz bliżej budowy Środowiskowego Domu Samopomocy w Tychach</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange3 hasSub">
				<a href="https://www.propertydesign.pl/design/185/">DESIGN</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/design/wnetrza/186/">WNĘTRZA</a></li>
													<li><a href="https://www.propertydesign.pl/design/przedmioty/187/">PRZEDMIOTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/design/185/odmieniona_ekspozycja_roznorodne_faktury_we_wnetrzach_vistula_rusza_z_nowym_konceptem_salonow,37174.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/59/71/135971_r0_300.jpg" alt="Odmieniona ekspozycja, różnorodne faktury we wnętrzach: Vistula rusza z nowym konceptem salonów" title="Nowy koncept salonów Vistula: salon w centrum handlowym Silesia w Katowicach, fot. mat. prasowe Vistula" /></div>
								<div class="desc"><h3>Odmieniona ekspozycja, różnorodne faktury we wnętrzach: Vistula rusza z...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/daj_drugie_zycie_swoim_rzeczom_zapraszamy_na_pchli_targ_by_4_design_days,37148.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/58/57/135857_r0_300.jpg" alt="Daj drugie życie swoim rzeczom. Zapraszamy na PCHLI TARG by 4 Design Days"  /></div>
								<div class="desc"><h3>Daj drugie życie swoim rzeczom. Zapraszamy na PCHLI TARG by 4 Design Days</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/polska_architektura_wypoczynkowa_i_trzy_inne_wystawy_na_expo_w_dubaju,37170.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/21/64/132164_r0_300.jpg" alt="Polska architektura wypoczynkowa i trzy inne wystawy na Expo w Dubaju" title="Pawilon Polski na EXPO w Dubaju, proj. WXCA, fot. mat. prasowe" /></div>
								<div class="desc"><h3>Polska architektura wypoczynkowa i trzy inne wystawy na Expo w Dubaju</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/kolejne_wielkoformatowe_dzielo_zdobi_wnetrza_fabryki_norblina,37169.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/59/58/135958_r0_300.jpg" alt="Kolejne wielkoformatowe dzieło zdobi wnętrza Fabryki Norblina" title="We wnętrzach Fabryki Norblina pojawił się wielkoformatowy obraz autorstwa Poli Dwurnik., fot. mat. prasowe Fabryki Norblina" /></div>
								<div class="desc"><h3>Kolejne wielkoformatowe dzieło zdobi wnętrza Fabryki Norblina</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange4 hasSub">
				<a href="https://www.propertydesign.pl/wywiady/109/">WYWIADY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/wywiady/dostawcy/114/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/architekci/110/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/samorzadowcy/111/">SAMORZĄDOWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/inwestorzy/112/">INWESTORZY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/wykonawcy/113/">WYKONAWCY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/czy_to_juz_kryzys_w_branzy_budowlanej,37175.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/59/77/135977_r0_300.jpg" alt="Czy to już kryzys w branży budowlanej?" title="Możliwa jest fala bankructw – wynika z analizy Stowarzyszenia Wykonawców Elewacji. fot. mat. prasowe SWE" /></div>
								<div class="desc"><h3>Czy to już kryzys w branży budowlanej?</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/potrzeby_pracownikow_ksztaltuja_nasze_miejsca_pracy_lena_suliga_o_projektowaniu_biur,37164.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/59/38/135938_r0_300.jpg" alt="Potrzeby pracowników kształtują nasze miejsca pracy. Lena Suliga o projektowaniu biur" title="Lena Suliga,  Space Planning Project Manager w Cavatina Holding." /></div>
								<div class="desc"><h3>Potrzeby pracowników kształtują nasze miejsca pracy. Lena Suliga o...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/rozmowy_z_najwiekszymi_bartlomiej_kisielewski_horizone_studio_dyskusja_o_przestrzeni_miejskiej_to_obowiazek_architekta,37116.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/56/71/135671_r0_300.jpg" alt="Rozmowy z Największymi. Bartłomiej Kisielewski, Horizone Studio: Dyskusja o przestrzeni miejskiej to obowiązek architekta" title="Bartłomiej Kisielewski podczas Warsztatów Wesoła na Międzynarodowym Biennale Architektury, fot. Lubomir Nikolov" /></div>
								<div class="desc"><h3>Rozmowy z Największymi. Bartłomiej Kisielewski, Horizone Studio:...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/co_wiemy_o_pierwszym_hotelu_autograph_collection_hotels_by_marriott_w_polsce,37101.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/55/79/135579_r0_300.jpg" alt="Co wiemy o pierwszym hotelu Autograph Collection Hotels by Marriott w Polsce?" title="Stradom House w Krakowie, fot. mat. prasowe Angel Poland Group" /></div>
								<div class="desc"><h3>Co wiemy o pierwszym hotelu Autograph Collection Hotels by Marriott w...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange5 hasSub">
				<a href="https://www.propertydesign.pl/dossier/132/">DOSSIER</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/dossier/architekci/133/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/wykonawcy/134/">WYKONAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/dostawcy/135/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/ludzie/136/">LUDZIE</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/firmy/137/">FIRMY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/projekty/138/">PROJEKTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/polska_architektura_wypoczynkowa_i_trzy_inne_wystawy_na_expo_w_dubaju,37170.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/21/64/132164_r0_300.jpg" alt="Polska architektura wypoczynkowa i trzy inne wystawy na Expo w Dubaju" title="Pawilon Polski na EXPO w Dubaju, proj. WXCA, fot. mat. prasowe" /></div>
								<div class="desc"><h3>Polska architektura wypoczynkowa i trzy inne wystawy na Expo w Dubaju</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/warsaw_unit_jest_oficjalnie_outstanding_to_pierwszy_wiezowiec_w_polsce_z_takim_certyfikatem,37166.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/59/50/135950_r0_300.jpg" alt="Warsaw Unit jest oficjalnie Outstanding. To pierwszy wieżowiec w Polsce z takim certyfikatem" title="Warsaw Unit w Warszawie, fot. mat. prasowe Ghelamco" /></div>
								<div class="desc"><h3>Warsaw Unit jest oficjalnie Outstanding. To pierwszy wieżowiec w Polsce...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/tychy_upamietniaja_ofiary_pacyfikacji_w_kopalni_wujek,37161.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/59/30/135930_r0_300.jpg" alt="Tychy upamiętniają ofiary pacyfikacji w kopalni Wujek" title="W rocznicę stanu wojennego w Szkole Podstawowej w Tychach odsłonięto tablicę pamiątkową poświęconą pamięci Joachima Gnidy – jednego z 9- ciu górników z kopalni „Wujek”. fot. W. Chrzanowski, UM Tychy" /></div>
								<div class="desc"><h3>Tychy upamiętniają ofiary pacyfikacji w kopalni Wujek</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/francuski_deweloper_przechodzi_zielony_rebranding,37158.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/91/42/119142_r0_300.jpg" alt="Francuski deweloper przechodzi &quot;zielony&quot; rebranding" title="Realizowane przez Bouygues Immobilier w Warszawie, osiedle Lumea to przykład zrównoważonej inwestycji firmy. fot. mat. prasowe" /></div>
								<div class="desc"><h3>Francuski deweloper przechodzi "zielony" rebranding</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange6 hasSub">
				<a href="https://www.propertydesign.pl/konkursy/126/">KONKURSY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/konkursy/centra_handlowe/127/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/biura/128/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/hotele/129/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/przestrzen_publiczna/130/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/wystartowal_konkurs_na_projekt_logo_roku_mikolaja_kopernika,37176.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/34/33/123433_r0_300.jpg" alt="Wystartował konkurs na projekt logo Roku Mikołaja Kopernika" title="Ogłoszono konkurs na logo Roku Mikołaja Kopernika. fot. Shutterstock" /></div>
								<div class="desc"><h3>Wystartował konkurs na projekt logo Roku Mikołaja Kopernika</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/wybrano_projekt_centrum_himalaizmu_w_katowicach,37172.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/04/81/98/048198_r0_300.jpg" alt="Wybrano projekt Centrum Himalaizmu w Katowicach" title="Praca przygotowana przez krakowskie KUMStudio Łukasz Skorek zwyciężyła w konkursie architektonicznym na projekt Centrum Himalaizmu im. Jerzego Kukuczki w Katowicach. fot. Shutterstock" /></div>
								<div class="desc"><h3>Wybrano projekt Centrum Himalaizmu w Katowicach</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/polka_autorka_zwycieskiego_projektu_muzeum_sniegu_dla_sw_mikolaja,37127.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/57/28/135728_r0_300.jpg" alt="Polka autorką zwycięskiego projektu Muzeum Śniegu dla św. Mikołaja!" title="Zgłoszenie „Re-Ice” przesłane przez Hannę Galas z Polski zwyciężyło w konkursie The Unbelievable Challenge 2021, fot. mat. pras." /></div>
								<div class="desc"><h3>Polka autorką zwycięskiego projektu Muzeum Śniegu dla św. Mikołaja!</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/te_projekty_doceniono_za_polaczenie_sztuki_i_architektury_znamy_zwyciezcow_art_in_architecture,37118.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/56/91/135691_r0_300.jpg" alt="Te projekty doceniono za połączenie sztuki i architektury. Znamy zwycięzców Art in Architecture" title="Kolaż projektów narodzonych w ramach Art in Architecture" /></div>
								<div class="desc"><h3>Te projekty doceniono za połączenie sztuki i architektury. Znamy...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
					
			<li class="bgOrange7 hasSub v2">
				<a href="https://www.propertydesign.pl/wyposazenie/139/">WYPOSAŻENIE</a>

				<div class="sub">
					<ul class="list-8">
											<li><a href="https://www.propertydesign.pl/wyposazenie/meble/147/">MEBLE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/oswietlenie/148/">OŚWIETLENIE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/aranzacja_wnetrz/150/">ARANŻACJA WNĘTRZ</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/materialy_budowlane/188/">MATERIAŁY BUDOWLANE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/technologie/190/">TECHNOLOGIE</a></li>
										</ul>
				</div>
			</li>

			<li class="bgOrange10 hasSub">
				<a href="">NASZE EVENTY</a>

				<div class="sub">
					<ul class="list-10">
						<li>
														<a href="https://www.propertydesign.pl/tag/4_design_days,10486.html">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/4dd.png" alt="4 Design Days" width="123" />
								</div>
								<p>Wydarzenie rynku nieruchomości, architektury, wnętrz i wzornictwa. Najwięksi architekci i projektanci, producenci i deweloperzy dyskutują o tym, co inspiruje i kreuje światowe trendy w architekturze i designie.</p>
							</a>
						</li>
						<li>
							<a href="http://www.forumdobregodesignu.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/fdd.png" alt="Forum Dobrego Designu" />
								</div>
								<p>Przyszłość designu w ocenie architektów, projektantów wnętrz i designerów. Liczne debaty, dyskusje i rozmowy o designie oraz wyjątkowy konkurs Dobry Design. Najlepsze miejsce, aby zaprezentować swoją markę.</p>
							</a>
						</li>
						<li>
							<a href="http://www.sdr2017.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/sdr.png" alt="Studio Dobrych Rozwiązań"/>
								</div>
								<p>Cykl spotkań, organizowanych w różnych miastach Polski, adresowanych do architektów i projektantów wnętrz. Trendy, wskazówki, nowe produkty, najlepsze realizacje, praktyczne rozwiązania.</p>
							</a>
						</li>
						<li>
							<a href="http://www.4dd.pl/2019/pl/property-design-awards-2019/266/" rel="external">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/pda.png" alt="Property Design Awards" width="141" />
								</div>
								<p>Nagrody dedykowane deweloperom nieruchomości komercyjnych oraz twórcom projektów publicznych, tworzonych z dbałością o najmniejszy detal i z poszanowaniem tradycji miejsca, w którym powstają.</p>
							</a>
						</li>
					</ul>
				</div>
			</li>

			<li class="search bgOrange8"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></a></li>
		</ul>
	</div>
</nav>
<div class="searchScreen">
	<a href="#" class="close">&times;</a>

	<div class="body">
		<div class="content">
			<h4>Szukaj w serwisie</h4>
			<form action="https://www.propertydesign.pl/szukaj/" method="get">
				<input type="search" name="q" value="" id="q" />
				<button type="submit">SZUKAJ <img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></button>
			</form>
		</div>
	</div>
</div>

		
	<section class="section page">
		<div class="pageWidth">
			<div class="artHeader">
	<h1>Francuski deweloper przechodzi "zielony" rebranding</h1>
	<ul class="meta">
				<li class="author">Autor: <strong>PropertyDesign.pl</strong></li>		<li>13 gru 2021 17:00</li>	</ul>

			<div class=" mainImg ">
			<img class="target" src="https://pliki.propertydesign.pl/i/11/91/42/119142_r0_1140.jpg" alt="Francuski deweloper przechodzi &quot;zielony&quot; rebranding"  title="Realizowane przez Bouygues Immobilier w Warszawie, osiedle Lumea to przykład zrównoważonej inwestycji firmy. fot. mat. prasowe"/>
			<div class="desc"><small>Realizowane przez Bouygues Immobilier w Warszawie, osiedle Lumea to przykład zrównoważonej inwestycji firmy. fot. mat. prasowe</small></div>
			<a class="left" href="https://www.propertydesign.pl/dossier/132/francuski_deweloper_przechodzi_zielony_rebranding,37158-135904.html"></a>			<a class="right" href="https://www.propertydesign.pl/dossier/132/francuski_deweloper_przechodzi_zielony_rebranding,37158-135904.html"></a>					</div>
				<div class="thumbs flmc-scroller">
			<div class="wrapper">
				<div class="scroller">
										<div class="one">
						<a href="https://www.propertydesign.pl/dossier/132/francuski_deweloper_przechodzi_zielony_rebranding,37158-135904.html" title="Nowe logo Bouygues Immobilier, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/13/59/04/135904_r0_300.jpg" alt="Francuski deweloper przechodzi &quot;zielony&quot; rebranding" /></a>
					</div>
									</div>
			</div>

					</div>
		<script src="/js/jquery.easing.1.3.js"></script>
			</div>

			<div class="leftCol">
					

<ul class="social">
	<li class="left">
		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.propertydesign.pl%2Fdossier%2F132%2Ffrancuski_deweloper_przechodzi_zielony_rebranding%2C37158.html" rel="external nofollow">
				<span class="text"><img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt="" /> Udostępnij</span>
			</a>
			<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertydesign.pl%2Fdossier%2F132%2Ffrancuski_deweloper_przechodzi_zielony_rebranding%2C37158.html&original_referer=https%3A%2F%2Fwww.propertydesign.pl%2Fdossier%2F132%2Ffrancuski_deweloper_przechodzi_zielony_rebranding%2C37158.html&text=Francuski+deweloper+przechodzi+%22zielony%22+rebranding" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/tw.png" alt="" /></a>
			<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.propertydesign.pl%2Fdossier%2F132%2Ffrancuski_deweloper_przechodzi_zielony_rebranding%2C37158.html" target="_blank" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/in.png" alt="" /></a>
			<a class="mail" href="mailto:?subject=Polecam tekst z portalu propertydesign.pl&amp;body=Polecam tekst pod adresem: mailto:?subject=Polecam tekst z Portalu Property Design&amp;body=Polecam tekst pod adresem: https://www.propertydesign.pl/dossier/132/francuski_deweloper_przechodzi_zielony_rebranding,37158.html" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/mail.png" alt="" /></a>
			<a class="comment" href="#comments" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/comment.png" alt="" /></a>
		</div>
	</li>

	<li class="right">
		<a class="print" href="https://www.propertydesign.pl/dossier/132/francuski_deweloper_przechodzi_zielony_rebranding,37158,drukuj.html" rel="external nofollow">
			<span class="text"><img src="https://www.propertydesign.pl/images/www/print.png" alt="" /> Drukuj</span>
		</a>
	</li>
</ul>
<div class="article">
	<p class="lead">Bouygues Immobilier odświeża logo i mottow. Celem rebrandingu marki jest podkreślenie, że firma jest uczestnikiem koniecznej i głębokiej zmiany w sposobie w tworzenia przestrzeni. Deweloper zapowiada, że chce jeszcze mocniej skupić się na zrównoważonym budownictwie oraz projektowaniu przestrzeni życiowych, które uwzględniają wszystkich użytkowników.</p>
			<div class="acenter">
			<!--belka-->
<div class="ad belka">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.12.1.2'></div>
</div>

		</div>
		<br />
	
						<ul style="list-style-type: undefined;">
<li>„Tu zaczyna się życie” - to nowe motto Bouygues Immobilier, którego częścią jest polska spółka.&nbsp;</li>
<li>Nowe podejście akcentuje także odświeżone logo, w którym dominuje kolor zielony. To znak, że priorytetem jest tworzenie miejsc szanujących planetę, w których ludzie żyją w harmonii.</li>
<li>Polska spółka jest częścią grupy Bouygues Immobilier, która w tym roku obchodzi swój 65. jubileusz.&nbsp;&nbsp;</li>
</ul>
<p>Nowe logo i motto, jubileusz działalności w Polsce oraz podejście akcentujące dobrostan mieszkańców. Francuski deweloper zdecydowanie stawia na tworzenie przestrzeni dobrych do życia, zgodnie z ideą zrównoważonego budownictwa. Przez 20 lat Bouygues Immobilier Polska zrealizował ponad 55 inwestycji w trzech miastach.</p>
<p>Zmiany przechodzi cała grupa Bouygues Immobilier, której częścią jest polska spółka. To jeden z największych deweloperów w Europie, działający już od ponad 65 lat. Nowe motto Bouygues Immobilier brzmi: „Tu zaczyna się życie”. Co oznacza w praktyce?</p>
<p>– Nasza praca się zmienia. Naszym zadaniem jest projektowanie przestrzeni życiowych, które uwzględniają wszystkich użytkowników i w każdej skali – projektu, dzielnicy, miasta. Chcemy uważnie słuchać naszych klientów, by tworzyć użyteczne przestrzenie, w których dobrze się żyje. Oznacza to również budowanie w sposób bardziej zrównoważony, czyli realizację projektów niskoemisyjnych, z jeszcze większym udziałem przyrody
<br />
i z zapewnieniem wszystkiego, co sprzyja dobrostanowi ludzi – wyjaśnia Pierre-Vincent Pasquet, dyrektor zarządzający Bouygues Immobilier Polska.</p>
<p>Deweloper już teraz wykorzystuje na swoich osiedlach rozwiązania proekologiczne oraz innowacyjne. Pozwalają one m.in. chronić i wspierać bioróżnorodność, efektywnie wykorzystywać odnawialne źródła energii czy wodę opadową. Stałym elementem projektów firmy jest również atrakcyjna i rozwinięta infrastruktura dla sportu
<br />
i rekreacji.</p>
<p>Celem rebrandingu marki jest podkreślenie, że Bouygues Immobilier jest uczestnikiem koniecznej i głębokiej zmiany w sposobie w tworzenia przestrzeni. Nowe podejście akcentuje tworzenie miejsc, które szanują planetę i w których ludzie żyją w harmonii. Taką filozofię dewelopera odzwierciedla jeszcze bardziej otwarta komunikacja z klientami, jak również takie elementy rebrandingu, jak zmiana kolorystyki logotypu, w którym teraz dominują odcienie zieleni.</p>
<p>– Zgodnie z naszą filozofią, osiedla projektujemy tak, by mieszkańcom żyło się wygodnie i przyjemnie. Składają się na to zarówno funkcjonalne wnętrza, jak i otoczenie sprzyjające dobremu samopoczuciu, aktywności fizycznej, relacjom sąsiedzkim, pozytywnym emocjom. Dążymy do zapewnienia lepszej jakości życia naszym klientom – mówi Cezary Grabowski, dyrektor marketingu i sprzedaży w Bouygues Immobilier Polska.</p>
<p>Zaznacza, że firma może tu korzystać z wieloletnich doświadczeń. Kilka z już zrealizowanych osiedli uzyskało prestiżowe certyfikaty ekobudownictwa, czyli certyfikaty premiujące budownictwo wysokiej jakości oraz przyjazne środowisku. Camelia to pierwsza inwestycja w Polsce, która uzyskała certyfikat BiodiverCity® – wyróżniający projekty uwzględniające różnorodność biologiczną w samym budynku i jego otoczeniu.</p>
<p>– Wracając jeszcze do nowego hasła: podkreśla, że naszym celem jest nie tylko stawianie budynków wraz z pełną infrastrukturą, lecz przede wszystkim tworzenie przyjaznych miejsc do życia, w których najważniejsze są potrzeby człowieka i rozwiązania, które realnie na nie odpowiadają. Dlatego jesteśmy też otwarci na dyskusję o przestrzeni na projektowanych osiedlach oraz w ich bliskim otoczeniu – zaznacza Cezary Grabowski.</p>

						
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertydesign.pl/dossier/132/francuski_deweloper_przechodzi_zielony_rebranding,37158.html" rel="external" class="fb-big-button">
		<img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
	</a>
				</div>

	

	
		<br />
	<br />
	<h2 class="cat bordered thin">Rekomendowane dla Ciebie</h2>
	<ul class="list-6">
			<li>
			<a href="https://www.propertydesign.pl/wyposazenie/139/digitalizacja_sposobem_na_bardziej_zrownowazone_budowanie,36777.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/13/40/86/134086_r2_300.jpg" alt="Digitalizacja sposobem na bardziej zrównoważone budowanie" /></div>
				<div class="desc"><h3>Digitalizacja sposobem na bardziej zrównoważone budowanie</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/case_study_thomas_rau_zaprojektowal_neutralny_energetycznie_biurowiec_inspirowany_natura,36685.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/13/38/22/133822_r2_300.jpg" alt="Case study: Thomas Rau zaprojektował neutralny energetycznie biurowiec inspirowany naturą" /></div>
				<div class="desc"><h3>Case study: Thomas Rau zaprojektował neutralny energetycznie biurowiec inspirowany naturą</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/krakowska_siedziba_lpp_z_eko_certyfikatem,36518.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/13/31/20/133120_r2_300.jpg" alt="Krakowska siedziba LPP z eko-certyfikatem" /></div>
				<div class="desc"><h3>Krakowska siedziba LPP z eko-certyfikatem</h3></div>
			</a>
		</li>
		</ul>
	
		<hr />
	<div class="tags">
			<span><a href="https://www.propertydesign.pl/tag/zrownowazone_budownictwo,724.html">zrównoważone budownictwo</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_724.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/bouygues_immobilier,15248.html">Bouygues Immobilier</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_15248.xml" class="rss">RSS</a></span>
		</div>
		
		
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2606282297638682"
     crossorigin="anonymous"></script>
	<div class="advB">
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="6762575357"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
	</div>
 <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 



	<div class="commentWrap" id="comments">
		<a class="button" href=""><i class="comm"></i> Skomentuj <small><span class="disqus-comment-count" data-disqus-url="https://www.propertydesign.pl/dossier/132/francuski_deweloper_przechodzi_zielony_rebranding,37158.html">(Brak komentarzy - Bądź pierwszy!)</span></small></a>
	</div>

	<div id="axComForm">
		<div id="disqus_thread"></div>
		<script type="text/javascript">
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		        var disqus_shortname = 'propertydesign';
		        var disqus_identifier = 37158;
		        var disqus_url = 'https://www.propertydesign.pl/dossier/132/francuski_deweloper_przechodzi_zielony_rebranding,37158.html';
		        //var disqus_developer = 1;//to be removed after testing period is over
		        var disqus_title = 'Francuski deweloper przechodzi "zielony" rebranding';
		
		        /* * * DON'T EDIT BELOW THIS LINE * * */
				/* komentarze */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();

		        /* comments count */
		        (function () {
		        	var s = document.createElement('script'); s.async = true;
		        	s.type = 'text/javascript';
		        	s.src = '//' + disqus_shortname + '.disqus.com/count.js';
		        	(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		        }());
		    </script>
		    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		
	</div>


<br /><br />

																
							</div>

			<div class="rightCol">
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);">Nowe</a>
		<a href="javascript:void(0);">Popularne</a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="list-1 scroll-pane">

							<li>
					<a href="https://www.propertydesign.pl/konkursy/126/wystartowal_konkurs_na_projekt_logo_roku_mikolaja_kopernika,37176.html">
						<div class="date">
							<span class="space"></span>							<small>17:00</small>
						</div>
						<div class="desc">
							<h3><span>Wystartował konkurs na projekt logo Roku Mikołaja Kopernika</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/wywiady/109/czy_to_juz_kryzys_w_branzy_budowlanej,37175.html">
						<div class="date">
							<span class="space"></span>							<small>16:51</small>
						</div>
						<div class="desc">
							<h3><span>Czy to już kryzys w branży budowlanej?</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/odmieniona_ekspozycja_roznorodne_faktury_we_wnetrzach_vistula_rusza_z_nowym_konceptem_salonow,37174.html">
						<div class="date">
							<span class="space"></span>							<small>16:16</small>
						</div>
						<div class="desc">
							<h3><span>Odmieniona ekspozycja, różnorodne faktury we wnętrzach: Vistula rusza z nowym konceptem salonów</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/w_sanktuarium_w_kalwarii_zebrzydowskiej_powstala_nowa_kaplica,37173.html">
						<div class="date">
							<span class="space"></span>							<small>15:50</small>
						</div>
						<div class="desc">
							<h3><span>W Sanktuarium w Kalwarii Zebrzydowskiej powstała nowa kaplica</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/daj_drugie_zycie_swoim_rzeczom_zapraszamy_na_pchli_targ_by_4_design_days,37148.html">
						<div class="date">
							<span class="space"></span>							<small>15:11</small>
						</div>
						<div class="desc">
							<h3><span>Daj drugie życie swoim rzeczom. Zapraszamy na PCHLI TARG by 4 Design Days</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/konkursy/126/wybrano_projekt_centrum_himalaizmu_w_katowicach,37172.html">
						<div class="date">
							<span class="space"></span>							<small>15:02</small>
						</div>
						<div class="desc">
							<h3><span>Wybrano projekt Centrum Himalaizmu w Katowicach</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/wyposazenie/139/posadzki_zywiczne_co_decyduje_o_ich_higienicznych_wlasciwosciach,37171.html">
						<div class="date">
							<span class="space"></span>							<small>14:54</small>
						</div>
						<div class="desc">
							<h3><span>Posadzki żywiczne: co decyduje o ich higienicznych właściwościach?</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/polska_architektura_wypoczynkowa_i_trzy_inne_wystawy_na_expo_w_dubaju,37170.html">
						<div class="date">
							<span class="space"></span>							<small>13:53</small>
						</div>
						<div class="desc">
							<h3><span>Polska architektura wypoczynkowa i trzy inne wystawy na Expo w Dubaju</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/kolejne_wielkoformatowe_dzielo_zdobi_wnetrza_fabryki_norblina,37169.html">
						<div class="date">
							<span class="space"></span>							<small>13:20</small>
						</div>
						<div class="desc">
							<h3><span>Kolejne wielkoformatowe dzieło zdobi wnętrza Fabryki Norblina</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/wyposazenie/139/wnetrzarska_marka_pokazala_aranzacje_inspirowane_kolorem_roku_2022,37167.html">
						<div class="date">
							<span class="space"></span>							<small>12:47</small>
						</div>
						<div class="desc">
							<h3><span>Wnętrzarska marka pokazała aranżacje inspirowane kolorem roku 2022</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/warsaw_unit_jest_oficjalnie_outstanding_to_pierwszy_wiezowiec_w_polsce_z_takim_certyfikatem,37166.html">
						<div class="date">
							<span class="space"></span>							<small>12:28</small>
						</div>
						<div class="desc">
							<h3><span>Warsaw Unit jest oficjalnie Outstanding. To pierwszy wieżowiec w Polsce z takim certyfikatem</span></h3>
						</div>
					</a>
				</li>
					
			</ul>
		</div>

			<div class="one">
			<ul class="list-11 scroll-pane">
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/najpiekniejsza_architektura_wroclawia_wybrana_prezentujemy_zwyciezcow_plebiscytu_piekny_wroclaw,37053.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/54/25/135425_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Najpiękniejsza architektura Wrocławia wybrana. Prezentujemy zwycięzców plebiscytu Piękny Wrocław</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/top_10_najpopularniejsze_pracownie_architektoniczne_w_polsce,37065.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/54/60/135460_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>TOP 10: Najpopularniejsze pracownie architektoniczne w Polsce</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/polskie_wzornictwo_i_sztuka_na_expo_2020_te_projekty_reprezentowaly_nasz_kraj_w_dubaju,36992.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/50/42/135042_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Polskie wzornictwo i sztuka na EXPO 2020: te projekty reprezentowały nasz kraj w Dubaju</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/top_spektakularne_biurowce_otwarte_w_2021_roku,37049.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/54/71/135471_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>TOP: Spektakularne biurowce otwarte w 2021 roku</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/top_oto_najbardziej_rozswietlone_na_swieta_galerie_handlowe_w_polsce,37089.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/56/44/135644_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>TOP: Oto najbardziej rozświetlone na święta galerie handlowe w Polsce!</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/top_swiateczne_iluminacje_2021_tak_rozblysly_warszawskie_galerie_handlowe,37048.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/52/64/135264_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>TOP: Świąteczne iluminacje 2021. Tak rozbłysły warszawskie galerie handlowe</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/najbardziej_zadbane_zabytki_wybrane_pokazujemy_docenione_obiekty_z_calej_polski,37016.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/51/46/135146_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Najbardziej zadbane zabytki wybrane. Pokazujemy docenione obiekty z całej Polski</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/faar_architekci_z_projektem_nawiazujacym_do_architektury_lanckorony,36998.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/50/03/135003_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>FAAR Architekci z projektem nawiązującym do architektury Lanckorony</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/rewitalizacja_dawnej_cukrowni_w_zninie_przygladamy_sie_projektowi_nominowanemu_do_eu_mies_award_2022,37076.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/54/76/135476_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Rewitalizacja dawnej cukrowni w Żninie. Przyglądamy się projektowi nominowanemu do EU Mies Award 2022</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/muzeum_ksiazat_lubomirskich_z_pozwoleniem_na_budowe_to_projekt_wxca,37095.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/13/55/55/135555_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Muzeum Książąt Lubomirskich z pozwoleniem na budowę. To projekt WXCA</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>
	
	</div>
</div>
				<br />
				<div class="ad rectangle">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.12.1.3'></div>
</div>


				<br />
				<div class="ad rectangle">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.12.1.4'></div>
</div>

				<br />		
				<h2 class="cat bordered"><a href="https://www.propertydesign.pl/ludzie_z_branzy/" title="Ludzie z branży architektonicznej">LUDZIE Z BRANŻY</a></h2>

<ul class="list-7">
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/jocelyn_fillard,42.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/03/44/000344_r1_300.jpg" alt="Jocelyn  Fillard " />
			</div>
					<div class="desc">
				<h3>JOCELYN  FILLARD </h3>
				<p>Partner, Architekt Sud Architectes Polska</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/marcin_kosciuch,88.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/03/99/000399_r1_300.jpg" alt="Marcin Kościuch" />
			</div>
					<div class="desc">
				<h3>MARCIN KOŚCIUCH</h3>
				<p>Współwłaściciel, Architekt Ultra Architects</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/tomasz_osieglowski,89.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/00/000400_r1_300.jpg" alt="Tomasz Osięgłowski" />
			</div>
					<div class="desc">
				<h3>TOMASZ OSIĘGŁOWSKI</h3>
				<p>Współwaściciel, Architekt Ultra Architects</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/wojciech_grabianowski,92.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/03/000403_r1_300.jpg" alt="Wojciech Grabianowski" />
			</div>
					<div class="desc">
				<h3>WOJCIECH GRABIANOWSKI</h3>
				<p>Członek Zarządu, Współwłaściciel, Architekt  RKW Rhode Kellermann Wawrowsky  Architektura + Urbanistyka</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/maciej_wojda,94.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/05/000405_r1_300.jpg" alt="Maciej Wojda" />
			</div>
					<div class="desc">
				<h3>MACIEJ WOJDA</h3>
				<p>Współwłaściciel, Architekt  AD Artis Architects </p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/piotr_zaniewski,96.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/07/000407_r1_300.jpg" alt="Piotr Zaniewski" />
			</div>
					<div class="desc">
				<h3>PIOTR ZANIEWSKI</h3>
				<p>Właściciel, Architekt Arco</p>
			</div>
		</a>
	</li>
</ul>			</div>
		</div>
	</section>

	<footer id="footer">
	<div class="pageWidth">
		<ul>
			<li class="home"><a href="https://www.propertydesign.pl/"><img src="https://www.propertydesign.pl/images/icons/propertydesign-mini.png" alt="" /></a></li>
			<li><a href="https://www.propertydesign.pl/redakcja.html">REDAKCJA</a></li>
			<li><a href="https://www.propertydesign.pl/o_ptwp.html">O PTWP</a></li>
			<li><a href="https://www.propertydesign.pl/kontakt.html">KONTAKT</a></li>
			<li><a href="https://www.propertydesign.pl/regulamin.html">REGULAMIN</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_cookies.html">POLITYKA COOKIES</a></li>
			<li><a href="https://www.propertydesign.pl/reklama.html">REKLAMA</a></li>
			<li><a href="https://www.propertydesign.pl/partnerzy.html">PARTNERZY</a></li>
			<li><a href="https://www.propertydesign.pl/rss_info.html">RSS</a></li>
			<li><a href="https://www.propertydesign.pl/newsletter.html">NEWSLETTER</a></li>
		</ul>
	</div>
</footer>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.propertydesign.pl/images/icons/propertydesign.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertydesign.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
	<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20705.12.1.4','');
bmone2n.addPosition('20705.12.1.1','');
bmone2n.addPosition('20705.12.1.3','');
bmone2n.addPosition('20705.12.1.2','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20705.12.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.12.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20705.12.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.12.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20705.12.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.12.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20705.12.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.12.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script><!-- ampd-framework:v3.03|uid:2010f55d59a5c6fc1d35c6c64dfca7ef_uri, fp_cached:no, fp_cache:disabled, rt:0,0069, mc:16 -->
</body>
</html>