<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
					
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PVPHJB2');</script>
		<!-- End Google Tag Manager -->
		
	
	<title>Muzeum Architektury we Wrocławiu rusza z wystawą poświęconą Tomaszowi Mańkowskiemu</title>
<meta property="og:type" content="website" />
 <link rel="dns-prefetch" href="https://pliki.propertydesign.pl" />
 <link rel="dns-prefetch" href="https://p.ptwp.pl" />
 <link rel="dns-prefetch" href="https://fonts.gstatic.com">
 <link rel="dns-prefetch" href="https://www.google-analytics.com" />
 <link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
 <link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
 <link rel="dns-prefetch" href="https://fonts.googleapis.com" />
 <link rel="dns-prefetch" href="https://www.googletagmanager.com" />
 <link rel="dns-prefetch" href="https://api.gravitec.media" />
 <link rel="dns-prefetch" href="https://cdn.gravitec.net" />
 <link rel="dns-prefetch" href="https://www.ptwp.pl" />
			<meta property="og:title" content="Muzeum Architektury we Wrocławiu rusza z wystawą poświęconą Tomaszowi Mańkowskiemu">
		<meta name="Description" content="We wtorek 21 czerwca o godzinie 18.00 w Muzeum Architektury we Wrocławiu odbędzie się otwarcie wystawy poświęconej architektowi Tomaszowi Mańkowskiemu.">
	<meta property="og:description" content="We wtorek 21 czerwca o godzinie 18.00 w Muzeum Architektury we Wrocławiu odbędzie się otwarcie wystawy poświęconej architektowi Tomaszowi Mańkowskiemu.">
	<meta name="google-site-verification" content="y95UkhKpwFeyf49PfIakaYgC5aG9kvA7-WreOk4l200" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.propertydesign.pl/i/14/51/27/145127_940.jpg">
	<meta property="twitter:image" content="https://pliki.propertydesign.pl/i/14/51/27/145127_940.jpg">
	<meta name="robots" content="index,follow">
	<meta name="robots" content="max-image-preview:large" />
	<link rel="canonical" href="https://www.propertydesign.pl/dossier/132/muzeum_architektury_we_wroclawiu_rusza_z_wystawa_poswiecona_tomaszowi_mankowskiemu,39518.html" />
	<meta property="og:url" content="https://www.propertydesign.pl/dossier/132/muzeum_architektury_we_wroclawiu_rusza_z_wystawa_poswiecona_tomaszowi_mankowskiemu,39518.html">
	<link rel="amphtml" href="https://www.propertydesign.pl/dossier/132/muzeum_architektury_we_wroclawiu_rusza_z_wystawa_poswiecona_tomaszowi_mankowskiemu,39518.amp" />

	<link rel="shortcut icon" href="https://www.propertydesign.pl/images/favicon.gif" type="image/gif">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Lato:100,300,400,700,900|Noto+Serif:400,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/style2015.css?v=176" />	<script src="https://www.propertydesign.pl/js/jquery2015.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.propertydesign.pl/js/common2015.js?v=22" type="text/javascript"></script>
        <script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>

	<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Najważniejsze informacje" href="https://www.propertydesign.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Centra Handlowe" href="https://www.propertydesign.pl/rss/architektura_centra_handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Biura" href="https://www.propertydesign.pl/rss/architektura_biura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Hotele" href="https://www.propertydesign.pl/rss/architektura_hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Przestrzeń Publiczna" href="https://www.propertydesign.pl/rss/architektura_przestrzen_publiczna.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura" href="https://www.propertydesign.pl/rss/dzial_architektura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Oko w oko" href="https://www.propertydesign.pl/rss/oko_w_oko.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - W obiektywie" href="https://www.propertydesign.pl/rss/w_obiektywie.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Konkursy i przetargi" href="https://www.propertydesign.pl/rss/konkursy_i_przetargi.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Dossier" href="https://www.propertydesign.pl/rss/dossier.xml" />
<script src="https://cdn.gravitec.net/storage/02b4403ed51c42b5e780d1ac2375e50e/client.js" async></script>
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Muzeum Architektury we Wroc\u0142awiu rusza z wystaw\u0105 po\u015bwi\u0119con\u0105 Tomaszowi Ma\u0144kowskiemu","author":{"@type":"Person","name":"PropertyDesign.pl"},"creator":{"@type":"Person","name":"PropertyDesign.pl"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.propertydesign.pl\/i\/14\/51\/27\/145127_r0_1140.jpg"},"thumbnailUrl":"https:\/\/pliki.propertydesign.pl\/i\/14\/51\/27\/145127_r0_1140.jpg","datePublished":"2022-06-14T12:45:29+02:00","dateModified":"2022-06-14T12:49:47+02:00","url":"https%3A%2F%2Fwww.propertydesign.pl%2Fdossier%2F132%2Fmuzeum_architektury_we_wroclawiu_rusza_z_wystawa_poswiecona_tomaszowi_mankowskiemu%2C39518.html","headline":"We wtorek 21 czerwca o godzinie 18.00 w Muzeum Architektury we Wroc\u0142awiu odb\u0119dzie si\u0119 otwarc...","description":"We wtorek 21 czerwca o godzinie 18.00 w Muzeum Architektury we Wroc\u0142awiu odb\u0119dzie si\u0119 otwarcie wystawy po\u015bwi\u0119conej architektowi Tomaszowi Ma\u0144kowskiemu.","keywords":[{"@type":"DefinedTerm","name":"Wroc\u0142aw","url":"https:\/\/www.propertydesign.pl\/tag\/wroclaw,169.html"},{"@type":"DefinedTerm","name":"Muzeum Architektury we Wroc\u0142awiu","url":"https:\/\/www.propertydesign.pl\/tag\/muzeum_architektury_we_wroclawiu,1307.html"},{"@type":"DefinedTerm","name":"Tomasz Ma\u0144kowski","url":"https:\/\/www.propertydesign.pl\/tag\/tomasz_mankowski,10083.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

</head>

<body id="sub">
			 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVPHJB2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
    		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar" class="cf">
	<div class="pageWidth cf">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.propertydesign.pl/kontakt.html">Kontakt z redakcją</a>
						<a href="https://www.propertydesign.pl/regulamin.html">Korzystanie z serwisu</a>
						<a href="https://www.propertydesign.pl/polityka_prywatnosci.html">Polityka prywatności</a>
						<a href="https://www.propertydesign.pl/polityka_cookies.html">Polityka cookies</a>
					</div>
				</li>

				<li class="cal">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Wtorek,&nbsp;14&nbsp;czerwca&nbsp;2022&nbsp;r.</a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide640"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li class="hide800"><a href="https://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide800"><a href="https://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide960"><a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide960"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide960"><a href="https://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li><a href="javascript:void(0);">więcej tematów <i class="sprite down"></i></a>
					<div class="sub">
																		<a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
							<li id="axaccount"><a href="https://konto.ptwp.pl/portal/propertydesign-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/propertydesign-rejestracja.html" rel="nofollow">Rejestracja</a></li>
						</ul>
		</div>
	</div>
</div>
			<div class="partnerMobile"></div>
		<div class="mobile">
	<a href="javascript:void();" class="menu"><img src="/images/icons/menu.png" alt="" /></a>
	<a href="/" class="logo"><img src="/images/icons/propertydesign.png" alt="" /></a>
	<a href="javascript:void();" class="search"><img src="/images/icons/lupa2.png" alt="" /></a>
</div>
	<section class="section top bgWhite800">
		<div class="pageWidth innerAll2x acenter box-13 va-middle">
							<div class="abc-wrap v2">
					<div class="ad billboard">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.12.1.1'></div>
</div>

				</div>
										<div class="partnerWrap"><div class="partner v2"> <small>PARTNER PORTALU</small><a class="el1 tork" rel="nofollow external" href="https://www.wnp.pl/klik/biuletyn/7b1ccd2de6be64aedaae2c74f4a1692e/TorkPartnerPortalu%7Cpdesign09052022.xml?https://www.propertydesign.pl/partner/marka_tork,2/" title="Partner portalu"><img class="center" src="https://www.propertydesign.pl/images/partners/tork.svg" alt="" width="95" /></a></div></div>
					</div>
	</section>

	<nav id="nav" class="v2">
	<div class="pageWidth">
		<div class="progress">
			<span></span>
		</div>
		<ul class="menu">
			<li class="close"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/close.png" alt="" /></a></li>
			<li class="home"><h1><span data-nosnippet><a href="https://www.propertydesign.pl/"><img loading="lazy" src="https://www.propertydesign.pl/images/icons/propertydesign_UKRAINA.svg" alt="PropertyDesign - portal architekta: projekty, trendy, realizacje" /></a></span></h1></li>

							<li class="bgOrange2 hasSub">
				<a href="https://www.propertydesign.pl/architektura/104/">ARCHITEKTURA</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/architektura/centra_handlowe/105/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/biura/106/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/hotele/107/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/przestrzen_publiczna/177/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/sciany_warszawskiego_metra_z_grafika_autorstwa_piotra_mlodozenca,39521.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/51/45/145145_r0_300.jpg" alt="Ściany warszawskiego metra z grafiką autorstwa Piotra Młodożeńca" title="Ściany warszawskiego metra z grafiką autorstwa Piotra Młodożeńca, fot. mat. ZTM" /></div>
								<div class="desc"><h3>Ściany warszawskiego metra z grafiką autorstwa Piotra Młodożeńca</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/doki_w_gdansku_poznajemy_blizej_wielofunkcyjna_inwestycje_na_mlodym_miescie,39520.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/51/41/145141_r0_300.jpg" alt="Doki w Gdańsku: poznajemy bliżej wielofunkcyjną inwestycję na Młodym Mieście" title="Montownia, część inwestycji Doki Living, fot. mat. Euro Styl" /></div>
								<div class="desc"><h3>Doki w Gdańsku: poznajemy bliżej wielofunkcyjną inwestycję na Młodym...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/znamy_zwyciezcow_konkursu_na_projekt_lazienki_w_ogrodach_krolewskich_w_wilanowie,39517.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/51/12/145112_r0_300.jpg" alt="Znamy zwycięzców konkursu na projekt łazienki w ogrodach królewskich w Wilanowie"  /></div>
								<div class="desc"><h3>Znamy zwycięzców konkursu na projekt łazienki w ogrodach królewskich w...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/skwer_apfelbauma_w_warszawie_zakwitnie,39515.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/51/04/145104_r0_300.jpg" alt="Skwer Apfelbauma w Warszawie zakwitnie" title="Na Skwerze Apfelbauma, od strony ulicy Dzielnej, posadzono 100 sztuk hortensji krzewiastej „Anabelle” oraz 140 sztuk krzewuszki cudownej „Victoria”. fot. Zarząd Zieleni m.st. Warszawy" /></div>
								<div class="desc"><h3>Skwer Apfelbauma w Warszawie zakwitnie</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange3 hasSub">
				<a href="https://www.propertydesign.pl/design/185/">DESIGN</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/design/wnetrza/186/">WNĘTRZA</a></li>
													<li><a href="https://www.propertydesign.pl/design/przedmioty/187/">PRZEDMIOTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/design/185/porsche_z_botaniczna_instalacja_na_milan_design_week,39516.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/51/10/145110_r0_300.jpg" alt="Porsche z botaniczną instalacją na Milan Design Week" title="Botaniczna instalacja Porsche podczas Tygodnia Designu w Mediolanie, fot. mat. Porsche AG" /></div>
								<div class="desc"><h3>Porsche z botaniczną instalacją na Milan Design Week</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/prace_najwiekszych_ikon_sztuki_do_wylicytowania_na_aukcji,39512.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/50/93/145093_r0_300.jpg" alt="Prace największych ikon sztuki do wylicytowania na aukcji" title="Na zdjęciu praca Franciszka Smuglewicza - Mars i Venus zaskoczeni przez bogów - Vestigia, fot. mat. prasowe" /></div>
								<div class="desc"><h3>Prace największych ikon sztuki do wylicytowania na aukcji</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/dna_architekci_stoja_za_projektem_centrum_medycznego_primoderm_w_czestochowie,39506.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/50/75/145075_r0_300.jpg" alt="Architekci postawili na lekkość, świeżość i elegancję. Oto wnętrze Primoderm w Częstochowie" title="Centrum Medyczne Primoderm w Częstochowie, projekt DNA Architekci, fot. mat. arch." /></div>
								<div class="desc"><h3>Architekci postawili na lekkość, świeżość i elegancję. Oto wnętrze...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/3m_otworzylo_nowa_siedzibe_we_wroclawiu_jest_coworking_salon_pokazowy_i_fotele_do_masazu,39503.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/50/56/145056_r0_300.jpg" alt="To jedno z najnowocześniejszych biur w Polsce. Za designem stoją specjaliści" title="Otwarcie nowego biura 3M GSC Poland we Wrocławiu, fot. mat. prasowe" /></div>
								<div class="desc"><h3>To jedno z najnowocześniejszych biur w Polsce. Za designem stoją...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange4 hasSub">
				<a href="https://www.propertydesign.pl/wywiady/109/">WYWIADY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/wywiady/dostawcy/114/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/architekci/110/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/samorzadowcy/111/">SAMORZĄDOWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/inwestorzy/112/">INWESTORZY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/wykonawcy/113/">WYKONAWCY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/metodologia_bim_w_polsce_nie_wrocimy_do_recznego_rysowania_projektow,39491.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/73/29/117329_r0_300.jpg" alt="BIM w Polsce przyspieszy" title="fot. Unsplash" /></div>
								<div class="desc"><h3>BIM w Polsce przyspieszy</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/design_zaczyna_sie_od_czlowieka,39485.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/49/49/144949_r0_300.jpg" alt="Design zaczyna się od człowieka" title="O początkach swojej kariery, inspiracjach do stworzenia nowej kolekcji dla Nobonobo oraz cyrkularnym gospodarowaniu materiałami opowiada Ewa Półtorak, fot. mat. pras." /></div>
								<div class="desc"><h3>Design zaczyna się od człowieka</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/adam_pulwicki_pulva_sztuka_jest_dopelnieniem_architektury,39466.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/49/01/144901_r0_300.jpg" alt="Adam Pulwicki, PULVA: Sztuka jest dopełnieniem architektury" title="Adam Pulwicki, twórca pracowni PULVA: Sztuka jest dopełnieniem architektury, fot. mat. pras." /></div>
								<div class="desc"><h3>Adam Pulwicki, PULVA: Sztuka jest dopełnieniem architektury</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/zdrowie_higiena_i_zrownowazony_rozwoj_u_podstaw_dzialalnosci_marki_tork,39405.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/46/00/144600_r0_300.jpg" alt="Zdrowie, higiena i zrównoważony rozwój u podstaw działalności marki Tork" title="Na zdjęciu (od lewej): Arkadiusz Korbiel – Commercial Director CEE, dywizja Professional Hygiene; Krzysztof Bartosiewicz – Key Account Manager Industry, dywizja Professional Hygiene; Agata Matuszewicz – Key Account Manger E-Commerce CEE, dywizja Professional Hygiene" /></div>
								<div class="desc"><h3>Zdrowie, higiena i zrównoważony rozwój u podstaw działalności marki Tork</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange5 hasSub">
				<a href="https://www.propertydesign.pl/dossier/132/">DOSSIER</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/dossier/architekci/133/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/wykonawcy/134/">WYKONAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/dostawcy/135/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/ludzie/136/">LUDZIE</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/firmy/137/">FIRMY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/projekty/138/">PROJEKTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/bayraktar_zamiast_banana_pochodzacy_z_ukrainy_grafik_stworzyl_alfabet_wojny,39522.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/51/47/145147_r0_300.jpg" alt="„Bayraktar” zamiast “Banana”. Pochodzący z Ukrainy grafik stworzył Alfabet Wojny" title="Pochodzący z Ukrainy grafik Ievgen Vietrov stworzył Alfabet Wojny" /></div>
								<div class="desc"><h3>„Bayraktar” zamiast “Banana”. Pochodzący z Ukrainy grafik stworzył...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/muzeum_architektury_we_wroclawiu_rusza_z_wystawa_poswiecona_tomaszowi_mankowskiemu,39518.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/51/27/145127_r0_300.jpg" alt="Muzeum Architektury we Wrocławiu rusza z wystawą poświęconą Tomaszowi Mańkowskiemu" title="Domek prefabrykowany z odpadów drzewnych, 1957. Tomasz Mańkowski, współpraca: Jerzy Sztark" /></div>
								<div class="desc"><h3>Muzeum Architektury we Wrocławiu rusza z wystawą poświęconą Tomaszowi...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/35_lat_na_rynku_polskiej_pracowni_srdk_architekci_studio_srodka_swietuja_jubileusz,39508.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/50/79/145079_r0_300.jpg" alt="35 lat na rynku polskiej pracowni. SRDK Architekci Studio Śródka świętują jubileusz" title="35 lat - tyle na rynku istnieje pracownia SRDK Architekci Studio Śródka, fot. Sławek Przerwa" /></div>
								<div class="desc"><h3>35 lat na rynku polskiej pracowni. SRDK Architekci Studio Śródka...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/tvn_inwestuje_w_fotowoltaike_na_dachach_budynkow_umieszcza_panele,39507.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/10/88/65/108865_r0_300.jpg" alt="TVN inwestuje w fotowoltaikę. Na dachach budynków umieszcza panele" title="fot. Unsplash" /></div>
								<div class="desc"><h3>TVN inwestuje w fotowoltaikę. Na dachach budynków umieszcza panele</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange6 hasSub">
				<a href="https://www.propertydesign.pl/konkursy/126/">KONKURSY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/konkursy/centra_handlowe/127/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/biura/128/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/hotele/129/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/przestrzen_publiczna/130/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/polska_pracownia_walczy_w_miedzynarodowym_konkursie_konkurencja_zaha_hadid_architects,39477.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/73/64/137364_r0_300.jpg" alt="Polska pracownia walczy w międzynarodowym konkursie. Konkurencją Zaha Hadid Architects!" title="Iliard nominowany w ważnym konkursie branży hospitality za projekt hotelu The Queens w Leeds, fot. mat. pras." /></div>
								<div class="desc"><h3>Polska pracownia walczy w międzynarodowym konkursie. Konkurencją Zaha...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/znamy_nominowanych_w_konkursie_zabytek_zadbany,39424.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/47/05/144705_r0_300.jpg" alt="Znamy nominowanych w konkursie Zabytek Zadbany" title="Konkurs po raz pierwszy został zorganizowany w 1975 r., od 11 lat prowadzony przez Narodowy Instytut Dziedzictwa. fot. mat. prasowe" /></div>
								<div class="desc"><h3>Znamy nominowanych w konkursie Zabytek Zadbany</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/wystartowal_konkurs_na_projekt_dostepnego_placu_zabaw,39390.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/68/47/126847_r0_300.jpg" alt="Wystartował konkurs na projekt dostępnego placu zabaw" title="1 czerwca ruszył konkurs „Inte-GRA”, którego przedmiotem jest projekt placu zabaw bez barier. fot. Shutterstock" /></div>
								<div class="desc"><h3>Wystartował konkurs na projekt dostępnego placu zabaw</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/konkurs_na_rozbudowe_muzeum_narodowego_w_warszawie_rozstrzygniety_zwyciezyl_projekt_p2pa,39357.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/19/69/141969_r0_300.jpg" alt="Konkurs na rozbudowę Muzeum Narodowego w Warszawie rozstrzygnięty. Zwyciężył projekt P2PA" title="W poniedziałek 30 maja 2022 r. w siedzibie Muzeum Narodowego w Warszawie przedstawione zostały wyniki konkursu na rozbudowę Centrum Konserwatorsko-Magazynowego Muzeum Narodowego w Warszawie. fot. Shutterstock" /></div>
								<div class="desc"><h3>Konkurs na rozbudowę Muzeum Narodowego w Warszawie rozstrzygnięty....</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
					
			<li class="bgOrange7 hasSub v2">
				<a href="https://www.propertydesign.pl/wyposazenie/139/">WYPOSAŻENIE</a>

				<div class="sub">
					<ul class="list-8">
											<li><a href="https://www.propertydesign.pl/wyposazenie/meble/147/">MEBLE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/oswietlenie/148/">OŚWIETLENIE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/aranzacja_wnetrz/150/">ARANŻACJA WNĘTRZ</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/materialy_budowlane/188/">MATERIAŁY BUDOWLANE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/technologie/190/">TECHNOLOGIE</a></li>
										</ul>
				</div>
			</li>

			<li class="bgOrange10 hasSub">
				<a href="">NASZE EVENTY</a>

				<div class="sub">
					<ul class="list-10">
						<li>
														<a href="https://www.propertydesign.pl/tag/4_design_days,10486.html">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/4dd.png" alt="4 Design Days" width="123" />
								</div>
								<p>Wydarzenie rynku nieruchomości, architektury, wnętrz i wzornictwa. Najwięksi architekci i projektanci, producenci i deweloperzy dyskutują o tym, co inspiruje i kreuje światowe trendy w architekturze i designie.</p>
							</a>
						</li>
						<li>
							<a href="http://www.forumdobregodesignu.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/fdd.png" alt="Forum Dobrego Designu" />
								</div>
								<p>Przyszłość designu w ocenie architektów, projektantów wnętrz i designerów. Liczne debaty, dyskusje i rozmowy o designie oraz wyjątkowy konkurs Dobry Design. Najlepsze miejsce, aby zaprezentować swoją markę.</p>
							</a>
						</li>
						<li>
							<a href="http://www.4dd.pl/2019/pl/property-design-awards-2019/266/" rel="external">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/pda.png" alt="Property Design Awards" width="141" />
								</div>
								<p>Nagrody dedykowane deweloperom nieruchomości komercyjnych oraz twórcom projektów publicznych, tworzonych z dbałością o najmniejszy detal i z poszanowaniem tradycji miejsca, w którym powstają.</p>
							</a>
						</li>
					</ul>
				</div>
			</li>

			<li class="search bgOrange8"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></a></li>
		</ul>
	</div>
</nav>
<div class="searchScreen">
	<a href="#" class="close">&times;</a>

	<div class="body">
		<div class="content">
			<h4>Szukaj w serwisie</h4>
			<form action="https://www.propertydesign.pl/szukaj/" method="get">
				<input type="search" name="q" value="" id="q" />
				<button type="submit">SZUKAJ <img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></button>
			</form>
		</div>
	</div>
</div>

	
	<section class="section page">
		<div class="pageWidth">
			<div class="artHeader">
	<h1>Muzeum Architektury we Wrocławiu rusza z wystawą poświęconą Tomaszowi Mańkowskiemu</h1>
	<ul class="meta">
				<li class="author">Autor: <strong>PropertyDesign.pl</strong></li>		<li>14 cze 2022 12:45</li>	</ul>

			<div class=" mainImg ">
			<img class="target" src="https://pliki.propertydesign.pl/i/14/51/27/145127_r0_1140.jpg" alt="Muzeum Architektury we Wrocławiu rusza z wystawą poświęconą Tomaszowi Mańkowskiemu"  title="Domek prefabrykowany z odpadów drzewnych, 1957. Tomasz Mańkowski, współpraca: Jerzy Sztark"/>
			<div class="desc"><small>Domek prefabrykowany z odpadów drzewnych, 1957. Tomasz Mańkowski, współpraca: Jerzy Sztark</small></div>
			<a class="left" href="https://www.propertydesign.pl/dossier/132/muzeum_architektury_we_wroclawiu_rusza_z_wystawa_poswiecona_tomaszowi_mankowskiemu,39518-145127.html"></a>			<a class="right" href="https://www.propertydesign.pl/dossier/132/muzeum_architektury_we_wroclawiu_rusza_z_wystawa_poswiecona_tomaszowi_mankowskiemu,39518-145132.html"></a>					</div>
				<div class="thumbs flmc-scroller">
			<div class="wrapper">
				<div class="scroller">
										<div class="one">
						<a href="https://www.propertydesign.pl/dossier/132/muzeum_architektury_we_wroclawiu_rusza_z_wystawa_poswiecona_tomaszowi_mankowskiemu,39518-145132.html" title="Kościół pw. Miłosierdzia Bożego w Kaliszu, 1959. Projekt konkursowy SARP, II nagroda. Tomasz Mańkowski, współpraca: Jerzy Sztark, Witold Skulicz (plansze i opracowanie graficzne)"><img src="https://pliki.propertydesign.pl/i/14/51/32/145132_r0_300.jpg" alt="Muzeum Architektury we Wrocławiu rusza z wystawą poświęconą Tomaszowi Mańkowskiemu" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/dossier/132/muzeum_architektury_we_wroclawiu_rusza_z_wystawa_poswiecona_tomaszowi_mankowskiemu,39518-145128.html" title="Miasteczko Studenckie Akademii Górniczo-Hutniczej w Krakowie, lata 60.-80. XX wieku. Tomasz Mańkowski z zespołem. Fotografia jednego z akademików w trakcie budowy"><img src="https://pliki.propertydesign.pl/i/14/51/28/145128_r0_300.jpg" alt="Muzeum Architektury we Wrocławiu rusza z wystawą poświęconą Tomaszowi Mańkowskiemu" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/dossier/132/muzeum_architektury_we_wroclawiu_rusza_z_wystawa_poswiecona_tomaszowi_mankowskiemu,39518-145131.html" title="Kolegium Polonijne im. Kazimierza Pułaskiego Uniwersytetu Jagiellońskiego w Krakowie-Przegorzałach, 1975-1991. Tomasz Mańkowski (główny projektant), Dariusz Kozłowski, współpraca: Zofia Nowakowska, Krzysztof Bojanowski. Wykonanie modelu: Emil Golenia, 1975"><img src="https://pliki.propertydesign.pl/i/14/51/31/145131_r0_300.jpg" alt="Muzeum Architektury we Wrocławiu rusza z wystawą poświęconą Tomaszowi Mańkowskiemu" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/dossier/132/muzeum_architektury_we_wroclawiu_rusza_z_wystawa_poswiecona_tomaszowi_mankowskiemu,39518-145129.html" title="Radio Kraków, 1995-1999. Tomasz Mańkowski, Piotr Wróbel z zespołem (APA Czech - Duliński - Wróbel). Autor fotografii: Wojciech Kryński"><img src="https://pliki.propertydesign.pl/i/14/51/29/145129_r0_300.jpg" alt="Muzeum Architektury we Wrocławiu rusza z wystawą poświęconą Tomaszowi Mańkowskiemu" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/dossier/132/muzeum_architektury_we_wroclawiu_rusza_z_wystawa_poswiecona_tomaszowi_mankowskiemu,39518-145126.html" title="Tomasz i Maria Mańkowscy"><img src="https://pliki.propertydesign.pl/i/14/51/26/145126_r0_300.jpg" alt="Muzeum Architektury we Wrocławiu rusza z wystawą poświęconą Tomaszowi Mańkowskiemu" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/dossier/132/muzeum_architektury_we_wroclawiu_rusza_z_wystawa_poswiecona_tomaszowi_mankowskiemu,39518-145127.html" title="Domek prefabrykowany z odpadów drzewnych, 1957. Tomasz Mańkowski, współpraca: Jerzy Sztark"><img src="https://pliki.propertydesign.pl/i/14/51/27/145127_r0_300.jpg" alt="Muzeum Architektury we Wrocławiu rusza z wystawą poświęconą Tomaszowi Mańkowskiemu" /></a>
					</div>
									</div>
			</div>

					</div>
		<script src="/js/jquery.easing.1.3.js"></script>
			</div>

			<div class="flex">
				<div class="leftCol">
						

<ul class="social">
	<li class="left">
		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.propertydesign.pl%2Fdossier%2F132%2Fmuzeum_architektury_we_wroclawiu_rusza_z_wystawa_poswiecona_tomaszowi_mankowskiemu%2C39518.html" rel="external nofollow">
				<span class="text"><img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt="" /> Udostępnij</span>
			</a>
			<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertydesign.pl%2Fdossier%2F132%2Fmuzeum_architektury_we_wroclawiu_rusza_z_wystawa_poswiecona_tomaszowi_mankowskiemu%2C39518.html&original_referer=https%3A%2F%2Fwww.propertydesign.pl%2Fdossier%2F132%2Fmuzeum_architektury_we_wroclawiu_rusza_z_wystawa_poswiecona_tomaszowi_mankowskiemu%2C39518.html&text=Muzeum+Architektury+we+Wroc%C5%82awiu+rusza+z+wystaw%C4%85+po%C5%9Bwi%C4%99con%C4%85+Tomaszowi+Ma%C5%84kowskiemu" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/tw.png" alt="" /></a>
			<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.propertydesign.pl%2Fdossier%2F132%2Fmuzeum_architektury_we_wroclawiu_rusza_z_wystawa_poswiecona_tomaszowi_mankowskiemu%2C39518.html" target="_blank" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/in.png" alt="" /></a>
			<a class="mail" href="mailto:?subject=Polecam tekst z portalu propertydesign.pl&amp;body=Polecam tekst pod adresem: mailto:?subject=Polecam tekst z Portalu Property Design&amp;body=Polecam tekst pod adresem: https://www.propertydesign.pl/dossier/132/muzeum_architektury_we_wroclawiu_rusza_z_wystawa_poswiecona_tomaszowi_mankowskiemu,39518.html" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/mail.png" alt="" /></a>
			<a class="comment" href="#comments" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/comment.png" alt="" /></a>
		</div>
	</li>

	<li class="right">
		<a class="print" href="https://www.propertydesign.pl/dossier/132/muzeum_architektury_we_wroclawiu_rusza_z_wystawa_poswiecona_tomaszowi_mankowskiemu,39518,drukuj.html" rel="external nofollow">
			<span class="text"><img src="https://www.propertydesign.pl/images/www/print.png" alt="" /> Drukuj</span>
		</a>
	</li>
</ul>
<div class="article">
	<p class="lead">We wtorek 21 czerwca o godzinie 18.00 w Muzeum Architektury we Wrocławiu odbędzie się otwarcie wystawy poświęconej architektowi Tomaszowi Mańkowskiemu.</p>
			<div class="acenter">
			<div class="abc-wrap">
				<!--belka-->
<div class="ad belka">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.12.1.2'></div>
</div>

			</div>
		</div>
		<br />
	
						<ul>
<li>Muzeum Architektury we Wrocławiu zaprasza na wystawę Tomasz Mańkowski. Architektura jest najważniejsza.</li>
<li>Wystawa jest pierwszą w historii monograficzną prezentacją twórczości architekta, profesora i nauczyciela akademickiego, który od czasu studiów związany był z Wydziałem Architektury Politechniki Krakowskiej.</li>
<li>Na wystawie zaprezentowane zostaną projekty i realizacje Tomasza Mańkowskiego obrazujące jego autorską filozofię twórczą i podejmowane przez niego zagadnienia, m.in. mieszkalnictwo i prefabrykację.</li>
<li>Wystawa będzie czynna do 31 października 2022 roku.</li>
</ul>
<p>Mańkowski wierzył, że „architektura jest najważniejsza” ze względu na jej wpływ na wszystkie sfery naszego życia. Pracował twórczo przez ponad pięćdziesiąt lat, od połowy lat 50. XX wieku roku do pierwszej dekady XXI wieku. Stworzył własną filozofię projektowania, opartą o poczucie wrażliwości i odpowiedzialności społecznej.</p>
<p>Był przekonany, że problemy społeczne można rozwiązywać za pomocą architektury i planowania przestrzennego, które postrzegał jako narzędzia służące zapewnieniu wszystkim równego prawa do mieszkania w godnych warunkach. Pozostał wierny modernizmowi z jego prostotą form i humanistycznym przesłaniem.</p>
<p>Jego prace do dziś wyróżnia: logika powiązań, geometria układów oraz ortogonalne formy, które z czasem ewoluowały do struktur bardziej złożonych przy zachowaniu jednoznaczności i przejrzystości tektoniki.</p>
<p>Na wystawie zaprezentowane zostaną projekty i realizacje Tomasza Mańkowskiego w najpełniejszy sposób obrazujące jego autorską filozofię twórczą i podejmowane przez niego zagadnienia: mieszkalnictwo, prefabrykację, poodwilżowy modernizm oraz postmodernizm, rozumiany w autorski sposób jako gra z geometrią i formą.</p>
<h2>Tomasz Mańkowski</h2>
<p>Tomasz Mańkowski urodził się 17 sierpnia 1926 roku w Krakowie i z miastem rodzinnym związał całe swoje życie zawodowe. W 1954 roku, po obronie dyplomu, rozpoczął pracę na Wydziale Architektury Politechniki Krakowskiej. W strukturach uczelni pełnił istotne role: w latach 1964-1966 był prodziekanem do spraw nauki, od 1970 roku wicedyrektorem, a od 1980 roku dyrektorem Instytutu Projektowania Architektonicznego. Jego dokonania, zarówno na polu dydaktyki, jak i projektowania, zaowocowały przyznaniem mu w 1970 roku tytułu profesora nadzwyczajnego, a dekadę później – profesora zwyczajnego.</p>
<p><div class="media">
	<div class="img">
		<img alt="Tomasz Mańkowski przed jednym z projektów Wioski Dziecięcej w Rajsku koło Oświęcimia, lata 90. XX wieku" src="https://pliki.propertydesign.pl/i/14/51/30/145130_940.jpg">
	</div>
	<small>Tomasz Mańkowski przed jednym z projektów Wioski Dziecięcej w Rajsku koło Oświęcimia, lata 90. XX wieku</small></div></p>
<p>Na początku lat 60. Mańkowski przebywał na Uniwersytecie w Pensylwanii. Udał się tam dzięki stypendium otrzymanemu przez Foreign Students Scholarship. Odwiedził wtedy także Harvard, Illinois Institute of Technology, Massachusetts Institute of Technology i University of Michigan w Ann Arbor. Odbył też praktyki zawodowe w filadelfijskich pracowniach architektonicznych Bellante &amp; Clauss oraz Louisa Kahna. Podróż do Ameryki była dla Mańkowskiego niepowtarzalną okazją do spotkania z architekturą o innej skali i potencjale niż w rodzinnej Polsce oraz z odmiennym podejściem do projektowania przestrzennego miast. Doświadczenie tam zdobyte przełożyło się na jego późniejszą praktykę projektową, w tym na koncepcję monumentalnego Miasteczka Studenckiego AGH.</p>
<p>Długi okres aktywności zawodowej architekta – od lat 50. aż do początku XXI wieku – sprawił, że jego działalność projektowa objęła niezwykle szerokie spektrum stylistyczne: od poodwilżowego modernizmu, przez późny modernizm, aż po architekturę postmodernistyczną. Przez cały okres aktywności zawodowej dla Mańkowskiego niezwykle istotne były zagadnienia związane z mieszkalnictwem, niejednokrotnie powiązanym z kwestiami prefabrykacji i typizacji.</p>
<p>Uzupełniały je projekty budynków użyteczności publicznej oraz nieliczne projekty dotyczące architektury sakralnej.</p>
<p>Przez lata swojej pracy dydaktycznej i naukowej na Wydziale Architektury Politechniki Krakowskiej Mańkowski zdołał wykształcić całe pokolenia architektów i architektek, którzy następnie współtworzyli krajobraz architektoniczny i urbanistyczny wielu polskich miast. Wśród studentów Tomasza Mańkowskiego, którym architekt przekazywał swoją filozofię architektury, znaleźli się między innymi: Stanisław Niemczyk, Dariusz Kozłowski, Krzysztof Ingarden, Piotr Wróbel, Tomasz Konior czy Piotr Lewicki i Kazimierz Łatak.</p>
<p>Organizator: Muzeum Architektury we Wrocławiu <br />Kuratorzy: Joanna Majczyk, Barbara Szczepańska, Maciej Siwy</p>
						
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertydesign.pl/dossier/132/muzeum_architektury_we_wroclawiu_rusza_z_wystawa_poswiecona_tomaszowi_mankowskiemu,39518.html" rel="external" class="fb-big-button">
			<img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
				</div>

	
	
		<br />
	<br />
	<h2 class="cat bordered thin">Rekomendowane dla Ciebie</h2>
	<ul class="list-6">
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/dlugi_weekend_w_miescie_10_przestrzeni_miejskich_ktore_warto_odwiedzic,39509.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/14/50/92/145092_r2_300.jpg" alt="Długi weekend w mieście. 10 przestrzeni miejskich, które warto odwiedzić!" /></div>
				<div class="desc"><h3>Długi weekend w mieście. 10 przestrzeni miejskich, które warto odwiedzić!</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/na_mapie_wroclawia_pojawi_sie_nowy_mixed_use_to_projekt_q2studio,39423.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/14/46/32/144632_r2_300.jpg" alt="Na mapie Wrocławia pojawi się nowy mixed-use. To projekt Q2Studio" /></div>
				<div class="desc"><h3>Na mapie Wrocławia pojawi się nowy mixed-use. To projekt Q2Studio</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/linia_kolejowa_znowu_dziala_po_20_latach_z_nowymi_przystankami_i_wiaduktami,39360.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/14/44/09/144409_r2_300.jpg" alt="Linia kolejowa znowu działa po 20 latach. Z nowymi przystankami i wiaduktami" /></div>
				<div class="desc"><h3>Linia kolejowa znowu działa po 20 latach. Z nowymi przystankami i wiaduktami</h3></div>
			</a>
		</li>
		</ul>
	
		<hr />
	<div class="tags">
			<span><a href="https://www.propertydesign.pl/tag/wroclaw,169.html">Wrocław</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_169.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/muzeum_architektury_we_wroclawiu,1307.html">Muzeum Architektury we Wrocławiu</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_1307.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/tomasz_mankowski,10083.html">Tomasz Mańkowski</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_10083.xml" class="rss">RSS</a></span>
		</div>
	
	
			<div class="abc-wrap">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2606282297638682"
     crossorigin="anonymous"></script>
	<div class="advB">
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="6762575357"
			 data-ad-format="auto">
	</ins> 	</div>
 <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 
		</div>
	


	<div class="commentWrap" id="comments">
		<a class="button" href=""><i class="comm"></i> Skomentuj <small><span class="disqus-comment-count" data-disqus-url="https://www.propertydesign.pl/dossier/132/muzeum_architektury_we_wroclawiu_rusza_z_wystawa_poswiecona_tomaszowi_mankowskiemu,39518.html">(Brak komentarzy - Bądź pierwszy!)</span></small></a>
	</div>

	<div id="axComForm">
		<div id="disqus_thread"></div>
		<script type="text/javascript">
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		        var disqus_shortname = 'propertydesign';
		        var disqus_identifier = 39518;
		        var disqus_url = 'https://www.propertydesign.pl/dossier/132/muzeum_architektury_we_wroclawiu_rusza_z_wystawa_poswiecona_tomaszowi_mankowskiemu,39518.html';
		        //var disqus_developer = 1;//to be removed after testing period is over
		        var disqus_title = 'Muzeum Architektury we Wrocławiu rusza z wystawą poświęconą Tomaszowi Mańkowskiemu';
		
		        /* * * DON'T EDIT BELOW THIS LINE * * */
				/* komentarze */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();

		        /* comments count */
		        (function () {
		        	var s = document.createElement('script'); s.async = true;
		        	s.type = 'text/javascript';
		        	s.src = '//' + disqus_shortname + '.disqus.com/count.js';
		        	(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		        }());
		    </script>
		    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		
	</div>


<br /><br />

															
									</div>

				<div class="rightCol">
					<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);">Nowe</a>
		<a href="javascript:void(0);">Popularne</a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="list-1 scroll-pane">

							<li>
					<a href="https://www.propertydesign.pl/architektura/104/to_unikalny_projekt_w_skali_miasta_otwarcie_ogrodow_ulricha_coraz_blizej,39523.html">
						<div class="date">
							<span class="space"></span>							<small>15:41</small>
						</div>
						<div class="desc">
							<h3><span>To unikalny projekt w skali miasta. Otwarcie Ogrodów Ulricha coraz bliżej</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/bayraktar_zamiast_banana_pochodzacy_z_ukrainy_grafik_stworzyl_alfabet_wojny,39522.html">
						<div class="date">
							<span class="space"></span>							<small>15:03</small>
						</div>
						<div class="desc">
							<h3><span>„Bayraktar” zamiast “Banana”. Pochodzący z Ukrainy grafik stworzył Alfabet Wojny</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/sciany_warszawskiego_metra_z_grafika_autorstwa_piotra_mlodozenca,39521.html">
						<div class="date">
							<span class="space"></span>							<small>14:41</small>
						</div>
						<div class="desc">
							<h3><span>Ściany warszawskiego metra z grafiką autorstwa Piotra Młodożeńca</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/doki_w_gdansku_poznajemy_blizej_wielofunkcyjna_inwestycje_na_mlodym_miescie,39520.html">
						<div class="date">
							<span class="space"></span>							<small>14:04</small>
						</div>
						<div class="desc">
							<h3><span>Doki w Gdańsku: poznajemy bliżej wielofunkcyjną inwestycję na Młodym Mieście</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/zakonczono_modernizacje_parku_praskiego_w_warszawie,39519.html">
						<div class="date">
							<span class="space"></span>							<small>13:26</small>
						</div>
						<div class="desc">
							<h3><span>Zakończono modernizację Parku Praskiego w Warszawie</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/muzeum_architektury_we_wroclawiu_rusza_z_wystawa_poswiecona_tomaszowi_mankowskiemu,39518.html">
						<div class="date">
							<span class="space"></span>							<small>12:49</small>
						</div>
						<div class="desc">
							<h3><span>Muzeum Architektury we Wrocławiu rusza z wystawą poświęconą Tomaszowi Mańkowskiemu</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/wywiady/109/kultowa_restauracja_winnica_w_kielcach_juz_otwarta_rozmawiamy_z_architekt_stojaca_za_projektem,39161.html">
						<div class="date">
							<span class="space"></span>							<small>12:17</small>
						</div>
						<div class="desc">
							<h3><span>Kultowa restauracja Winnica w Kielcach już otwarta! Rozmawiamy z architekt stojącą za projektem</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/znamy_zwyciezcow_konkursu_na_projekt_lazienki_w_ogrodach_krolewskich_w_wilanowie,39517.html">
						<div class="date">
							<span class="space"></span>							<small>12:07</small>
						</div>
						<div class="desc">
							<h3><span>Znamy zwycięzców konkursu na projekt łazienki w ogrodach królewskich w Wilanowie</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/porsche_z_botaniczna_instalacja_na_milan_design_week,39516.html">
						<div class="date">
							<span class="space"></span>							<small>11:43</small>
						</div>
						<div class="desc">
							<h3><span>Porsche z botaniczną instalacją na Milan Design Week</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/skwer_apfelbauma_w_warszawie_zakwitnie,39515.html">
						<div class="date">
							<span class="space"></span>							<small>10:57</small>
						</div>
						<div class="desc">
							<h3><span>Skwer Apfelbauma w Warszawie zakwitnie</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/edukacja_zabawa_i_technologia_fabryka_norblina_z_nowa_przestrzenia_dla_dzieci,39514.html">
						<div class="date">
							<span class="space"></span>							<small>10:32</small>
						</div>
						<div class="desc">
							<h3><span>Edukacja, zabawa i technologia: Fabryka Norblina z nową przestrzenią dla dzieci</span></h3>
						</div>
					</a>
				</li>
					
			</ul>
		</div>

			<div class="one">
			<ul class="list-11 scroll-pane">
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/przed_i_po_tak_gigarchitekci_zrewitalizowali_dawna_fabryke_zremb_na_slasku,39421.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/47/02/144702_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Przed i po. Tak GIGArchitekci zrewitalizowali dawną fabrykę ZREMB na Śląsku</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/butikowy_hotel_w_nadmorskiej_lokalizacji_tak_pracownie_p_w_a_i_nojen_przelamali_patetyczne_hotelarstwo,39461.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/48/49/144849_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Butikowy hotel w nadmorskiej lokalizacji. Tak pracownie P-W-A i Nojen przełamali patetyczne hotelarstwo</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/wedel_stworzyl_popandemiczne_biuro_w_zajmowanym_od_niemal_90_lat_budynku,39464.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/48/59/144859_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Wedel stworzył popandemiczne biuro w zajmowanym od niemal 90 lat budynku</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/rozbudowa_muzeum_narodowego_w_warszawie_tak_wyglada_zwycieski_projekt_spod_kreski_p2pa,39402.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/45/81/144581_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Rozbudowa Muzeum Narodowego w Warszawie. Tak wygląda zwycięski projekt spod kreski P2PA</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/nowe_biuro_pepsico_pelne_recyclingu_tak_pracuje_gigant_w_centrum_praskim_koneser,39487.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/49/56/144956_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Nowe biuro PepsiCo pełne recyclingu. Tak pracuje gigant w Centrum Praskim Koneser</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/na_mapie_wroclawia_pojawi_sie_nowy_mixed_use_to_projekt_q2studio,39423.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/46/32/144632_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Na mapie Wrocławia pojawi się nowy mixed-use. To projekt Q2Studio</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/razoo_architekci_zaprojektowali_wnetrza_bistro_na_terenie_szpitala_w_warszawie_panuje_klimat_uzdrowiska,39377.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/44/84/144484_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Razoo Architekci zaprojektowali wnętrza bistro na terenie szpitala w Warszawie. Panuje klimat uzdrowiska</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/kiedys_byl_tutaj_kultowy_teatr_kwadrat_teraz_jest_coworking_spod_kreski_mode_lina,39436.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/47/69/144769_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Kiedyś był tutaj kultowy Teatr Kwadrat. Teraz jest coworking spod kreski mode:lina</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/projekt_mlodej_katowickiej_pracowni_na_rozbudowe_muzeum_narodowego_w_warszawie,39394.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/45/34/144534_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Projekt młodej katowickiej pracowni na rozbudowę Muzeum Narodowego w Warszawie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/budowa_tego_budynku_trwala_ponad_dekade_tak_hanza_tower_prezentuje_sie_w_calej_okazalosci,39435.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/47/63/144763_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Budowa tego budynku trwała ponad dekadę! Tak Hanza Tower prezentuje się w całej okazałości</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>
	
	</div>
</div>
					<br />
					<div class="stick-me acenter">
													<div class="abc-wrap">
								<div class="ad rectangle">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.12.1.3'></div>
</div>


							</div>
						
																					<br />
							
							<div class="abc-wrap"><div class="ad rectangle"><small>REKLAMA</small><div id='bmone2n-20705.12.1.4'></div></div></div>
						
													<br />
							<h2 class="cat bordered"><a href="https://www.propertydesign.pl/ludzie_z_branzy/" title="Ludzie z branży architektonicznej">LUDZIE Z BRANŻY</a></h2>

<ul class="list-7">
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/michal_sadowski,166.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/05/10/36/051036_r1_300.jpg" alt="Michał Sadowski" />
			</div>
					<div class="desc">
				<h3>MICHAŁ SADOWSKI</h3>
				<p>Vice Prezes Zarządu, Współwłaściciel, Architekt-Partner APA Wojciechowski Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/szymon_wojciechowski,167.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/05/10/35/051035_r1_300.jpg" alt="Szymon Wojciechowski" />
			</div>
					<div class="desc">
				<h3>SZYMON WOJCIECHOWSKI</h3>
				<p>Prezes Zarządu, Współwłaściciel, Architekt-Partner APA Wojciechowski Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/krzysztof_frackowiak,170.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/05/08/000508_r1_300.jpg" alt="Krzysztof Frąckowiak" />
			</div>
					<div class="desc">
				<h3>KRZYSZTOF FRĄCKOWIAK</h3>
				<p>Projektant, Członek Zarządu Pracownia Architektoniczna 1997 sp. z o.o.</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/aleksandra_kornecka,171.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/05/10/000510_r1_300.jpg" alt="Aleksandra Kornecka" />
			</div>
					<div class="desc">
				<h3>ALEKSANDRA KORNECKA</h3>
				<p>Projektant Pracownia Architektoniczna 1997 sp. z o.o.</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/andrzej_bulanda,174.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/05/14/000514_r1_300.jpg" alt="Andrzej Bulanda" />
			</div>
					<div class="desc">
				<h3>ANDRZEJ BULANDA</h3>
				<p>Prezes Zarządu, Projektant BULANDA MUCHA Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/hugon_kowalski,176.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/05/17/000517_r1_300.jpg" alt="Hugon Kowalski" />
			</div>
					<div class="desc">
				<h3>HUGON KOWALSKI</h3>
				<p>Właściciel UGO architecture</p>
			</div>
		</a>
	</li>
</ul>
											</div>
				</div>
			</div>
		</div>
	</section>

	<footer id="footer">
	<div class="pageWidth">
		<ul>
			<li class="home"><a href="https://www.propertydesign.pl/"><img src="https://www.propertydesign.pl/images/icons/propertydesign_UKRAINA.svg" alt="" /></a></li>
			<li><a href="https://www.propertydesign.pl/redakcja.html">REDAKCJA</a></li>
			<li><a href="https://www.propertydesign.pl/o_ptwp.html">O PTWP</a></li>
			<li><a href="https://www.propertydesign.pl/kontakt.html">KONTAKT</a></li>
			<li><a href="https://www.propertydesign.pl/regulamin.html">REGULAMIN</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_cookies.html">POLITYKA COOKIES</a></li>
			<li><a href="https://www.propertydesign.pl/reklama.html">REKLAMA</a></li>
			<li><a href="https://www.propertydesign.pl/partnerzy.html">PARTNERZY</a></li>
			<li><a href="https://www.propertydesign.pl/rss_info.html">RSS</a></li>
			<li><a href="https://www.propertydesign.pl/newsletter.html">NEWSLETTER</a></li>
		</ul>
	</div>
</footer>
<span data-nosnippet>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<style type="text/css">
				.svg{
					width: 230px;
				}
			</style>
			<img class="svg" src="https://www.propertydesign.pl/images/icons/propertydesign_UKRAINA.svg" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>
</span>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertydesign.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
	<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20705.12.1.4','');
bmone2n.addPosition('20705.12.1.1','');
bmone2n.addPosition('20705.12.1.3','');
bmone2n.addPosition('20705.12.1.2','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20705.12.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.12.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20705.12.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.12.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20705.12.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.12.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20705.12.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.12.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script><!-- ampd-framework:v3.03|uid:b428e0650a33a916ca3186b5cf52378b_uri, fp_cached:no, fp_cache:disabled, rt:0,0373, mc:16 -->
</body>
</html>