<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
	<title>Walka ze zmianami klimatu. Deweloperzy pomagają - Dossier</title>
			<meta property="og:title" content="Walka ze zmianami klimatu. Deweloperzy pomagają - Dossier">
		<meta name="Description" content="Miasta szukają wciąż nowych pomysłów na zagospodarowanie wody na swoim terenie, by skutecznie adaptować się do zmian klimatycznych. Coraz częściej z pomocą przychodzą im firmy deweloperskie.">
	<meta property="og:description" content="Miasta szukają wciąż nowych pomysłów na zagospodarowanie wody na swoim terenie, by skutecznie adaptować się do zmian klimatycznych. Coraz częściej z pomocą przychodzą im firmy deweloperskie.">
	<meta name="google-site-verification" content="y95UkhKpwFeyf49PfIakaYgC5aG9kvA7-WreOk4l200" />
	<meta property="og:image" content="https://pliki.propertydesign.pl/i/12/18/57/121857_940.jpg">
	<meta name="robots" content="index,follow">
	<link rel="canonical" href="https://www.propertydesign.pl/dossier/132/walka_ze_zmianami_klimatu_deweloperzy_pomagaja,33081.html" />
	<meta property="og:url" content="https://www.propertydesign.pl/dossier/132/walka_ze_zmianami_klimatu_deweloperzy_pomagaja,33081.html">
	<link rel="next" href="https://www.propertydesign.pl/dossier/132/walka_ze_zmianami_klimatu_deweloperzy_pomagaja,33081_1.html" />

	<link rel="Shortcut icon" href="https://www.propertydesign.pl/images/favicon.gif">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Lato:100,300,400,700|Noto+Serif:400,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/style2015.css?v=144" />	<script src="https://www.propertydesign.pl/js/jquery2015.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.propertydesign.pl/js/common2015.js?v=22" type="text/javascript"></script>

	<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Najważniejsze informacje" href="https://www.propertydesign.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Centra Handlowe" href="https://www.propertydesign.pl/rss/architektura_centra_handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Biura" href="https://www.propertydesign.pl/rss/architektura_biura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Hotele" href="https://www.propertydesign.pl/rss/architektura_hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Przestrzeń Publiczna" href="https://www.propertydesign.pl/rss/architektura_przestrzen_publiczna.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura" href="https://www.propertydesign.pl/rss/dzial_architektura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Oko w oko" href="https://www.propertydesign.pl/rss/oko_w_oko.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - W obiektywie" href="https://www.propertydesign.pl/rss/w_obiektywie.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Konkursy i przetargi" href="https://www.propertydesign.pl/rss/konkursy_i_przetargi.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Dossier" href="https://www.propertydesign.pl/rss/dossier.xml" />
<script src="https://cdn.gravitec.net/storage/02b4403ed51c42b5e780d1ac2375e50e/client.js" async></script>
</head>
<body id="sub">
    		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar" class="cf">
	<div class="pageWidth cf">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.propertydesign.pl/kontakt.html">Kontakt z redakcją</a>
						<a href="https://www.propertydesign.pl/regulamin.html">Korzystanie z serwisu</a>
						<a href="https://www.propertydesign.pl/polityka_prywatnosci.html">Polityka prywatności</a>
						<a href="https://www.propertydesign.pl/polityka_cookies.html">Polityka cookies</a>
					</div>
				</li>

				<li class="cal">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Piątek,&nbsp;22&nbsp;stycznia&nbsp;2021&nbsp;r.</a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide640"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li class="hide800"><a href="https://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide800"><a href="https://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide960"><a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide960"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide960"><a href="https://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li><a href="javascript:void(0);">więcej tematów <i class="sprite down"></i></a>
					<div class="sub">
																		<a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
							<li id="axaccount"><a href="https://konto.ptwp.pl/portal/propertydesign-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/propertydesign-rejestracja.html" rel="nofollow">Rejestracja</a></li>
						</ul>
		</div>
	</div>
</div>
	<div class="mobile">
	<a href="javascript:void();" class="menu"><img src="/images/icons/menu.png" alt="" /></a>
	<a href="/" class="logo"><img src="/images/icons/propertydesign.png" alt="" /></a>
	<a href="javascript:void();" class="search"><img src="/images/icons/lupa2.png" alt="" /></a>
</div>
	<section class="section bgWhite800">
		<div class="pageWidth innerAll2x acenter box-13 va-middle">
			<div class="ad billboard">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.12.1.1'></div>
</div>

						<div class="partnerWrap">
<div class="partner v2"> 	<small>PARTNERZY PORTALU</small>
	
	<a class="el1" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/EcoacousticPartner|pdesign12012021.xml?http://ecoacoustic.pl/" title="Partner portalu"><img class="center" src="https://www.propertydesign.pl/images/partners/ecoacoustic.png" alt="" width="70" /></a>
	<a style="" class="el2" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/ForboPartner|PDesign07012021.xml?https://www.forbo.com/flooring/pl-pl/" title="Partner portalu - Forbo Flooring Systems"><img class="center" src="https://www.propertydesign.pl/images/partners/forbo-white.png" alt="Forbo" width="110" /></a>


		
</div>
</div>
					</div>
	</section>

	<nav id="nav" class="v2">
	<div class="pageWidth">
		<div class="progress">
			<span></span>
		</div>
		<ul class="menu">
			<li class="close"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/close.png" alt="" /></a></li>
			<li class="home"><h1><a href="https://www.propertydesign.pl/"><img loading="lazy" src="https://www.propertydesign.pl/images/icons/propertydesign.png" alt="PropertyDesign - portal architekta: projekty, trendy, realizacje" /></a></h1></li>

							<li class="bgOrange2 hasSub">
				<a href="https://www.propertydesign.pl/architektura/104/">ARCHITEKTURA</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/architektura/centra_handlowe/105/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/biura/106/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/hotele/107/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/przestrzen_publiczna/177/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/rainer_mahlam_ki_projektuje_w_gdansku_na_mlodym_miescie_powstanie_wielofunkcyjny_obiekt,33111.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/19/79/121979_r0_300.jpg" alt="Rainer Mahlamäki projektuje w Gdańsku. Na Młodym Mieście powstanie wielofunkcyjny obiekt" title="Budynek biurowy: widok róg Stefana Jaracza i Nowomiejskiej z placu przed ECS. Fot. materiały prasowe" /></div>
								<div class="desc"><h3>Rainer Mahlamäki projektuje w Gdańsku. Na Młodym Mieście powstanie...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/robert_konieczny_zaprasza_na_4_design_days,33105.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/19/55/121955_r0_300.jpg" alt="Robert Konieczny zaprasza na 4 Design Days!" title="Robert Konieczny z KWK Promes zaprasza na 4 Design Days Pre-Opening Online" /></div>
								<div class="desc"><h3>Robert Konieczny zaprasza na 4 Design Days!</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/biurowiec_projektu_apa_wojciechowski_z_pozwoleniem_na_uzytkowanie_tak_wyglada_gotowy_skyliner,33098.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/19/39/121939_r0_300.jpg" alt="Biurowiec projektu APA Wojciechowski z pozwoleniem na użytkowanie. Tak wygląda gotowy Skyliner!" title="Skyliner. fot. mat. prasowe" /></div>
								<div class="desc"><h3>Biurowiec projektu APA Wojciechowski z pozwoleniem na użytkowanie. Tak...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/w_gdyni_powstanie_centrum_nowoczesnego_seniora_trwa_przetarg_na_koncepcje,33094.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/19/22/121922_r0_300.jpg" alt="W Gdyni powstanie Centrum Nowoczesnego Seniora. Trwa przetarg na koncepcję" title="Budynek przy ul. 10 Lutego w Gdyni. fot. mat. pras. Laboratorium Innowacji Społecznych w Gdyni / www.gdynia.pl" /></div>
								<div class="desc"><h3>W Gdyni powstanie Centrum Nowoczesnego Seniora. Trwa przetarg na koncepcję</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange3 hasSub">
				<a href="https://www.propertydesign.pl/design/185/">DESIGN</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/design/wnetrza/186/">WNĘTRZA</a></li>
													<li><a href="https://www.propertydesign.pl/design/przedmioty/187/">PRZEDMIOTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/design/185/producent_sprzetu_agd_otwiera_nowy_salon_w_warszawie,33109.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/19/66/121966_r0_300.jpg" alt="Producent sprzętu AGD otwiera nowy salon w Warszawie" title="Nowy salon Miele będzie działał w centrum handlowym Plac Unii. Fot. Miele" /></div>
								<div class="desc"><h3>Producent sprzętu AGD otwiera nowy salon w Warszawie</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/nowy_salon_polskiej_marki_dion_w_domotece,33110.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/19/75/121975_r0_300.jpg" alt="Nowy salon polskiej marki Dion w Domotece" title="Do grona najemców Domoteki dołączyła polska marka Dion. Fot. Domoteka" /></div>
								<div class="desc"><h3>Nowy salon polskiej marki Dion w Domotece</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/ladowany_na_energie_sloneczna_i_wykonany_czesciowo_z_butelek_pet_nowy_eko_pilot_do_telewizora,33095.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/19/23/121923_r0_300.jpg" alt="Ładowany na energię słoneczną i wykonany częściowo z butelek PET. Nowy eko-pilot do telewizora" title="fot. mat. prasowe Samsung" /></div>
								<div class="desc"><h3>Ładowany na energię słoneczną i wykonany częściowo z butelek PET. Nowy...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/wloska_kuchnia_i_klimat_gotyckich_swiatyn_lokal_w_lodzi_spod_kreski_lsd_studio,33085.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/19/01/121901_r0_300.jpg" alt="Włoska kuchnia i klimat gotyckich świątyń. Lokal w Łodzi spod kreski LSD.Studio" title="Restauracja Tutti Santi w Łodzi, proj. LSD.Studio, fot. mat. prasowe" /></div>
								<div class="desc"><h3>Włoska kuchnia i klimat gotyckich świątyń. Lokal w Łodzi spod kreski...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange4 hasSub">
				<a href="https://www.propertydesign.pl/wywiady/109/">WYWIADY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/wywiady/dostawcy/114/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/architekci/110/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/samorzadowcy/111/">SAMORZĄDOWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/inwestorzy/112/">INWESTORZY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/wykonawcy/113/">WYKONAWCY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/rynek_nieruchomosci_podsumowanie_2020_roku_i_kierunki_na_nowy_rok,33077.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/19/56/121956_r0_300.jpg" alt="Rynek nieruchomości: podsumowanie 2020 roku i kierunki na nowy rok" title="Bartłomiej Zagrodnik, managing partner/CEO w Walter Herz" /></div>
								<div class="desc"><h3>Rynek nieruchomości: podsumowanie 2020 roku i kierunki na nowy rok</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.dobrzemieszkaj.pl/4_design_days/274/4_design_days_potrzeby_mieszkaniowe_polakow_jak_zmienily_sie_podczas_pandemii,305252.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/18/42/121842_r0_300.jpg" alt="4 Design Days: Potrzeby mieszkaniowe Polaków. Jak zmieniły się podczas pandemii?" title="Na zdj. Tomasz Chmielarz, ekspert marki Rehau" /></div>
								<div class="desc"><h3>4 Design Days: Potrzeby mieszkaniowe Polaków. Jak zmieniły się podczas...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/centrum_fotografii_wsrod_nowych_planow_muzeum_warszawy,33069.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/10/51/09/105109_r0_300.jpg" alt="Centrum Fotografii wśród nowych planów Muzeum Warszawy" title="Muzeum Warszawy, fot. M. Czechowicz" /></div>
								<div class="desc"><h3>Centrum Fotografii wśród nowych planów Muzeum Warszawy</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/4_design_days_biznes_meblowy_bez_smieci_bez_co2_jak_to_zrobic,33059.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/17/77/121777_r0_300.jpg" alt="4 Design Days: Biznes meblowy bez śmieci, bez CO2. Jak to zrobić?" title="Pete Kercher, ambasador, EIDD – Design for All Europe, prelegent 4 Design Days Pre-Opening Online 2021" /></div>
								<div class="desc"><h3>4 Design Days: Biznes meblowy bez śmieci, bez CO2. Jak to zrobić?</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange5 hasSub">
				<a href="https://www.propertydesign.pl/dossier/132/">DOSSIER</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/dossier/architekci/133/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/wykonawcy/134/">WYKONAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/dostawcy/135/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/ludzie/136/">LUDZIE</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/firmy/137/">FIRMY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/projekty/138/">PROJEKTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/szczecinskie_choinki_trafia_od_mieszkancow_do_miejskich_lasow,32847.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/10/21/121021_r0_300.jpg" alt="Szczecińskie choinki trafią od mieszkańców do miejskich lasów" title="Fot. Unsplash" /></div>
								<div class="desc"><h3>Szczecińskie choinki trafią od mieszkańców do miejskich lasów</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/ladowarki_do_samochodow_elektrycznych_w_auchan_krasne_kolo_rzeszowa,33101.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/19/47/121947_r0_300.jpg" alt="Ładowarki do samochodów elektrycznych w Auchan Krasne koło Rzeszowa" title="dwie ładowarki samochodów elektrycznych sieci GreenWay Polska są dostępne przez całą dobę na parkingu Centrum Handlowego Auchan Krasne koło Rzeszowa. Fot. GreenWay Polska" /></div>
								<div class="desc"><h3>Ładowarki do samochodów elektrycznych w Auchan Krasne koło Rzeszowa</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/walka_ze_zmianami_klimatu_deweloperzy_pomagaja,33081.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/18/57/121857_r0_300.jpg" alt="Walka ze zmianami klimatu. Deweloperzy pomagają" title="Osiedle Park Południe. Fot. Robyg" /></div>
								<div class="desc"><h3>Walka ze zmianami klimatu. Deweloperzy pomagają</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/narodowy_instytut_dziedzictwa_pomoze_gminom_w_rewitalizacjach,33097.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/19/28/121928_r0_300.jpg" alt="Narodowy Instytut Dziedzictwa pomoże gminom w rewitalizacjach" title="Widok na zabudowę placu Słowiańskiego, fot. A. Olczyk OT NID Katowice" /></div>
								<div class="desc"><h3>Narodowy Instytut Dziedzictwa pomoże gminom w rewitalizacjach</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange6 hasSub">
				<a href="https://www.propertydesign.pl/konkursy/126/">KONKURSY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/konkursy/centra_handlowe/127/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/biura/128/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/hotele/129/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/przestrzen_publiczna/130/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/przeglad_sztuki_survival_trwa_konkurs_na_realizacje_artystyczne,33071.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/18/20/121820_r0_300.jpg" alt="Przegląd Sztuki Survival: trwa konkurs na realizacje artystyczne"  /></div>
								<div class="desc"><h3>Przegląd Sztuki Survival: trwa konkurs na realizacje artystyczne</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/konkurs_24_godzinny_zegar_sloneczny_zmiana_regulaminu_i_wydluzony_termin,33056.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/18/41/121841_r0_300.jpg" alt="Konkurs &quot;24-godzinny Zegar Słoneczny&quot;: zmiana regulaminu i wydłużony termin"  /></div>
								<div class="desc"><h3>Konkurs "24-godzinny Zegar Słoneczny": zmiana regulaminu i wydłużony termin</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/kamila_kurczab_zwyciezczynia_konkursu_accolade_ten_projekt_muralu_byl_najlepszy,33048.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/17/24/121724_r0_300.jpg" alt="Kamila Kurczab zwyciężczynią konkursu Accolade. Ten projekt muralu był najlepszy!" title="Kamila Kurczab" /></div>
								<div class="desc"><h3>Kamila Kurczab zwyciężczynią konkursu Accolade. Ten projekt muralu był...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/kobiety_dominuja_wsrod_laureatow_miedzynarodowego_konkursu,33041.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/16/87/121687_r0_300.jpg" alt="Kobiety dominują wśród laureatów międzynarodowego konkursu" title="fot. mat. prasowe" /></div>
								<div class="desc"><h3>Kobiety dominują wśród laureatów międzynarodowego konkursu</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
					
			<li class="bgOrange7 hasSub v2">
				<a href="https://www.propertydesign.pl/wyposazenie/139/">WYPOSAŻENIE</a>

				<div class="sub">
					<ul class="list-8">
											<li><a href="https://www.propertydesign.pl/wyposazenie/meble/147/">MEBLE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/oswietlenie/148/">OŚWIETLENIE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/aranzacja_wnetrz/150/">ARANŻACJA WNĘTRZ</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/materialy_budowlane/188/">MATERIAŁY BUDOWLANE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/technologie/190/">TECHNOLOGIE</a></li>
										</ul>
				</div>
			</li>

			<li class="bgOrange10 hasSub">
				<a href="">NASZE EVENTY</a>

				<div class="sub">
					<ul class="list-10">
						<li>
														<a href="https://www.propertydesign.pl/tag/4_design_days,10486.html">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/4dd.png" alt="4 Design Days" width="123" />
								</div>
								<p>Wydarzenie rynku nieruchomości, architektury, wnętrz i wzornictwa. Najwięksi architekci i projektanci, producenci i deweloperzy dyskutują o tym, co inspiruje i kreuje światowe trendy w architekturze i designie.</p>
							</a>
						</li>
						<li>
							<a href="http://www.forumdobregodesignu.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/fdd.png" alt="Forum Dobrego Designu" />
								</div>
								<p>Przyszłość designu w ocenie architektów, projektantów wnętrz i designerów. Liczne debaty, dyskusje i rozmowy o designie oraz wyjątkowy konkurs Dobry Design. Najlepsze miejsce, aby zaprezentować swoją markę.</p>
							</a>
						</li>
						<li>
							<a href="http://www.sdr2017.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/sdr.png" alt="Studio Dobrych Rozwiązań"/>
								</div>
								<p>Cykl spotkań, organizowanych w różnych miastach Polski, adresowanych do architektów i projektantów wnętrz. Trendy, wskazówki, nowe produkty, najlepsze realizacje, praktyczne rozwiązania.</p>
							</a>
						</li>
						<li>
							<a href="http://www.4dd.pl/2019/pl/property-design-awards-2019/266/" rel="external">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/pda.png" alt="Property Design Awards" width="141" />
								</div>
								<p>Nagrody dedykowane deweloperom nieruchomości komercyjnych oraz twórcom projektów publicznych, tworzonych z dbałością o najmniejszy detal i z poszanowaniem tradycji miejsca, w którym powstają.</p>
							</a>
						</li>
					</ul>
				</div>
			</li>

			<li class="search bgOrange8"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></a></li>
		</ul>
	</div>
</nav>
<div class="searchScreen">
	<a href="#" class="close">&times;</a>

	<div class="body">
		<div class="content">
			<h4>Szukaj w serwisie</h4>
			<form action="https://www.propertydesign.pl/szukaj/" method="get">
				<input type="search" name="q" value="" id="q" />
				<button type="submit">SZUKAJ <img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></button>
			</form>
		</div>
	</div>
</div>

		
	<section class="section page">
		<div class="pageWidth">
			<div class="artHeader">
	<h1>Walka ze zmianami klimatu. Deweloperzy pomagają</h1>
	<ul class="meta">
				<li class="author">Autor: <strong>PropertyDesign.pl</strong></li>		<li>20 sty 2021 14:27</li>	</ul>

			<div class=" mainImg ">
			<img class="target" src="https://pliki.propertydesign.pl/i/12/18/57/121857_r0_1140.jpg" alt="Walka ze zmianami klimatu. Deweloperzy pomagają"  title="Osiedle Park Południe. Fot. Robyg"/>
			<div class="desc"><small>Osiedle Park Południe. Fot. Robyg</small></div>
			<a class="left" href="https://www.propertydesign.pl/dossier/132/walka_ze_zmianami_klimatu_deweloperzy_pomagaja,33081-121854.html"></a>			<a class="right" href="https://www.propertydesign.pl/dossier/132/walka_ze_zmianami_klimatu_deweloperzy_pomagaja,33081-121855.html"></a>					</div>
				<div class="thumbs flmc-scroller">
			<div class="wrapper">
				<div class="scroller">
										<div class="one">
						<a href="https://www.propertydesign.pl/dossier/132/walka_ze_zmianami_klimatu_deweloperzy_pomagaja,33081-121855.html" title="Inwestycja Porto. Fot. Robyg "><img src="https://pliki.propertydesign.pl/i/12/18/55/121855_r0_300.jpg" alt="Walka ze zmianami klimatu. Deweloperzy pomagają" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/dossier/132/walka_ze_zmianami_klimatu_deweloperzy_pomagaja,33081-121856.html" title="Zajezdnia Wrzeszcz. Fot. Robyg "><img src="https://pliki.propertydesign.pl/i/12/18/56/121856_r0_300.jpg" alt="Walka ze zmianami klimatu. Deweloperzy pomagają" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/dossier/132/walka_ze_zmianami_klimatu_deweloperzy_pomagaja,33081-121852.html" title="Ogród mały. Fot. Robyg "><img src="https://pliki.propertydesign.pl/i/12/18/52/121852_r0_300.jpg" alt="Walka ze zmianami klimatu. Deweloperzy pomagają" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/dossier/132/walka_ze_zmianami_klimatu_deweloperzy_pomagaja,33081-121853.html" title="Ogród duży. Fot. Robyg "><img src="https://pliki.propertydesign.pl/i/12/18/53/121853_r0_300.jpg" alt="Walka ze zmianami klimatu. Deweloperzy pomagają" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/dossier/132/walka_ze_zmianami_klimatu_deweloperzy_pomagaja,33081-121854.html" title="Osiedle Park Południe. Fot. Robyg "><img src="https://pliki.propertydesign.pl/i/12/18/54/121854_r0_300.jpg" alt="Walka ze zmianami klimatu. Deweloperzy pomagają" /></a>
					</div>
									</div>
			</div>

					</div>
		<script src="/js/jquery.easing.1.3.js"></script>
			</div>

			<div class="leftCol">
					

<ul class="social">
	<li class="left">
		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.propertydesign.pl%2Fdossier%2F132%2Fwalka_ze_zmianami_klimatu_deweloperzy_pomagaja%2C33081.html" rel="external nofollow">
				<span class="text"><img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt="" /> Udostępnij</span>
			</a>
			<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertydesign.pl%2Fdossier%2F132%2Fwalka_ze_zmianami_klimatu_deweloperzy_pomagaja%2C33081.html&original_referer=https%3A%2F%2Fwww.propertydesign.pl%2Fdossier%2F132%2Fwalka_ze_zmianami_klimatu_deweloperzy_pomagaja%2C33081.html&text=Walka+ze+zmianami+klimatu.+Deweloperzy+pomagaj%C4%85" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/tw.png" alt="" /></a>
			<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.propertydesign.pl%2Fdossier%2F132%2Fwalka_ze_zmianami_klimatu_deweloperzy_pomagaja%2C33081.html" target="_blank" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/in.png" alt="" /></a>
			<a class="mail" href="mailto:?subject=Polecam tekst z portalu propertydesign.pl&amp;body=Polecam tekst pod adresem: mailto:?subject=Polecam tekst z Portalu Property Design&amp;body=Polecam tekst pod adresem: https://www.propertydesign.pl/dossier/132/walka_ze_zmianami_klimatu_deweloperzy_pomagaja,33081.html" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/mail.png" alt="" /></a>
			<a class="comment" href="#comments" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/comment.png" alt="" /></a>
		</div>
	</li>

	<li class="right">
		<a class="print" href="https://www.propertydesign.pl/dossier/132/walka_ze_zmianami_klimatu_deweloperzy_pomagaja,33081,drukuj.html" rel="external nofollow">
			<span class="text"><img src="https://www.propertydesign.pl/images/www/print.png" alt="" /> Drukuj</span>
		</a>
	</li>
</ul>
<div class="article">
	<p class="lead">Miasta szukają wciąż nowych pomysłów na zagospodarowanie wody na swoim terenie, by skutecznie adaptować się do zmian klimatycznych. Coraz częściej z pomocą przychodzą im firmy deweloperskie.</p>
			<div class="acenter">
			<!--belka-->
<div class="ad belka">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.12.1.2'></div>
</div>

		</div>
		<br />
	
						<p><strong>Rozwiązania wspomagające retencję</strong></p>
<p>– W naszych inwestycjach od dawna stosujemy rozwiązania wspomagające retencję – mówi <strong>Arkadiusz Borowiecki</strong>, dyrektor ds. realizacji inwestycji Robyg w Gdańsku – Dachy budynków budujemy w technologii stropodachu odwróconego z powierzchnią żwirową, która pozwala na zmniejszenie przegrzewania i retencjonowanie wody. Projektujemy zieleń niską i wysoką, tak by redukowała wpływ promieniowania słonecznego, przegrzewania otoczenia i wpływała na retencje wody. Podobną rolę odgrywają pnącza na elewacjach budynków, które nie tylko redukują ilość CO2 i wspomagają retencję, ale również obniżają temperaturę zewnętrznych ścian. Nie jest wiec prawdą, że niedawno „odkryliśmy” wodę – zaznacza <strong>Arkadiusz Borowiecki</strong> i dodaje – natomiast rzeczywiście w przeciągu ostatnich lat zintensyfikowaliśmy w Robyg działania na rzecz zrównoważonej gospodarki wodnej m.in. poprzez tworzenie ogrodów deszczowych w inwestycjach jak np. Park Południe czy Zajezdnia Wrzeszcz. O narastającym problemie, z niknącymi w oczach zasobami wody, alarmowali eksperci i jako firma zaangażowana proekologicznie oczywiście odpowiedzieliśmy na ich apel o wdrożenie rozwiązań, mających na celu adaptacje do zmian klimatycznych.</p>
<p><strong>Zmian klimatu</strong></p>
<p>Coraz częściej jesteśmy świadkami ekstremalnych sytuacji, za które odpowiadają zmiany klimatu&nbsp;– gigantycznych pożarów lasów, niszczycielskich huraganów, powodzi i znikających niemal z dnia na dzień jezior i rzek. Żeby spowolnić zmiany klimatyczne konieczne jest obniżenie emisji CO2, która przyczynia się do wzrostu temperatury na naszym globie. Podejmując ten wysiłek, zyskujemy czas, który jest potrzebny, by przygotować się na nieuniknione zmiany. Kluczową rolę w adaptacji do nich odgrywać będzie właśnie woda.</p>
<p><strong>Deweloperzy kontra zmiany klimatyczne</strong></p>
<p>Tradycyjna gospodarka wodna zakłada jak najszybsze odprowadzanie wody do kanalizacji a przez to jej „ucieczkę” z miasta. Naturalny obieg wody w przyrodzie zostaje w ten sposób zaburzony. Problem ten nie powstał wczoraj, eksperci od dłuższego czasu wskazują, że zasoby wody nikną w oczach i proponują rozwiązanie: tworzenie „miast-gąbek”, które mają zatrzymać „uciekającą” wodę deszczową, przechować ją i umożliwić naturalne wsiąkanie gdzie dzięki procesom przyrodniczym zostanie oczyszczona. Pomóc w tym ma tworzenie terenów zielonych i wdrażanie rozwiązań sprzyjających retencji. Na ten apel odpowiedziały samorządy i prywatne firmy m.in. te z sektora budowlanego.</p>
<p>Deweloperzy dziś robią wiele, by współtworzyć błękitno-zieloną infrastrukturę i wspierać lokalne ekosystemy. Zaczynają budować zielone dachy, kopać niecki bioretencyjne, pozwalać pnączom piąć się po fasadach budynków i dbać o bioróżnorodność na łąkach kwietnych i w parkach kieszonkowych tworzonych w ramach swoich inwestycji.</p>

						
			<ul class="pagination">
	<li class="prev"><a href="">&laquo; POPRZEDNIA</a></li>
	<li class="active">
		1	</li>
	<li>
		<a href="https://www.propertydesign.pl/dossier/132/walka_ze_zmianami_klimatu_deweloperzy_pomagaja,33081_1.html">2</a>	</li>
	<li>
		<a href="https://www.propertydesign.pl/dossier/132/walka_ze_zmianami_klimatu_deweloperzy_pomagaja,33081_2.html">3</a>	</li>
	<li class="next"><a href="https://www.propertydesign.pl/dossier/132/walka_ze_zmianami_klimatu_deweloperzy_pomagaja,33081_1.html">NASTĘPNA &raquo;</a></li>
</ul>
	</div>


	
		<br />
	<br />
	<h2 class="cat bordered thin">Rekomendowane dla Ciebie</h2>
	<ul class="list-6">
			<li>
			<a href="https://www.propertydesign.pl/dossier/132/w_poznaniu_powstal_zespol_ds_zielonych_scian_i_dachow,32807.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/12/08/18/120818_r2_300.jpg" alt="W Poznaniu powstał zespół ds. zielonych ścian i dachów" /></div>
				<div class="desc"><h3>W Poznaniu powstał zespół ds. zielonych ścian i dachów</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/dossier/132/rozwiazania_przyjazne_srodowisku_firmy_stawiaja_na_zielone_dachy_panele_solarne_i_aluminium,32746.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/12/05/53/120553_r2_300.jpg" alt="Rozwiązania przyjazne środowisku. Firmy stawiają na zielone dachy, panele solarne i aluminium" /></div>
				<div class="desc"><h3>Rozwiązania przyjazne środowisku. Firmy stawiają na zielone dachy, panele solarne i aluminium</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/te_budynki_sa_prawdziwymi_trendsetterami_zielonej_rewolucji_w_miastach,32042.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/11/77/35/117735_r2_300.jpg" alt="Te budynki są prawdziwymi trendsetterami zielonej rewolucji w miastach!" /></div>
				<div class="desc"><h3>Te budynki są prawdziwymi trendsetterami zielonej rewolucji w miastach!</h3></div>
			</a>
		</li>
		</ul>
	
		<hr />
	<div class="tags">
			<span><a href="https://www.propertydesign.pl/tag/zielone_dachy,816.html">zielone dachy</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_816.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/zmiana_klimatu,22510.html">zmiana klimatu</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_22510.xml" class="rss">RSS</a></span>
		</div>
		
		<h3 class="v2">DO POBRANIA</h3>
	<hr />
	<ul class="files">
			</ul>
	


	<div class="commentWrap" id="comments">
		<a class="button" href=""><i class="comm"></i> Skomentuj <small><span class="disqus-comment-count" data-disqus-url="https://www.propertydesign.pl/dossier/132/walka_ze_zmianami_klimatu_deweloperzy_pomagaja,33081.html">(Brak komentarzy - Bądź pierwszy!)</span></small></a>
	</div>

	<div id="axComForm">
		<div id="disqus_thread"></div>
		<script type="text/javascript">
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		        var disqus_shortname = 'propertydesign';
		        var disqus_identifier = 33081;
		        var disqus_url = 'https://www.propertydesign.pl/dossier/132/walka_ze_zmianami_klimatu_deweloperzy_pomagaja,33081.html';
		        //var disqus_developer = 1;//to be removed after testing period is over
		        var disqus_title = 'Walka ze zmianami klimatu. Deweloperzy pomagają';
		
		        /* * * DON'T EDIT BELOW THIS LINE * * */
				/* komentarze */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();

		        /* comments count */
		        (function () {
		        	var s = document.createElement('script'); s.async = true;
		        	s.type = 'text/javascript';
		        	s.src = '//' + disqus_shortname + '.disqus.com/count.js';
		        	(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		        }());
		    </script>
		    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		
	</div>


<br /><br />

															</div>

			<div class="rightCol">
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);">Nowe</a>
		<a href="javascript:void(0);">Popularne</a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="list-1 scroll-pane">

							<li>
					<a href="https://www.propertydesign.pl/architektura/104/rainer_mahlam_ki_projektuje_w_gdansku_na_mlodym_miescie_powstanie_wielofunkcyjny_obiekt,33111.html">
						<div class="date">
							<span>CZ</span>							<small>16:55</small>
						</div>
						<div class="desc">
							<h3><span>Rainer Mahlamäki projektuje w Gdańsku. Na Młodym Mieście powstanie wielofunkcyjny obiekt</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/producent_sprzetu_agd_otwiera_nowy_salon_w_warszawie,33109.html">
						<div class="date">
							<span>CZ</span>							<small>16:48</small>
						</div>
						<div class="desc">
							<h3><span>Producent sprzętu AGD otwiera nowy salon w Warszawie</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/nowy_salon_polskiej_marki_dion_w_domotece,33110.html">
						<div class="date">
							<span>CZ</span>							<small>16:07</small>
						</div>
						<div class="desc">
							<h3><span>Nowy salon polskiej marki Dion w Domotece</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/wyposazenie/139/modulowy_regal_ze_stali_nowosc_wloskiego_producenta,33106.html">
						<div class="date">
							<span>CZ</span>							<small>15:38</small>
						</div>
						<div class="desc">
							<h3><span>Modułowy regał ze stali: nowość włoskiego producenta</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/ladowarki_do_samochodow_elektrycznych_w_auchan_krasne_kolo_rzeszowa,33101.html">
						<div class="date">
							<span>CZ</span>							<small>14:33</small>
						</div>
						<div class="desc">
							<h3><span>Ładowarki do samochodów elektrycznych w Auchan Krasne koło Rzeszowa</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/robert_konieczny_zaprasza_na_4_design_days,33105.html">
						<div class="date">
							<span>CZ</span>							<small>14:24</small>
						</div>
						<div class="desc">
							<h3><span>Robert Konieczny zaprasza na 4 Design Days!</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/walka_ze_zmianami_klimatu_deweloperzy_pomagaja,33081.html">
						<div class="date">
							<span>CZ</span>							<small>14:08</small>
						</div>
						<div class="desc">
							<h3><span>Walka ze zmianami klimatu. Deweloperzy pomagają</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/wyposazenie/139/trendy_2021_te_kolory_beda_modne,33099.html">
						<div class="date">
							<span>CZ</span>							<small>13:23</small>
						</div>
						<div class="desc">
							<h3><span>Trendy 2021: te kolory będą modne</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/wywiady/109/rynek_nieruchomosci_podsumowanie_2020_roku_i_kierunki_na_nowy_rok,33077.html">
						<div class="date">
							<span>CZ</span>							<small>13:07</small>
						</div>
						<div class="desc">
							<h3><span>Rynek nieruchomości: podsumowanie 2020 roku i kierunki na nowy rok</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/biurowiec_projektu_apa_wojciechowski_z_pozwoleniem_na_uzytkowanie_tak_wyglada_gotowy_skyliner,33098.html">
						<div class="date">
							<span>CZ</span>							<small>12:54</small>
						</div>
						<div class="desc">
							<h3><span>Biurowiec projektu APA Wojciechowski z pozwoleniem na użytkowanie. Tak wygląda gotowy Skyliner!</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/ladowany_na_energie_sloneczna_i_wykonany_czesciowo_z_butelek_pet_nowy_eko_pilot_do_telewizora,33095.html">
						<div class="date">
							<span>CZ</span>							<small>12:44</small>
						</div>
						<div class="desc">
							<h3><span>Ładowany na energię słoneczną i wykonany częściowo z butelek PET. Nowy eko-pilot do telewizora</span></h3>
						</div>
					</a>
				</li>
					
			</ul>
		</div>

			<div class="one">
			<ul class="list-11 scroll-pane">
							<li>
					<a href="https://www.propertydesign.pl/design/185/centrum_stomatologiczne_z_kawiarniana_atmosfera_niezwykly_projekt_piotrowscy_design,32875.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/11/18/121118_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Centrum stomatologiczne z kawiarnianą atmosferą? Niezwykły projekt Piotrowscy Design</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/kolor_forma_i_ksiazki_projekt_biura_w_budynku_starej_szwalni,32854.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/10/71/121071_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Kolor, forma i… książki. Projekt biura w budynku starej szwalni</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/wywiady/109/postanowilam_zaprojektowac_stol_ktory_spelni_wszystkie_moje_oczekiwania_katarzyna_dobiecka_laureatka_konkursu_linoleum_od_nowa,32950.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/13/52/121352_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Postanowiłam zaprojektować stół, który spełni wszystkie moje oczekiwania - Katarzyna Dobiecka, laureatka konkursu „Linoleum od nowa”</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/nowy_projekt_spod_kreski_zaha_hadid_architects_pelny_jest_ekologicznych_rozwiazan,32890.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/11/66/121166_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Nowy projekt spod kreski Zaha Hadid Architects pełny jest ekologicznych rozwiązań</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/oto_najlepiej_zagospodarowane_przestrzenie_publiczne_w_polsce,32927.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/12/67/121267_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Oto najlepiej zagospodarowane przestrzenie publiczne w Polsce</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/wywiady/109/prof_ewa_kurylowicz_potrzebujemy_wiecej_powietrza_w_architekturze,32959.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/13/72/121372_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Prof. Ewa Kuryłowicz: Potrzebujemy więcej powietrza w architekturze</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/tak_wyglada_odnowiona_siedziba_indigo_nails_za_projektem_stoi_reform_architekt,32906.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/12/04/121204_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Tak wygląda odnowiona siedziba Indigo Nails. Za projektem stoi Reform Architekt</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/muzeum_literatury_ma_nowy_magazyn_zbiorow_zbudowany_w_poszanowaniu_otaczajacego_go_lasu,32885.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/11/58/121158_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Muzeum Literatury ma nowy magazyn zbiorów. Zbudowany w poszanowaniu otaczającego go lasu</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/konkursy/126/znamy_zdobywcow_nagrody_architektonicznej_wojewodztwa_wielkopolskiego,32954.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/13/69/121369_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Znamy zdobywców Nagrody Architektonicznej Województwa Wielkopolskiego</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/wywiady/109/czy_koronawirus_wplynal_na_projektowanie_w_zakresie_zrownowazonego_rozwoju,32938.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/12/13/07/121307_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Czy koronawirus wpłynął na projektowanie w zakresie zrównoważonego rozwoju?</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>
	
	</div>
</div>
				<br />
				<div class="ad rectangle">
	<small>REKLAMA</small>

	<div id='bmone2n-20705.12.1.3'></div>
</div>


				<br />
				<h2 class="cat bordered"><a href="https://www.propertydesign.pl/ludzie_z_branzy/" title="Ludzie z branży architektonicznej">LUDZIE Z BRANŻY</a></h2>

<ul class="list-7">
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/ewa_pruszewicz_sipinska,203.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/06/15/000615_r1_300.jpg" alt="Ewa Pruszewicz-Sipińska " />
			</div>
					<div class="desc">
				<h3>EWA PRUSZEWICZ-SIPIŃSKA </h3>
				<p>Główny Projektant V-ce Prezes Zarządu  Pracownia Architektoniczna Ewy i Stanisława Sipińskich Sp. z o.o. </p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/stanislaw_sipinski,204.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/06/16/000616_r1_300.jpg" alt="Stanisław Sipiński" />
			</div>
					<div class="desc">
				<h3>STANISŁAW SIPIŃSKI</h3>
				<p>Główny Projektant Prezes Zarządu Pracownia Architektoniczna Ewy i Stanisława Sipińskich Sp. z o.o.</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/wojciech_poplawski,208.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/06/35/000635_r1_300.jpg" alt="Wojciech Popławski" />
			</div>
					<div class="desc">
				<h3>WOJCIECH POPŁAWSKI</h3>
				<p>współzałożyciel OP Architekten</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/piotr_barelkowski,41.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/03/41/000341_r1_300.jpg" alt="Piotr Barełkowski" />
			</div>
					<div class="desc">
				<h3>PIOTR BAREŁKOWSKI</h3>
				<p>Założyciel, Architekt Studio ADS </p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/bartlomiej_kisielewski,105.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/18/000418_r1_300.jpg" alt="Bartłomiej Kisielewski" />
			</div>
					<div class="desc">
				<h3>BARTŁOMIEJ KISIELEWSKI</h3>
				<p>Partner Horizone Studio</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/agnieszka_kalinowska_soltys,138.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/01/08/91/010891_r1_300.jpg" alt="Agnieszka Kalinowska-Sołtys" />
			</div>
					<div class="desc">
				<h3>AGNIESZKA KALINOWSKA-SOŁTYS</h3>
				<p>Dyrektor APA Wojciechowski Sp. z o.o.</p>
			</div>
		</a>
	</li>
</ul>			</div>
		</div>
	</section>

	<footer id="footer">
	<div class="pageWidth">
		<ul>
			<li class="home"><a href="https://www.propertydesign.pl/"><img src="https://www.propertydesign.pl/images/icons/propertydesign-mini.png" alt="" /></a></li>
			<li><a href="https://www.propertydesign.pl/redakcja.html">REDAKCJA</a></li>
			<li><a href="https://www.propertydesign.pl/o_ptwp.html">O PTWP</a></li>
			<li><a href="https://www.propertydesign.pl/kontakt.html">KONTAKT</a></li>
			<li><a href="https://www.propertydesign.pl/regulamin.html">REGULAMIN</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_cookies.html">POLITYKA COOKIES</a></li>
			<li><a href="https://www.propertydesign.pl/reklama.html">REKLAMA</a></li>
			<li><a href="https://www.propertydesign.pl/partnerzy.html">PARTNERZY</a></li>
			<li><a href="https://www.propertydesign.pl/rss_info.html">RSS</a></li>
			<li><a href="https://www.propertydesign.pl/newsletter.html">NEWSLETTER</a></li>
		</ul>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>

		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.propertydesign.pl/images/icons/propertydesign.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertydesign.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-13']);
	_gaq.push(['_setDomainName', 'propertydesign.pl']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20705.12.1.1','');
bmone2n.addPosition('20705.12.1.3','');
bmone2n.addPosition('20705.12.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20705.12.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.12.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20705.12.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.12.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20705.12.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.12.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script><!-- ampd-framework:v3.03|uid:638e98754622ee9c9dba01431e9f9be6_uri, fp_cached:no, fp_cache:disabled, rt:0,0321, mc:14 -->
</body>
</html>