<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
	<title>Przed nami rozstrzygnięcie Wienerberger Brick Award 2020. Wśród nominowanych - projekt z Polski - Konkursy</title>
			<meta property="og:title" content="Przed nami rozstrzygnięcie Wienerberger Brick Award 2020. Wśród nominowanych - projekt z Polski - Konkursy">
		<meta name="Description" content="Gala międzynarodowego konkursu Brick Award odbyłaby się w czerwcu br., jednak ze względu na pandemię wydarzenie zostało przesunięte w czasie. Nagrody zostaną wręczone 23 września br. podczas gali online. Wśród 50 najlepszych architektonicznych projektów z ceramiki znalazł się budynek Wydziału Radia i Telewizji im. Krzysztofa Kieślowskiego Uniwersytetu Śląskiego w Katowicach, który decyzją jury polskiej edycji konkursu otrzymał nagrodę Grand Prix oraz nagrodę w kategorii Sharing Public Spaces. Tym samym projekt autorstwa pracowni Baas Arquitectura, Grupa 5 Architekci i MAŁECCY biuro projektowe reprezentuje Polskę na arenie międzynarodowej.">
	<meta property="og:description" content="Gala międzynarodowego konkursu Brick Award odbyłaby się w czerwcu br., jednak ze względu na pandemię wydarzenie zostało przesunięte w czasie. Nagrody zostaną wręczone 23 września br. podczas gali online. Wśród 50 najlepszych architektonicznych projektów z ceramiki znalazł się budynek Wydziału Radia i Telewizji im. Krzysztofa Kieślowskiego Uniwersytetu Śląskiego w Katowicach, który decyzją jury polskiej edycji konkursu otrzymał nagrodę Grand Prix oraz nagrodę w kategorii Sharing Public Spaces. Tym samym projekt autorstwa pracowni Baas Arquitectura, Grupa 5 Architekci i MAŁECCY biuro projektowe reprezentuje Polskę na arenie międzynarodowej.">
	<meta name="google-site-verification" content="y95UkhKpwFeyf49PfIakaYgC5aG9kvA7-WreOk4l200" />
	<meta property="og:image" content="https://pliki.propertydesign.pl/i/11/11/89/111189_940.jpg">
	<meta name="robots" content="index,follow">
	<link rel="canonical" href="https://www.propertydesign.pl/konkursy/126/przed_nami_rozstrzygniecie_wienerberger_brick_award_2020_wsrod_nominowanych_projekt_z_polski,30065.html" />
	<meta property="og:url" content="https://www.propertydesign.pl/konkursy/126/przed_nami_rozstrzygniecie_wienerberger_brick_award_2020_wsrod_nominowanych_projekt_z_polski,30065.html">

	<link rel="Shortcut icon" href="https://www.propertydesign.pl/images/favicon.gif">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Lato:100,300,400,700|Noto+Serif:400,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/style2015.css?v=139" />	<script src="https://www.propertydesign.pl/js/jquery2015.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.propertydesign.pl/js/common2015.js?v=22" type="text/javascript"></script>

	<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Najważniejsze informacje" href="https://www.propertydesign.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Centra Handlowe" href="https://www.propertydesign.pl/rss/architektura_centra_handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Biura" href="https://www.propertydesign.pl/rss/architektura_biura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Hotele" href="https://www.propertydesign.pl/rss/architektura_hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Przestrzeń Publiczna" href="https://www.propertydesign.pl/rss/architektura_przestrzen_publiczna.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura" href="https://www.propertydesign.pl/rss/dzial_architektura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Oko w oko" href="https://www.propertydesign.pl/rss/oko_w_oko.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - W obiektywie" href="https://www.propertydesign.pl/rss/w_obiektywie.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Konkursy i przetargi" href="https://www.propertydesign.pl/rss/konkursy_i_przetargi.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Dossier" href="https://www.propertydesign.pl/rss/dossier.xml" />
<script src="https://cdn.gravitec.net/storage/02b4403ed51c42b5e780d1ac2375e50e/client.js" async></script>
</head>
<body id="sub">
    		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar" class="cf">
	<div class="pageWidth cf">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.propertydesign.pl/kontakt.html">Kontakt z redakcją</a>
						<a href="https://www.propertydesign.pl/regulamin.html">Korzystanie z serwisu</a>
						<a href="https://www.propertydesign.pl/polityka_prywatnosci.html">Polityka prywatności</a>
						<a href="https://www.propertydesign.pl/polityka_cookies.html">Polityka cookies</a>
					</div>
				</li>

				<li class="cal">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Piątek,&nbsp;10&nbsp;lipca&nbsp;2020&nbsp;r.</a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide640"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li class="hide800"><a href="https://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide800"><a href="https://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide960"><a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide960"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide960"><a href="https://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li><a href="javascript:void(0);">więcej tematów <i class="sprite down"></i></a>
					<div class="sub">
																		<a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
							<li id="axaccount"><a href="https://konto.ptwp.pl/portal/propertydesign-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/propertydesign-rejestracja.html" rel="nofollow">Rejestracja</a></li>
						</ul>
		</div>
	</div>
</div>
	<div class="mobile">
	<a href="javascript:void();" class="menu"><img src="/images/icons/menu.png" alt="" /></a>
	<a href="/" class="logo"><img src="/images/icons/propertydesign.png" alt="" /></a>
	<a href="javascript:void();" class="search"><img src="/images/icons/lupa2.png" alt="" /></a>
</div>
	<section class="section bgWhite800">
		<div class="pageWidth innerAll2x acenter box-13 va-middle">
			<div class="ad billboard">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.10.1.1'></div>
</div>

						<div class="partnerWrap"><div class="partner v5"> 	<small>PARTNERZY PORTALU</small>
		<a class="el1" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/ForboPartner|pdesign10012020.xml?https://www.forbo.com/flooring/pl-pl/" title="Partner portalu - Forbo Flooring Systems"><img class="center" src="https://www.propertydesign.pl/images/partners/forbo-white.png" alt="Forbo" width="110" /></a>
			<a style="float:none;margin:auto" class="el2" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/NewmorPartner|pdesign29102019.xml?https://www.newmor.pl/" title="Partner portalu"><img class="center" src="https://www.propertydesign.pl/images/partners/newmor2.png" alt="" width="65" /></a>

</div>
</div>
					</div>
	</section>

	<nav id="nav" class="v2">
	<div class="pageWidth">
		<div class="progress">
			<span></span>
		</div>
		<ul class="menu">
			<li class="close"><a href=""><img src="https://www.propertydesign.pl/images/icons/close.png" alt="" /></a></li>
			<li class="home"><h1><a href="https://www.propertydesign.pl/"><img src="https://www.propertydesign.pl/images/icons/propertydesign.png" alt="PropertyDesign - portal architekta: projekty, trendy, realizacje" /></a></h1></li>

							<li class="bgOrange2 hasSub">
				<a href="https://www.propertydesign.pl/architektura/104/">ARCHITEKTURA</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/architektura/centra_handlowe/105/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/biura/106/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/hotele/107/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/przestrzen_publiczna/177/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/lodz_rewitalizuje_sienkiewicza_56_byla_ruina_jest_pieknie_odnowiona_fasada,30077.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/12/06/111206_r0_300.jpg" alt="Łódź rewitalizuje. Sienkiewicza 56 - była ruina, jest pięknie odnowiona fasada" title="Sienkiewicza 56 - była ruina, jest pięknie odnowiona fasada, fot. UM Łódź" /></div>
								<div class="desc"><h3>Łódź rewitalizuje. Sienkiewicza 56 - była ruina, jest pięknie odnowiona...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/w_2021_roku_w_poznaniu_ruszy_centrum_szyfrow_enigma,30075.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/12/05/111205_r0_300.jpg" alt="Centrum Szyfrów Enigma z pozwoleniem na budowę" title="W 2021 roku w Poznaniu ruszy Centrum Szyfrów Enigma, fot. UM Poznań" /></div>
								<div class="desc"><h3>Centrum Szyfrów Enigma z pozwoleniem na budowę</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/rusza_przetarg_na_plac_pieciu_rogow_w_warszawie,30072.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/03/00/110300_r0_300.jpg" alt="Rusza przetarg na plac Pięciu Rogów w Warszawie" title="Rusza przetarg na plac Pięciu Rogów w Warszawie, fot. UM Warszawa" /></div>
								<div class="desc"><h3>Rusza przetarg na plac Pięciu Rogów w Warszawie</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/startuje_budowa_dworca_swidnik_miasto,30071.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/11/94/111194_r0_300.jpg" alt="Startuje budowa dworca Świdnik Miasto" title="Niewielkich rozmiarów, komfortowy, nowoczesny i proekologiczny – taki już niedługo będzie dworzec Świdnik Miasto, fot. PKP" /></div>
								<div class="desc"><h3>Startuje budowa dworca Świdnik Miasto</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange3 hasSub">
				<a href="https://www.propertydesign.pl/design/185/">DESIGN</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/design/wnetrza/186/">WNĘTRZA</a></li>
													<li><a href="https://www.propertydesign.pl/design/przedmioty/187/">PRZEDMIOTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/design/185/miedzywojenne_lwowskie_plakaty_na_wystawie_w_zamku,30076.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/06/29/57/062957_r0_300.jpg" alt="Międzywojenne lwowskie plakaty na wystawie w zamku" title="fot. Unsplash" /></div>
								<div class="desc"><h3>Międzywojenne lwowskie plakaty na wystawie w zamku</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/raport_style_pracy_w_czasach_postcovid,30074.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/10/01/111001_r0_300.jpg" alt="Raport: Style pracy w czasach postcovid" title="fot. Unsplash" /></div>
								<div class="desc"><h3>Raport: Style pracy w czasach postcovid</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/polskie_malarstwo_wspolczesne_na_wystawie,30073.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/97/14/109714_r0_300.jpg" alt="Polskie malarstwo współczesne na wystawie" title="fot. Unsplash" /></div>
								<div class="desc"><h3>Polskie malarstwo współczesne na wystawie</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/jak_projektowac_dla_seniorow_kluczowe_jest_bezpieczenstwo_technologia_i_dostepnosc,30067.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/48/20/104820_r0_300.jpg" alt="Jak projektować dla seniorów? Kluczowe jest bezpieczeństwo, technologia i dostępność" title="fot. Unsplash" /></div>
								<div class="desc"><h3>Jak projektować dla seniorów? Kluczowe jest bezpieczeństwo, technologia...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange4 hasSub">
				<a href="https://www.propertydesign.pl/wywiady/109/">WYWIADY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/wywiady/dostawcy/114/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/architekci/110/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/samorzadowcy/111/">SAMORZĄDOWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/inwestorzy/112/">INWESTORZY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/wykonawcy/113/">WYKONAWCY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/pracownicy_chca_powrotu_do_biur_ale_miejsca_pracy_musza_sie_zmienic,29947.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/08/32/110832_r0_300.jpg" alt="Pracownicy chcą powrotu do biur.  Ale miejsca pracy muszą się zmienić" title="Anna Baczkowska, architekt i menadżer techniczny Armstrong Building Products" /></div>
								<div class="desc"><h3>Pracownicy chcą powrotu do biur.  Ale miejsca pracy muszą się zmienić</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/praca_z_drewnem_to_nieustanne_doskonalenie_wlasnych_umiejetnosci,29930.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/07/46/110746_r0_300.jpg" alt="Praca z drewnem to nieustanne doskonalenie własnych umiejętności" title="Studiomama to londyńskie studio doradcze, specjalizujące się w projektowaniu produktów, wnętrz, mebli i wystaw. Marka założona w 2000 roku przez Ninę Tolstrup i Jacka Mamę zyskała rozpoznawalność przede wszystkim ze względu na zrównoważone podejście do projektowania i nieprzesadną, choć sugestywną estetykę,  fot. AHEC Petr Krejci" /></div>
								<div class="desc"><h3>Praca z drewnem to nieustanne doskonalenie własnych umiejętności</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/tak_powstawaly_wnetrza_biurowca_potentata_branzy_spozywczej,29880.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/06/15/110615_r0_300.jpg" alt="Tak powstawały wnętrza biurowca potentata branży spożywczej" title="Proj. Artsize. Fot. Magdalena Adamczewska, Piotr Walichnowski, T3 Kraków" /></div>
								<div class="desc"><h3>Tak powstawały wnętrza biurowca potentata branży spożywczej</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/michal_kri_tof_pandemia_pokazala_nam_ze_nie_potrzebujemy_az_tylu_typowych_biurowcow,29861.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/05/34/110534_r0_300.jpg" alt="Michal Krištof: pandemia pokazała nam, że nie potrzebujemy aż tylu typowych biurowców"  /></div>
								<div class="desc"><h3>Michal Krištof: pandemia pokazała nam, że nie potrzebujemy aż tylu...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange5 hasSub">
				<a href="https://www.propertydesign.pl/dossier/132/">DOSSIER</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/dossier/architekci/133/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/wykonawcy/134/">WYKONAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/dostawcy/135/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/ludzie/136/">LUDZIE</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/firmy/137/">FIRMY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/projekty/138/">PROJEKTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/architekt_zostal_nowym_rektorem_politechniki_krakowskiej,30057.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/98/84/109884_r0_300.jpg" alt="Architekt został nowym rektorem Politechniki Krakowskiej" title="fot. Unsplash" /></div>
								<div class="desc"><h3>Architekt został nowym rektorem Politechniki Krakowskiej</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/oczekujacy_na_rewitalizacje_wielki_piec_huty_pokoj_w_rudzie_slaskiej_na_europejskim_szlaku_dziedzictwa_przemyslowego,30035.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/23/32/102332_r0_300.jpg" alt="Oczekujący na rewitalizację wielki piec Huty Pokój w Rudzie Śląskiej na Europejskim Szlaku Dziedzictwa Przemysłowego" title="fot. Unsplash" /></div>
								<div class="desc"><h3>Oczekujący na rewitalizację wielki piec Huty Pokój w Rudzie Śląskiej na...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/mkidn_prezentuje_w_internecie_dziela_odzyskane_przez_polske,30023.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/93/09/109309_r0_300.jpg" alt="MKiDN prezentuje w internecie dzieła odzyskane przez Polskę" title="fot. Unsplash" /></div>
								<div class="desc"><h3>MKiDN prezentuje w internecie dzieła odzyskane przez Polskę</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/zmarl_architekt_michal_borowski,30014.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/10/61/111061_r0_300.jpg" alt="Zmarł architekt Michał Borowski" title="Michał Borowski, fot. materiały prasowe" /></div>
								<div class="desc"><h3>Zmarł architekt Michał Borowski</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange6 hasSub">
				<a href="https://www.propertydesign.pl/konkursy/126/">KONKURSY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/konkursy/centra_handlowe/127/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/biura/128/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/hotele/129/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/przestrzen_publiczna/130/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/przed_nami_rozstrzygniecie_wienerberger_brick_award_2020_wsrod_nominowanych_projekt_z_polski,30065.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/11/89/111189_r0_300.jpg" alt="Projekt z Katowic w międzynarodowym finale konkursu" title="WRiT Uniwerstytetu Śląskiego, fot. Adrià Goula" /></div>
								<div class="desc"><h3>Projekt z Katowic w międzynarodowym finale konkursu</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/wiemy_kto_zaprojektuje_wystawe_stala_muzeum_ksiazat_lubomirskich_we_wroclawiu,30056.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/11/52/111152_r0_300.jpg" alt="Wiemy, kto zaprojektuje wystawę stałą Muzeum Książąt Lubomirskich we Wrocławiu" title="1 Nagroda w wysokości 30 tys. zł dla STUDIO 1:1. Autorzy: Beata Szymańska, Jarosław Szymański. Współautorzy: Krzysztof Orlof-Kowalski, Renata Piołunkowska, Beata Weselska, Dmytro Kalinichenko." /></div>
								<div class="desc"><h3>Wiemy, kto zaprojektuje wystawę stałą Muzeum Książąt Lubomirskich we...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/piec_koncepcji_w_konkursie_na_pietrowy_parking_w_strefie_kultury_w_katowicach,30046.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/81/65/108165_r0_300.jpg" alt="Pięć koncepcji w konkursie na piętrowy parking w Strefie Kultury w Katowicach" title="fot. PTWP" /></div>
								<div class="desc"><h3>Pięć koncepcji w konkursie na piętrowy parking w Strefie Kultury w...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/rusza_konkurs_warszawiacy_zdecyduja_o_nazwie_pociagu_metra,30034.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/11/11/08/111108_r0_300.jpg" alt="Rusza konkurs. Warszawiacy zdecydują o nazwie pociągu metra" title="fot. mat. prasowe" /></div>
								<div class="desc"><h3>Rusza konkurs. Warszawiacy zdecydują o nazwie pociągu metra</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
					
			<li class="bgOrange7 hasSub v2">
				<a href="https://www.propertydesign.pl/wyposazenie/139/">WYPOSAŻENIE</a>

				<div class="sub">
					<ul class="list-8">
											<li><a href="https://www.propertydesign.pl/wyposazenie/meble/147/">MEBLE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/oswietlenie/148/">OŚWIETLENIE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/aranzacja_wnetrz/150/">ARANŻACJA WNĘTRZ</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/materialy_budowlane/188/">MATERIAŁY BUDOWLANE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/technologie/190/">TECHNOLOGIE</a></li>
										</ul>
				</div>
			</li>

			<li class="bgOrange10 hasSub">
				<a href="">NASZE EVENTY</a>

				<div class="sub">
					<ul class="list-10">
						<li>
														<a href="https://www.propertydesign.pl/tag/4_design_days,10486.html">
								<div class="img">
									<img src="https://www.propertydesign.pl/images/eventy/4dd.png" alt="4 Design Days" width="123" />
								</div>
								<p>Wydarzenie rynku nieruchomości, architektury, wnętrz i wzornictwa. Najwięksi architekci i projektanci, producenci i deweloperzy dyskutują o tym, co inspiruje i kreuje światowe trendy w architekturze i designie.</p>
							</a>
						</li>
						<li>
							<a href="http://www.forumdobregodesignu.pl/" rel="external nofollow">
								<div class="img acenter">
									<img src="https://www.propertydesign.pl/images/eventy/fdd.png" alt="Forum Dobrego Designu" />
								</div>
								<p>Przyszłość designu w ocenie architektów, projektantów wnętrz i designerów. Liczne debaty, dyskusje i rozmowy o designie oraz wyjątkowy konkurs Dobry Design. Najlepsze miejsce, aby zaprezentować swoją markę.</p>
							</a>
						</li>
						<li>
							<a href="http://www.sdr2017.pl/" rel="external nofollow">
								<div class="img acenter">
									<img src="https://www.propertydesign.pl/images/eventy/sdr.png" alt="Studio Dobrych Rozwiązań"/>
								</div>
								<p>Cykl spotkań, organizowanych w różnych miastach Polski, adresowanych do architektów i projektantów wnętrz. Trendy, wskazówki, nowe produkty, najlepsze realizacje, praktyczne rozwiązania.</p>
							</a>
						</li>
						<li>
							<a href="http://www.4dd.pl/2019/pl/property-design-awards-2019/266/" rel="external">
								<div class="img">
									<img src="https://www.propertydesign.pl/images/eventy/pda.png" alt="Property Design Awards" width="141" />
								</div>
								<p>Nagrody dedykowane deweloperom nieruchomości komercyjnych oraz twórcom projektów publicznych, tworzonych z dbałością o najmniejszy detal i z poszanowaniem tradycji miejsca, w którym powstają.</p>
							</a>
						</li>
					</ul>
				</div>
			</li>

			<li class="search bgOrange8"><a href=""><img src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></a></li>
		</ul>
	</div>
</nav>
<div class="searchScreen">
	<a href="#" class="close">&times;</a>

	<div class="body">
		<div class="content">
			<h4>Szukaj w serwisie</h4>
			<form action="https://www.propertydesign.pl/szukaj/" method="get">
				<input type="search" name="q" value="" id="q" />
				<button type="submit">SZUKAJ <img src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></button>
			</form>
		</div>
	</div>
</div>

		<section class="section">
		<div class="pageWidth" style="margin-top:20px">
		
		</div>
	</section>
		
	<section class="section page">
		<div class="pageWidth">
			<div class="artHeader">
	<h1>Przed nami rozstrzygnięcie Wienerberger Brick Award 2020. Wśród nominowanych - projekt z Polski</h1>
	<ul class="meta">
				<li class="author">Autor: <strong>PropertyDesign.pl</strong></li>		<li>09 lip 2020 11:51</li>	</ul>

			<div class="mainImg">
			<img src="https://pliki.propertydesign.pl/i/11/11/89/111189_r0_1140.jpg" alt="Przed nami rozstrzygnięcie Wienerberger Brick Award 2020. Wśród nominowanych - projekt z Polski"  title="WRiT Uniwerstytetu Śląskiego, fot. Adrià Goula"/>
			<div class="desc"><small>WRiT Uniwerstytetu Śląskiego, fot. Adrià Goula</small></div>
			<a class="left" href="https://www.propertydesign.pl/konkursy/126/przed_nami_rozstrzygniecie_wienerberger_brick_award_2020_wsrod_nominowanych_projekt_z_polski,30065-111189.html"></a>			<a class="right" href="https://www.propertydesign.pl/konkursy/126/przed_nami_rozstrzygniecie_wienerberger_brick_award_2020_wsrod_nominowanych_projekt_z_polski,30065-111190.html"></a>		</div>
				<div class="thumbs flmc-scroller">
			<div class="wrapper">
				<div class="scroller">
										<div class="one">
						<a href="https://www.propertydesign.pl/konkursy/126/przed_nami_rozstrzygniecie_wienerberger_brick_award_2020_wsrod_nominowanych_projekt_z_polski,30065-111190.html" title="WRiT Uniwerstytetu Śląskiego, fot. Adrià Goula "><img src="https://pliki.propertydesign.pl/i/11/11/90/111190_r0_300.jpg" alt="Przed nami rozstrzygnięcie Wienerberger Brick Award 2020. Wśród nominowanych - projekt z Polski" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/konkursy/126/przed_nami_rozstrzygniecie_wienerberger_brick_award_2020_wsrod_nominowanych_projekt_z_polski,30065-111189.html" title="WRiT Uniwerstytetu Śląskiego, fot. Adrià Goula "><img src="https://pliki.propertydesign.pl/i/11/11/89/111189_r0_300.jpg" alt="Przed nami rozstrzygnięcie Wienerberger Brick Award 2020. Wśród nominowanych - projekt z Polski" /></a>
					</div>
									</div>
			</div>

					</div>
		<script src="/js/jquery.easing.1.3.js"></script>
			</div>

			<div class="leftCol">
					

<ul class="social">
	<li class="left">
		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.propertydesign.pl%2Fkonkursy%2F126%2Fprzed_nami_rozstrzygniecie_wienerberger_brick_award_2020_wsrod_nominowanych_projekt_z_polski%2C30065.html" rel="external nofollow">
				<span class="text"><img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt="" /> Udostępnij</span>
			</a>
			<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertydesign.pl%2Fkonkursy%2F126%2Fprzed_nami_rozstrzygniecie_wienerberger_brick_award_2020_wsrod_nominowanych_projekt_z_polski%2C30065.html&original_referer=https%3A%2F%2Fwww.propertydesign.pl%2Fkonkursy%2F126%2Fprzed_nami_rozstrzygniecie_wienerberger_brick_award_2020_wsrod_nominowanych_projekt_z_polski%2C30065.html&text=Przed+nami+rozstrzygni%C4%99cie+Wienerberger+Brick+Award+2020.+W%C5%9Br%C3%B3d+nominowanych+-+projekt+z+Polski" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/tw.png" alt="" /></a>
			<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.propertydesign.pl%2Fkonkursy%2F126%2Fprzed_nami_rozstrzygniecie_wienerberger_brick_award_2020_wsrod_nominowanych_projekt_z_polski%2C30065.html" target="_blank" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/in.png" alt="" /></a>
			<a class="mail" href="mailto:?subject=Polecam tekst z portalu propertydesign.pl&amp;body=Polecam tekst pod adresem: mailto:?subject=Polecam tekst z Portalu Property Design&amp;body=Polecam tekst pod adresem: https://www.propertydesign.pl/konkursy/126/przed_nami_rozstrzygniecie_wienerberger_brick_award_2020_wsrod_nominowanych_projekt_z_polski,30065.html" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/mail.png" alt="" /></a>
			<a class="comment" href="#comments" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/comment.png" alt="" /></a>
		</div>
	</li>

	<li class="right">
		<a class="print" href="https://www.propertydesign.pl/konkursy/126/przed_nami_rozstrzygniecie_wienerberger_brick_award_2020_wsrod_nominowanych_projekt_z_polski,30065,drukuj.html" rel="external nofollow">
			<span class="text"><img src="https://www.propertydesign.pl/images/www/print.png" alt="" /> Drukuj</span>
		</a>
	</li>
</ul>
<div class="article">
	<p class="lead">Gala międzynarodowego konkursu Brick Award odbyłaby się w czerwcu br., jednak ze względu na pandemię wydarzenie zostało przesunięte w czasie. Nagrody zostaną wręczone 23 września br. podczas gali online. Wśród 50 najlepszych architektonicznych projektów z ceramiki znalazł się budynek Wydziału Radia i Telewizji im. Krzysztofa Kieślowskiego Uniwersytetu Śląskiego w Katowicach, który decyzją jury polskiej edycji konkursu otrzymał nagrodę Grand Prix oraz nagrodę w kategorii Sharing Public Spaces. Tym samym projekt autorstwa pracowni Baas Arquitectura, Grupa 5 Architekci i MAŁECCY biuro projektowe reprezentuje Polskę na arenie międzynarodowej.</p>
			<div class="acenter">
			<!--belka-->
<div class="ad belka">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.10.1.2'></div>
</div>

		</div>
		<br />
	
						<p><strong>Wienerberger Brick Award</strong> to nagroda architektoniczna, regularnie przyznawana od 2004 roku. Konkurs wyróżnia obiekty o niebanalnej architekturze, w których rolę główną grają materiały ceramiczne, cegły i dachówki. Ich niestandardowe, kreatywne zastosowanie jest jednym z kilku kluczowych kryteriów wyboru zwycięzców w konkursie, który od ponad 16 lat docenia innowacyjną architekturę ceglaną, pokazując jak różnorodne mogą być wyroby ceramiczne stosowane w budynkach i ich otoczeniu.</p>
<p><strong>Jury</strong></p>
<p>Tegoroczni zwycięzcy wybierani byli przez jury, w którym znaleźli się architekci z pięciu krajów: Helena Glantz, Urban Design (Szwecja) - laureatka nagrody Brick Award 2018 w kategorii Building Outside the Box, Toni Gironès Saderra, Estudi d'Arquitectura Toni Gironès (Hiszpania), Tina Gregoric, Dekleva Gregoric Architects (Słowenia), Mette Kynne Frandsen, Henning Larsen Architects A/S (Dania) oraz Jonathan Sergison, Sergison Bates Architects (Wielka Brytania).
<br />
Nominowane projekty</p>
<p>Do tegorocznej nagrody zostało zgłoszonych 644 projektów z 55 krajów Ze wszystkich zgłoszeń wybrano 50 projektów, które przeszły do ścisłego finału. Członkami pre-jury byli dziennikarze zajmujący się architekturą: Anneke Bokern (Holandia), Christian Holl (Niemcy) i Jonathan Glancey (Wielka Brytania).</p>
<p><strong>Nagrody</strong></p>
<p>Pula nagród wynosi łącznie 29 500 EUR i zostanie rozdzielona pomiędzy zwycięzców każdej z pięciu kategorii. Wienerberger nie uczestniczy w wyborze zwycięzców i w żaden sposób nie wpływa na wynik konkursu, co gwarantuje obiektywną decyzję o przyznaniu nagród. Oficjalna ceremonia ogłoszenia zwycięzców i wręczenia nagród odbędzie się 23 września 2020 r., i po raz pierwszy ze względu na pandemię koronawirusa, odbędzie się za pośrednictwem kanałów cyfrowych.</p>
<p><strong>Kategorie</strong></p>
<p>W Wienerberger Brick Award 2020 przyznane zostaną nagrody w pięciu różnych kategoriach konkursowych, a spośród nich wyłonione zostanie również Grand Prix. Dodatkowo zostanie przyznana nagroda specjalna. Wśród nominowanych znalazły się projekty:</p>
<p>Feeling at Home: z Meksyku, Hiszpanii, Niemiec, Belgii, Wietnamu i Argentyny – 11 nominacji,
<br />
Living together: z Rwandy, Iranu, Holandii, Boliwii, Belgii, Portugalii, Argentyny i Chile- 10 nominacji,
<br />
Working together: z Holandii, Niemiec, Argentyny, Austrii i Korei Południowej - 9 nominacji,
<br />
Sharing public spaces: z Polski, Chin, Niemiec, Holandii, Belgii, Wielkiej Brytanii i Wietnamu - 11 nominacji,
<br />
Building outside the box: z Indii, Rwandy, Niemiec, Chin, Nepalu, Argentyny i Zimbabwe - 9 nominacji.</p>
<p><strong>Polski reprezentant w międzynarodowym finale</strong></p>
<p>Polskę reprezentuje budynek Wydziału Radia i Telewizji im. Krzysztofa Kieślowskiego Uniwersytetu Śląskiego, za którego projekt odpowiadają: pracownia Baas Arquitectura z Hiszpanii, Grupa 5 Architekci i MAŁECCY biuro projektowe. Decyzją Jury polskiej edycji konkursu w 2019 roku, projekt otrzymał Grand Prix oraz nagrodę w kategorii Sharing Public Spaces. Jury szczególnie doceniło fakt stworzenia przyjaznej przestrzeni edukacyjnej w centrum miasta oraz dostrzegło w niej inspiracje zarówno przemysłową architekturą regionu, jak i tradycją śródziemnomorską. W wyróżnionym projekcie zostały zastosowane trzy podstawowe materiały – ceramika, drewno i beton, których zestawienie zadecydowało o oryginalnym charakterze obiektu.</p>

						
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertydesign.pl/konkursy/126/przed_nami_rozstrzygniecie_wienerberger_brick_award_2020_wsrod_nominowanych_projekt_z_polski,30065.html" rel="external" class="fb-big-button">
		<img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
	</a>
				</div>


	
		<br />
	<br />
	<h2 class="cat bordered thin">Rekomendowane dla Ciebie</h2>
	<ul class="list-6">
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/te_budynki_robia_wrazenie_najciekawsze_bryly_ostatnich_miesiecy,28888.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/10/71/70/107170_r2_300.jpg" alt="Te budynki robią wrażenie. Najciekawsze bryły ostatnich miesięcy" /></div>
				<div class="desc"><h3>Te budynki robią wrażenie. Najciekawsze bryły ostatnich miesięcy</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/oto_najnowszy_projekt_grupy_plus_architekci,28129.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/10/46/44/104644_r2_300.jpg" alt="Oto najnowszy projekt Grupy Plus Architekci" /></div>
				<div class="desc"><h3>Oto najnowszy projekt Grupy Plus Architekci</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/inwestycja_czerpiaca_z_historii_niezwykly_projekt_maleccy_biuro_projektowe,28096.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/10/09/49/100949_r2_300.jpg" alt="Inwestycja czerpiąca z historii. Niezwykły projekt Małeccy Biuro Projektowe" /></div>
				<div class="desc"><h3>Inwestycja czerpiąca z historii. Niezwykły projekt Małeccy Biuro Projektowe</h3></div>
			</a>
		</li>
		</ul>
	
		<hr />
	<div class="tags">
			<span><a href="https://www.propertydesign.pl/tag/grupa_5_architekci,96.html">Grupa 5 Architekci</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_96.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/wienerberger,256.html">Wienerberger</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_256.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/maleccy_biuro_projektowe,2850.html">Małeccy Biuro Projektowe</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_2850.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/uniwersytet_slaski,3365.html">Uniwersytet Śląski</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_3365.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/writv,3770.html">WRiTV</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_3770.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/baas_arquitectura,23267.html">Baas Arquitectura</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_23267.xml" class="rss">RSS</a></span>
		</div>
		
		<h3 class="v2">DO POBRANIA</h3>
	<hr />
	<ul class="files">
			</ul>
	


	<div class="commentWrap" id="comments">
		<a class="button" href=""><i class="comm"></i> Skomentuj <small><span class="disqus-comment-count" data-disqus-url="https://www.propertydesign.pl/konkursy/126/przed_nami_rozstrzygniecie_wienerberger_brick_award_2020_wsrod_nominowanych_projekt_z_polski,30065.html">(Brak komentarzy - Bądź pierwszy!)</span></small></a>
	</div>

	<div id="axComForm">
		<div id="disqus_thread"></div>
		<script type="text/javascript">
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		        var disqus_shortname = 'propertydesign';
		        var disqus_identifier = 30065;
		        var disqus_url = 'https://www.propertydesign.pl/konkursy/126/przed_nami_rozstrzygniecie_wienerberger_brick_award_2020_wsrod_nominowanych_projekt_z_polski,30065.html';
		        //var disqus_developer = 1;//to be removed after testing period is over
		        var disqus_title = 'Przed nami rozstrzygnięcie Wienerberger Brick Award 2020. Wśród nominowanych - projekt z Polski';
		
		        /* * * DON'T EDIT BELOW THIS LINE * * */
				/* komentarze */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();

		        /* comments count */
		        (function () {
		        	var s = document.createElement('script'); s.async = true;
		        	s.type = 'text/javascript';
		        	s.src = '//' + disqus_shortname + '.disqus.com/count.js';
		        	(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		        }());
		    </script>
		    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		
	</div>


<br /><br />

															</div>

			<div class="rightCol">
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);">Nowe</a>
		<a href="javascript:void(0);">Popularne</a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="list-1 scroll-pane">

							<li>
					<a href="https://www.propertydesign.pl/architektura/104/lodz_rewitalizuje_sienkiewicza_56_byla_ruina_jest_pieknie_odnowiona_fasada,30077.html">
						<div class="date">
							<span>CZ</span>							<small>16:40</small>
						</div>
						<div class="desc">
							<h3><span>Łódź rewitalizuje. Sienkiewicza 56 - była ruina, jest pięknie odnowiona fasada</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/miedzywojenne_lwowskie_plakaty_na_wystawie_w_zamku,30076.html">
						<div class="date">
							<span>CZ</span>							<small>16:11</small>
						</div>
						<div class="desc">
							<h3><span>Międzywojenne lwowskie plakaty na wystawie w zamku</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/w_2021_roku_w_poznaniu_ruszy_centrum_szyfrow_enigma,30075.html">
						<div class="date">
							<span>CZ</span>							<small>15:40</small>
						</div>
						<div class="desc">
							<h3><span>Centrum Szyfrów Enigma z pozwoleniem na budowę</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/raport_style_pracy_w_czasach_postcovid,30074.html">
						<div class="date">
							<span>CZ</span>							<small>15:09</small>
						</div>
						<div class="desc">
							<h3><span>Raport: Style pracy w czasach postcovid</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/polskie_malarstwo_wspolczesne_na_wystawie,30073.html">
						<div class="date">
							<span>CZ</span>							<small>14:41</small>
						</div>
						<div class="desc">
							<h3><span>Polskie malarstwo współczesne na wystawie</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/rusza_przetarg_na_plac_pieciu_rogow_w_warszawie,30072.html">
						<div class="date">
							<span>CZ</span>							<small>14:12</small>
						</div>
						<div class="desc">
							<h3><span>Rusza przetarg na plac Pięciu Rogów w Warszawie</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/startuje_budowa_dworca_swidnik_miasto,30071.html">
						<div class="date">
							<span>CZ</span>							<small>13:42</small>
						</div>
						<div class="desc">
							<h3><span>Startuje budowa dworca Świdnik Miasto</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/lodz_rewitalizuje_na_ulicy_wschodniej,30070.html">
						<div class="date">
							<span>CZ</span>							<small>13:18</small>
						</div>
						<div class="desc">
							<h3><span>Łódź rewitalizuje na ulicy Wschodniej</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/wiaty_przystankowe_zabezpieczone_przed_wirusami,30069.html">
						<div class="date">
							<span>CZ</span>							<small>12:54</small>
						</div>
						<div class="desc">
							<h3><span>Wiaty przystankowe zabezpieczone przed wirusami</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertynews.pl/biura/innowacyjne-spektakularne-wizjonerskie-rusza-prime-property-prize-2020-zglos-nominacje,83945.html">
						<div class="date">
							<span>CZ</span>							<small>12:37</small>
						</div>
						<div class="desc">
							<h3><span>Rusza Prime Property Prize 2020. Zgłoś nominację w kategorii Architektura!</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/jak_projektowac_dla_seniorow_kluczowe_jest_bezpieczenstwo_technologia_i_dostepnosc,30067.html">
						<div class="date">
							<span>CZ</span>							<small>12:35</small>
						</div>
						<div class="desc">
							<h3><span>Jak projektować dla seniorów? Kluczowe jest bezpieczeństwo, technologia i dostępność</span></h3>
						</div>
					</a>
				</li>
					
			</ul>
		</div>

			<div class="one">
			<ul class="list-11 scroll-pane">
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/architektoniczna_perelka_z_zakopanego_tak_odzyskala_blask_willa_elzbiecina_z_1912_roku,29924.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/11/07/32/110732_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Architektoniczna perełka z Zakopanego. Tak odzyskała blask Willa Elżbiecina z 1912 roku</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/wywiady/109/tak_powstawaly_wnetrza_biurowca_potentata_branzy_spozywczej,29880.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/11/06/15/110615_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Tak powstawały wnętrza biurowca potentata branży spożywczej</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/konkursy/126/studenci_pokazali_jak_powinny_wygladac_port_i_kapielisko_w_gdansku,29938.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/11/07/90/110790_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Studenci pokazali jak powinny wyglądać port i kąpielisko w Gdańsku</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/wakacje_w_polsce_nowe_obiekty_hotelowe_zapraszaja_na_lato,29901.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/11/06/79/110679_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Wakacje w Polsce? Nowe obiekty hotelowe zapraszają na lato</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/wyjatkowa_metamorfoza_hotelu_z_lat_80_mta_architekci_odmienili_bryle_zas_tremend_wnetrza,29870.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/11/05/72/110572_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Wyjątkowa metamorfoza hotelu z lat 80. MTA Architekci odmienili bryłę, zaś Tremend wnętrza</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/niezwykle_wizje_architektury_zainspirowanej_logami_znanych_marek,29859.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/11/05/33/110533_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Niezwykłe wizje architektury zainspirowanej... logami znanych marek</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/konkursy/126/wiemy_kto_zaprojektuje_wystawe_stala_muzeum_ksiazat_lubomirskich_we_wroclawiu,30056.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/11/11/52/111152_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Wiemy, kto zaprojektuje wystawę stałą Muzeum Książąt Lubomirskich we Wrocławiu</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/wypieki_w_centrum_uwagi_stylowe_wnetrza_piekarni_spod_kreski_pracowni_joanna_kubieniec,29981.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/11/09/47/110947_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Wypieki w centrum uwagi. Stylowe wnętrza piekarni spod kreski pracowni Joanna Kubieniec</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/prosto_i_przejrzyscie_tak_wygladaja_wnetrza_centrum_szkoleniowo_rekrutacyjnego_alior_banku,29957.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/11/08/73/110873_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Prosto i przejrzyście. Tak wyglądają wnętrza Centrum Szkoleniowo-Rekrutacyjnego Alior Banku</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/w_scislym_centrum_rzeszowa_powstanie_biurowiec_projektu_mwm_architekci,29984.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/11/09/60/110960_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>W ścisłym centrum Rzeszowa powstanie biurowiec projektu MWM Architekci</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>
	
	</div>
</div>
				<br />
				<div class="ad rectangle">
	<small>REKLAMA</small>
	
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- PropertyDesign halfpage główny -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="7115048746"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	
</div>


				<br />
				<h2 class="cat bordered"><a href="https://www.propertydesign.pl/ludzie_z_branzy/" title="Ludzie z branży architektonicznej">LUDZIE Z BRANŻY</a></h2>

<ul class="list-7">
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/andrzej_bulanda,174.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/05/14/000514_r1_300.jpg" alt="Andrzej Bulanda" />
			</div>
					<div class="desc">
				<h3>ANDRZEJ BULANDA</h3>
				<p>Prezes Zarządu, Projektant BULANDA MUCHA Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/wlodzimierz_mucha,175.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/05/15/000515_r1_300.jpg" alt="Włodzimierz Mucha" />
			</div>
					<div class="desc">
				<h3>WŁODZIMIERZ MUCHA</h3>
				<p>Współwłaściciel BULANDA MUCHA Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/hugon_kowalski,176.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/05/17/000517_r1_300.jpg" alt="Hugon Kowalski" />
			</div>
					<div class="desc">
				<h3>HUGON KOWALSKI</h3>
				<p>Właściciel UGO architecture</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/jacek_grabowski,179.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/05/30/000530_r1_300.jpg" alt="Jacek Grabowski" />
			</div>
					<div class="desc">
				<h3>JACEK GRABOWSKI</h3>
				<p>Prezes, Generalny Projektant  AGG – Architekci Grupa Grabowski Sp. z o.o. </p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/anna_grabowska,180.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/05/31/000531_r1_300.jpg" alt="Anna Grabowska" />
			</div>
					<div class="desc">
				<h3>ANNA GRABOWSKA</h3>
				<p>Wiceprezes, Generalny Projektant AGG – Architekci Grupa Grabowski Sp. z o.o. </p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/romuald_loegler,181.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/05/32/000532_r1_300.jpg" alt="Romuald Loegler" />
			</div>
					<div class="desc">
				<h3>ROMUALD LOEGLER</h3>
				<p>Prezes Atelier Loegler Architekci Sp. z o.o. </p>
			</div>
		</a>
	</li>
</ul>			</div>
		</div>
	</section>

	<footer id="footer">
	<div class="pageWidth">
		<ul>
			<li class="home"><a href="https://www.propertydesign.pl/"><img src="https://www.propertydesign.pl/images/icons/propertydesign-mini.png" alt="" /></a></li>
			<li><a href="https://www.propertydesign.pl/redakcja.html">REDAKCJA</a></li>
			<li><a href="https://www.propertydesign.pl/o_ptwp.html">O PTWP</a></li>
			<li><a href="https://www.propertydesign.pl/kontakt.html">KONTAKT</a></li>
			<li><a href="https://www.propertydesign.pl/regulamin.html">REGULAMIN</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_cookies.html">POLITYKA COOKIES</a></li>
			<li><a href="https://www.propertydesign.pl/reklama.html">REKLAMA</a></li>
			<li><a href="https://www.propertydesign.pl/partnerzy.html">PARTNERZY</a></li>
			<li><a href="https://www.propertydesign.pl/rss_info.html">RSS</a></li>
			<li><a href="https://www.propertydesign.pl/newsletter.html">NEWSLETTER</a></li>
		</ul>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>

		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.propertydesign.pl/images/icons/propertydesign.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertydesign.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-13']);
	_gaq.push(['_setDomainName', 'propertydesign.pl']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20705.10.1.1','');
bmone2n.addPosition('20705.10.1.3','');
bmone2n.addPosition('20705.10.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20705.10.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.10.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20705.10.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.10.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20705.10.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.10.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script><!-- ampd-framework:v3.03|uid:01d7b6047dbbbea14b8c080e9022afe9_uri, fp_cached:no, fp_cache:disabled, rt:0,9166, mc:15 -->
</body>
</html>