<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
					
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PVPHJB2');</script>
		<!-- End Google Tag Manager -->
		
	
	<title>Case study: wyposażenie wnętrz akademika LivinnX w Krakowie</title>
<meta property="og:type" content="website" />
 <link rel="dns-prefetch" href="https://pliki.propertydesign.pl" />
 <link rel="dns-prefetch" href="https://p.ptwp.pl" />
 <link rel="dns-prefetch" href="https://fonts.gstatic.com">
 <link rel="dns-prefetch" href="https://www.google-analytics.com" />
 <link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
 <link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
 <link rel="dns-prefetch" href="https://fonts.googleapis.com" />
 <link rel="dns-prefetch" href="https://www.googletagmanager.com" />
 <link rel="dns-prefetch" href="https://api.gravitec.media" />
 <link rel="dns-prefetch" href="https://cdn.gravitec.net" />
 <link rel="dns-prefetch" href="https://www.ptwp.pl" />
			<meta property="og:title" content="Case study: wyposażenie wnętrz akademika LivinnX w Krakowie">
		<meta name="Description" content="Prywatny akademik LivinnX urządzony w dawnym budynku przemysłowym oferuje studentom różnorodne przestrzenie. Zaglądamy do jego wnętrz i sprawdzamy, jakie produkty zastosowano... w łazienkach.">
	<meta property="og:description" content="Prywatny akademik LivinnX urządzony w dawnym budynku przemysłowym oferuje studentom różnorodne przestrzenie. Zaglądamy do jego wnętrz i sprawdzamy, jakie produkty zastosowano... w łazienkach.">
	<meta name="google-site-verification" content="y95UkhKpwFeyf49PfIakaYgC5aG9kvA7-WreOk4l200" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.propertydesign.pl/i/15/32/79/153279_940.jpg">
	<meta property="twitter:image" content="https://pliki.propertydesign.pl/i/15/32/79/153279_940.jpg">
	<meta name="robots" content="index,follow">
	<meta name="robots" content="max-image-preview:large" />
	<link rel="canonical" href="https://www.propertydesign.pl/wyposazenie/139/case_study_wyposazenie_wnetrz_akademika_livinnx_w_krakowie,41471.html" />
	<meta property="og:url" content="https://www.propertydesign.pl/wyposazenie/139/case_study_wyposazenie_wnetrz_akademika_livinnx_w_krakowie,41471.html">
	<link rel="amphtml" href="https://www.propertydesign.pl/wyposazenie/139/case_study_wyposazenie_wnetrz_akademika_livinnx_w_krakowie,41471.amp" />

	<link rel="apple-touch-icon" sizes="180x180" href="https://www.propertydesign.pl/images/favicons/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="192x192" href="https://www.propertydesign.pl/images/favicons/favicon-192x192.png">
	<link rel="shortcut icon" href="https://www.propertydesign.pl/images/favicon.gif" type="image/gif">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Lato:100,300,400,700,900|Noto+Serif:400,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/style2015.css?v=176" />	<script src="https://www.propertydesign.pl/js/jquery2015.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.propertydesign.pl/js/common2015.js?v=22" type="text/javascript"></script>
        <script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>

	<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Najważniejsze informacje" href="https://www.propertydesign.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Centra Handlowe" href="https://www.propertydesign.pl/rss/architektura_centra_handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Biura" href="https://www.propertydesign.pl/rss/architektura_biura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Hotele" href="https://www.propertydesign.pl/rss/architektura_hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Przestrzeń Publiczna" href="https://www.propertydesign.pl/rss/architektura_przestrzen_publiczna.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura" href="https://www.propertydesign.pl/rss/dzial_architektura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Oko w oko" href="https://www.propertydesign.pl/rss/oko_w_oko.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - W obiektywie" href="https://www.propertydesign.pl/rss/w_obiektywie.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Konkursy i przetargi" href="https://www.propertydesign.pl/rss/konkursy_i_przetargi.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Dossier" href="https://www.propertydesign.pl/rss/dossier.xml" />
<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","name":"Case study: wyposa\u017cenie wn\u0119trz akademika LivinnX w Krakowie","author":{"@type":"Person","name":"PropertyDesign.pl"},"creator":{"@type":"Person","name":"PropertyDesign.pl"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.propertydesign.pl\/i\/15\/32\/79\/153279_r0_1140.jpg"},"thumbnailUrl":"https:\/\/pliki.propertydesign.pl\/i\/15\/32\/79\/153279_r0_1140.jpg","datePublished":"2022-11-23T13:58:30+01:00","dateModified":"2022-11-23T14:14:57+01:00","url":"https%3A%2F%2Fwww.propertydesign.pl%2Fwyposazenie%2F139%2Fcase_study_wyposazenie_wnetrz_akademika_livinnx_w_krakowie%2C41471.html","headline":"Prywatny akademik LivinnX urz\u0105dzony w dawnym budynku przemys\u0142owym oferuje studentom r\u00f3\u017cnoro...","description":"Prywatny akademik LivinnX urz\u0105dzony w dawnym budynku przemys\u0142owym oferuje studentom r\u00f3\u017cnorodne przestrzenie. Zagl\u0105damy do jego wn\u0119trz i sprawdzamy, jakie produkty zastosowano... w \u0142azienkach.","keywords":"","mainEntityOfPage":{"@context":"https:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg","width":200,"height":156}}}]</script>

</head>

<body id="sub">
			 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVPHJB2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
    		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
												
			<div class="partnerMobile"></div>
		<div class="mobile">
	<a href="javascript:void();" class="menu"><img src="/images/icons/menu.png" alt="" /></a>
	<a href="/" class="logo"><img src="/images/icons/propertydesign.png" alt="" /></a>
	<a href="javascript:void();" class="search"><img src="/images/icons/lupa2.png" alt="" /></a>
</div>
	<section class="section top bgWhite800">
		<div class="pageWidth innerAll2x acenter box-13 va-middle">
							<div class="abc-wrap v2">
					<div class="ad billboard">
	<small>REKLAMA</small>
	<div data-ad-set="false" data-ad-slot="20705.13.1.1" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
</div>

				</div>
										<div class="partnerWrap">			<div class="partner v2"> 			<small>PARTNER PORTALU</small>
							<a href="https://www.wnp.pl/klik/biuletyn/7b1ccd2de6be64aedaae2c74f4a1692e/TorkPartnerPortalu|pdesign09052022.xml?https://www.propertydesign.pl/partner/marka_tork,2/" rel="external nofollow">
					<img loading="lazy" src="https://pliki.wnp.pl/d/44/00/32/440032.svg" alt="partner portalu" width="95px"/>
				</a>
					</div>
	</div>
					</div>
	</section>

	<nav id="nav" class="v2">
	<div class="pageWidth">
		<div class="progress">
			<span></span>
		</div>
		<ul class="menu">
			<li class="close"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/close.png" alt="" /></a></li>
			<li class="home"><h1><span data-nosnippet><a href="https://www.propertydesign.pl/"><img loading="lazy" src="https://www.propertydesign.pl/images/icons/propertydesign_UKRAINA.svg" alt="PropertyDesign - portal architekta: projekty, trendy, realizacje" /></a></span></h1></li>

							<li class="bgOrange2 hasSub">
				<a href="https://www.propertydesign.pl/architektura/104/">ARCHITEKTURA</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/architektura/centra_handlowe/105/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/biura/106/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/hotele/107/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/przestrzen_publiczna/177/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/nowa_bryla_biurowa_w_warszawie_powstanie_w_sasiedztwie_adgar_plaza,41475.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/32/85/153285_r0_300.jpg" alt="Nowa bryła biurowa w Warszawie. Powstanie w sąsiedztwie Adgar Plaza" title="W sąsiedztwie kompleksu Adgar Plaza powstanie nowy budynek biurowy, fot. mat. prasowe Adgar Poland" /></div>
								<div class="desc"><h3>Nowa bryła biurowa w Warszawie. Powstanie w sąsiedztwie Adgar Plaza</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/budowa_the_bridge_w_warszawie_co_sie_stanie_z_drzewami_i_krzewami_z_placu_europejskiego,41474.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/32/82/153282_r0_300.jpg" alt="Budowa The Bridge w Warszawie. Co się stanie z drzewami i krzewami z placu Europejskiego?" title="Przesadzanie metasekwoi z placu Europejskiego. fot. Ewelina Lach" /></div>
								<div class="desc"><h3>Budowa The Bridge w Warszawie. Co się stanie z drzewami i krzewami z...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/warszawska_kamienica_idzie_do_renowacji_projekt_stworzyla_grupa_5_architekci,41472.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/32/80/153280_r0_300.jpg" alt="Warszawska kamienica idzie do renowacji. Projekt stworzyła Grupa 5 Architekci" title="Zeitgeist Asset Management rozpocznie wkrótce renowację kolejnej kamienicy przy ulicy Św. Barbary. wiz. mat. prasowe" /></div>
								<div class="desc"><h3>Warszawska kamienica idzie do renowacji. Projekt stworzyła Grupa 5...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/deweloper_zbudowal_mieszkancom_wroclawskiego_osiedla_droge,41470.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/32/67/153267_r0_300.jpg" alt="Deweloper zbudował mieszkańcom wrocławskiego osiedla drogę" title="Ulica Kustronia zrealizowana we Wrocławiu przez Dom Development. fot. mat. prasowe" /></div>
								<div class="desc"><h3>Deweloper zbudował mieszkańcom wrocławskiego osiedla drogę</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange3 hasSub">
				<a href="https://www.propertydesign.pl/design/185/">DESIGN</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/design/wnetrza/186/">WNĘTRZA</a></li>
													<li><a href="https://www.propertydesign.pl/design/przedmioty/187/">PRZEDMIOTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/design/185/to_najwyzszy_model_z_klockow_w_historii_lego_wiernie_odwzorowano_wieze_eiffla,41368.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/27/66/152766_r0_300.jpg" alt="To najwyższy model z klocków w historii Lego. Wiernie odwzorowano Wieżę Eiffla" title="Zestaw Lego Wieża Eiffla, fot. mat. prasowe" /></div>
								<div class="desc"><h3>To najwyższy model z klocków w historii Lego. Wiernie odwzorowano Wieżę...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/property_design_awards_na_przestrzeni_lat_przypominamy_laureatow_nagrodzonych_za_wnetrza_komercyjne,41403.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/29/32/152932_r0_300.jpg" alt="Najlepsze wnętrza komercyjne w Polsce. Przypominamy laureatów Property Design Awards" title="Property Design Awards na przestrzeni lat: przypominamy laureatów nagrodzonych za wnętrza komercyjne" /></div>
								<div class="desc"><h3>Najlepsze wnętrza komercyjne w Polsce. Przypominamy laureatów Property...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/mercure_krakow_stare_miasto_stroi_sie_na_swieta_w_centrum_uwagi_szopka_krakowska,41468.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/32/54/153254_r0_300.jpg" alt="Mercure Kraków Stare Miasto stroi się na święta. W centrum uwagi szopka krakowska" title="Dekoracje świąteczne we wnętrzach Mercure Kraków Stare Miasto, fot. mat. prasowe" /></div>
								<div class="desc"><h3>Mercure Kraków Stare Miasto stroi się na święta. W centrum uwagi szopka...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/zabka_eko_smart_w_lodzi_to_drugi_tego_typu_sklep_w_polsce_ktory_laczy_ekologie_z_technologia,41463.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/31/93/153193_r0_300.jpg" alt="Żabka Eko Smart wybrała Łódź na drugą lokalizację. Sklep łączy ekologię z technologią" title="Żabka Eko Smart w Łodzi działa przy ul. Stefana Okrzei 38, fot. www.lodz.pl" /></div>
								<div class="desc"><h3>Żabka Eko Smart wybrała Łódź na drugą lokalizację. Sklep łączy ekologię...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange4 hasSub">
				<a href="https://www.propertydesign.pl/wywiady/109/">WYWIADY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/wywiady/dostawcy/114/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/architekci/110/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/samorzadowcy/111/">SAMORZĄDOWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/inwestorzy/112/">INWESTORZY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/wykonawcy/113/">WYKONAWCY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/tworza_nieplace_zabaw_gdzie_hitem_jest_kuchnia_blotna_z_pracownia_k_o_budowaniu_dla_dzieci_z_wikliny_i_drewna,41427.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/30/10/153010_r0_300.jpg" alt="Tworzą nieplace zabaw, gdzie hitem jest... kuchnia błotna. Z Pracownią K. o budowaniu dla dzieci z wikliny i drewna" title="W Polsce coraz popularniejsze stają się naturalne place zabaw. Pracownia K specjalizuje się w projektowaniu tego typu przestrzeni, fot. mat. pras." /></div>
								<div class="desc"><h3>Tworzą nieplace zabaw, gdzie hitem jest... kuchnia błotna. Z Pracownią...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/franta_i_konieczny_o_ustroniu_wygrala_pokora_tworcza_kontynuacja_jest_najlepszym_rozwiazaniem_z_mozliwych,41412.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/29/30/152930_r0_300.jpg" alt="Franta i Konieczny o Ustroniu: Wygrała pokora. Twórcza kontynuacja jest najlepszym rozwiązaniem z możliwych" title="Kultowe Uzdrowisko w Ustroniu powiększy się o kilka nowych budynków. Za projekt odpowiadają Maciej Franta z Franta Group oraz Robert Konieczny z KWK Promes" /></div>
								<div class="desc"><h3>Franta i Konieczny o Ustroniu: Wygrała pokora. Twórcza kontynuacja jest...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/architektura_odpowiedzialna_czyli_jaka_architekci_o_ekologii,41359.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/27/29/152729_r0_300.jpg" alt="Architektura odpowiedzialna, czyli jaka? Architekci o ekologii" title="Na zdjęciu budynek V.Offices projektu Iliard w Krakowie, fot. mat. prasowe Iliard" /></div>
								<div class="desc"><h3>Architektura odpowiedzialna, czyli jaka? Architekci o ekologii</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/pracownicy_beda_czesciej_przychodzic_do_biura_jezeli_bedzie_dobrze_zaprojektowane,41321.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/06/82/32/068232_r0_300.jpg" alt="Pracownicy będą częściej przychodzić do biura. Jeżeli będzie dobrze zaprojektowane" title="Biuro, które umożliwia efektywną pracę i zapewnia poczucie prywatności, ciszę i spokój, jest dziś odwiedzane przez pracowników częściej – średnio trzy razy w tygodniu. fot. Shutterstock / Imageflow" /></div>
								<div class="desc"><h3>Pracownicy będą częściej przychodzić do biura. Jeżeli będzie dobrze...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange5 hasSub">
				<a href="https://www.propertydesign.pl/dossier/132/">DOSSIER</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/dossier/architekci/133/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/wykonawcy/134/">WYKONAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/dostawcy/135/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/ludzie/136/">LUDZIE</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/firmy/137/">FIRMY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/projekty/138/">PROJEKTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/warszawski_biurowiec_q22_pierwszy_w_polsce_z_takim_certyfikatem,41466.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/32/29/153229_r0_300.jpg" alt="Warszawski biurowiec Q22 pierwszy w Polsce z takim certyfikatem" title="Warszawski biurowiec Q22, fot. mat. prasowe CBRE" /></div>
								<div class="desc"><h3>Warszawski biurowiec Q22 pierwszy w Polsce z takim certyfikatem</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/certyfikat_well_health_safety_dla_czterech_biurowcow_cavatiny,41415.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/29/42/152942_r0_300.jpg" alt="Certyfikat WELL Health-Safety dla czterech biurowców Cavatiny" title="Global Office Park w Katowicach, fot. mat. pras. Cavatina" /></div>
								<div class="desc"><h3>Certyfikat WELL Health-Safety dla czterech biurowców Cavatiny</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/w_muzeum_warszawskiej_pragi_ruszyla_interaktywna_wystawa_poswiecona_ekologii,41413.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/29/33/152933_r0_300.jpg" alt="W Muzeum Warszawskiej Pragi ruszyła interaktywna wystawa poświęcona ekologii" title="W Muzeum Warszawskiej Pragi ruszyła wystawa EkoEksperymentarium, która pozwala sprawdzić, jak nasze codzienne, małe czynności mogą pomóc środowisku. fot. Tomek Kaczor" /></div>
								<div class="desc"><h3>W Muzeum Warszawskiej Pragi ruszyła interaktywna wystawa poświęcona...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/nowa_wystawa_w_warszawskim_muzeum_narodowym_jest_niezwykla_i_naprawde_piekna,41407.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/10/93/09/109309_r0_300.jpg" alt="Nowa wystawa w warszawskim Muzeum Narodowym. Jest niezwykła i naprawdę piękna" title="Wystawa &quot;Przesilenie. Malarstwo Północy 1880-1910&quot;, której kuratorami są Agnieszka Bagińska i Wojciech Głowacki będzie czynna od 18 listopada 2022 r. do 5 marca 2023 r., fot. Unsplash" /></div>
								<div class="desc"><h3>Nowa wystawa w warszawskim Muzeum Narodowym. Jest niezwykła i naprawdę...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange6 hasSub">
				<a href="https://www.propertydesign.pl/konkursy/126/">KONKURSY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/konkursy/centra_handlowe/127/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/biura/128/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/hotele/129/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/przestrzen_publiczna/130/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/showroom_decoroom_we_wroclawiu_doceniony_w_miedzynarodowym_konkursie_tak_wyglada,41473.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/32/81/153281_r0_300.jpg" alt="Showroom Decoroom we Wrocławiu doceniony w międzynarodowym konkursie. Tak wygląda!" title="Showroom Decoroom we Wrocławiu, fot. Stan Zajączkowski" /></div>
								<div class="desc"><h3>Showroom Decoroom we Wrocławiu doceniony w międzynarodowym konkursie....</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/ruszyl_konkurs_dla_architektow_na_projekt_budynku_o_obnizonej_energochlonnosci,41458.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/15/67/141567_r0_300.jpg" alt="Ruszył konkurs dla architektów na projekt budynku o obniżonej energochłonności" title="&quot;Promocja budownictwa o obniżonej energochłonności jest szczególnie ważna teraz, gdy mamy do czynienia z wysokimi cenami energii, spowodowanymi agresją Rosji na Ukrainę i jej próbą destabilizacji sytuacji w całej Europie&quot; - zaznaczył minister rozwoju i technologii Waldemar Buda, fot. shutterstock" /></div>
								<div class="desc"><h3>Ruszył konkurs dla architektów na projekt budynku o obniżonej...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/to_najlepsze_obiekty_komercyjne_w_polsce_ich_architekture_wyrozniono_w_property_design_awards,41392.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/28/41/152841_r0_300.jpg" alt="To najlepsze obiekty komercyjne w Polsce! Ich architekturę wyróżniono w Property Design Awards" title="Oto obiekty komercyjne, które zdobyły główną nagrodę na przestrzeni ostatnich lat istnienia konkursu Property Design Awards, fot. mat. prasowe" /></div>
								<div class="desc"><h3>To najlepsze obiekty komercyjne w Polsce! Ich architekturę wyróżniono w...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/miasto_czy_idziemy_w_dobra_strone_wez_udzial_w_konkursie_fotograficznym_na_4_design_days,41402.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/15/29/02/152902_r0_300.jpg" alt="Miasto - czy idziemy w dobrą stronę? Weź udział w konkursie fotograficznym na 4 Design Days" title="Konkurs fotograficzny „Miasto – czy idziemy w dobrą stronę” pokaże, jak postrzegamy dziś miasto z jego zaletami i wadami, fot. PTWP" /></div>
								<div class="desc"><h3>Miasto - czy idziemy w dobrą stronę? Weź udział w konkursie...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
					
			<li class="bgOrange7 hasSub v2">
				<a href="https://www.propertydesign.pl/wyposazenie/139/">WYPOSAŻENIE</a>

				<div class="sub">
					<ul class="list-8">
											<li><a href="https://www.propertydesign.pl/wyposazenie/meble/147/">MEBLE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/oswietlenie/148/">OŚWIETLENIE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/aranzacja_wnetrz/150/">ARANŻACJA WNĘTRZ</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/materialy_budowlane/188/">MATERIAŁY BUDOWLANE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/technologie/190/">TECHNOLOGIE</a></li>
										</ul>
				</div>
			</li>

			<li class="bgOrange10 hasSub">
				<a href="">NASZE EVENTY</a>

				<div class="sub">
					<ul class="list-10">
						<li>
														<a href="https://www.propertydesign.pl/tag/4_design_days,10486.html">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/4dd.png" alt="4 Design Days" width="123" />
								</div>
								<p>Wydarzenie rynku nieruchomości, architektury, wnętrz i wzornictwa. Najwięksi architekci i projektanci, producenci i deweloperzy dyskutują o tym, co inspiruje i kreuje światowe trendy w architekturze i designie.</p>
							</a>
						</li>
						<li>
							<a href="http://www.forumdobregodesignu.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/fdd.png" alt="Forum Dobrego Designu" />
								</div>
								<p>Przyszłość designu w ocenie architektów, projektantów wnętrz i designerów. Liczne debaty, dyskusje i rozmowy o designie oraz wyjątkowy konkurs Dobry Design. Najlepsze miejsce, aby zaprezentować swoją markę.</p>
							</a>
						</li>
						<li>
							<a href="http://www.4dd.pl/2019/pl/property-design-awards-2019/266/" rel="external">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/pda.png" alt="Property Design Awards" width="141" />
								</div>
								<p>Nagrody dedykowane deweloperom nieruchomości komercyjnych oraz twórcom projektów publicznych, tworzonych z dbałością o najmniejszy detal i z poszanowaniem tradycji miejsca, w którym powstają.</p>
							</a>
						</li>
					</ul>
				</div>
			</li>

			<li class="search bgOrange8"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></a></li>
		</ul>
	</div>
</nav>
<div class="searchScreen">
	<a href="#" class="close">&times;</a>

	<div class="body">
		<div class="content">
			<h4>Szukaj w serwisie</h4>
			<form action="https://www.propertydesign.pl/szukaj/" method="get">
				<input type="search" name="q" value="" id="q" />
				<button type="submit">SZUKAJ <img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></button>
			</form>
		</div>
	</div>
</div>

	
	<section class="section page">
		<div class="pageWidth">
			<div class="artHeader">
	<h1>Case study: wyposażenie wnętrz akademika LivinnX w Krakowie</h1>
	<ul class="meta">
				<li class="author">Autor: <strong>PropertyDesign.pl</strong></li>		<li>23 lis 2022 13:58</li>	</ul>

			<div class=" mainImg ">
			<img class="target" src="https://pliki.propertydesign.pl/i/15/32/79/153279_r0_1140.jpg" alt="Case study: wyposażenie wnętrz akademika LivinnX w Krakowie"  title="Wnętrza akademika LivinnX Kraków: strefy wspólne, fot. mat. prasowe"/>
			<div class="desc"><small>Wnętrza akademika LivinnX Kraków: strefy wspólne, fot. mat. prasowe</small></div>
			<a class="left" href="https://www.propertydesign.pl/wyposazenie/139/case_study_wyposazenie_wnetrz_akademika_livinnx_w_krakowie,41471-153277.html"></a>			<a class="right" href="https://www.propertydesign.pl/wyposazenie/139/case_study_wyposazenie_wnetrz_akademika_livinnx_w_krakowie,41471-153273.html"></a>					</div>
				<div class="thumbs flmc-scroller">
			<div class="wrapper">
				<div class="scroller">
										<div class="one">
						<a href="https://www.propertydesign.pl/wyposazenie/139/case_study_wyposazenie_wnetrz_akademika_livinnx_w_krakowie,41471-153273.html" title="Wnętrza akademika LivinnX Kraków, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/15/32/73/153273_r0_300.jpg" alt="Case study: wyposażenie wnętrz akademika LivinnX w Krakowie" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/wyposazenie/139/case_study_wyposazenie_wnetrz_akademika_livinnx_w_krakowie,41471-153269.html" title="Wnętrza akademika LivinnX Kraków, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/15/32/69/153269_r0_300.jpg" alt="Case study: wyposażenie wnętrz akademika LivinnX w Krakowie" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/wyposazenie/139/case_study_wyposazenie_wnetrz_akademika_livinnx_w_krakowie,41471-153268.html" title="Wnętrza akademika LivinnX Kraków, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/15/32/68/153268_r0_300.jpg" alt="Case study: wyposażenie wnętrz akademika LivinnX w Krakowie" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/wyposazenie/139/case_study_wyposazenie_wnetrz_akademika_livinnx_w_krakowie,41471-153271.html" title="Wnętrza akademika LivinnX Kraków, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/15/32/71/153271_r0_300.jpg" alt="Case study: wyposażenie wnętrz akademika LivinnX w Krakowie" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/wyposazenie/139/case_study_wyposazenie_wnetrz_akademika_livinnx_w_krakowie,41471-153270.html" title="Wnętrza akademika LivinnX Kraków, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/15/32/70/153270_r0_300.jpg" alt="Case study: wyposażenie wnętrz akademika LivinnX w Krakowie" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/wyposazenie/139/case_study_wyposazenie_wnetrz_akademika_livinnx_w_krakowie,41471-153272.html" title="Wnętrza akademika LivinnX Kraków, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/15/32/72/153272_r0_300.jpg" alt="Case study: wyposażenie wnętrz akademika LivinnX w Krakowie" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/wyposazenie/139/case_study_wyposazenie_wnetrz_akademika_livinnx_w_krakowie,41471-153274.html" title="Wnętrza akademika LivinnX Kraków, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/15/32/74/153274_r0_300.jpg" alt="Case study: wyposażenie wnętrz akademika LivinnX w Krakowie" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/wyposazenie/139/case_study_wyposazenie_wnetrz_akademika_livinnx_w_krakowie,41471-153275.html" title="Taras akademika LivinnX Kraków, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/15/32/75/153275_r0_300.jpg" alt="Case study: wyposażenie wnętrz akademika LivinnX w Krakowie" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/wyposazenie/139/case_study_wyposazenie_wnetrz_akademika_livinnx_w_krakowie,41471-153276.html" title="Wnętrza akademika LivinnX Kraków, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/15/32/76/153276_r0_300.jpg" alt="Case study: wyposażenie wnętrz akademika LivinnX w Krakowie" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/wyposazenie/139/case_study_wyposazenie_wnetrz_akademika_livinnx_w_krakowie,41471-153277.html" title="Wnętrza akademika LivinnX Kraków, fot. mat. prasowe"><img src="https://pliki.propertydesign.pl/i/15/32/77/153277_r0_300.jpg" alt="Case study: wyposażenie wnętrz akademika LivinnX w Krakowie" /></a>
					</div>
									</div>
			</div>

					</div>
		<script src="/js/jquery.easing.1.3.js"></script>
			</div>

			<div class="flex">
				<div class="leftCol">
						

<ul class="social">
	<li class="left">
		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.propertydesign.pl%2Fwyposazenie%2F139%2Fcase_study_wyposazenie_wnetrz_akademika_livinnx_w_krakowie%2C41471.html" rel="external nofollow">
				<span class="text"><img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt="" /> Udostępnij</span>
			</a>
			<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertydesign.pl%2Fwyposazenie%2F139%2Fcase_study_wyposazenie_wnetrz_akademika_livinnx_w_krakowie%2C41471.html&original_referer=https%3A%2F%2Fwww.propertydesign.pl%2Fwyposazenie%2F139%2Fcase_study_wyposazenie_wnetrz_akademika_livinnx_w_krakowie%2C41471.html&text=Case+study%3A+wyposa%C5%BCenie+wn%C4%99trz+akademika+LivinnX+w+Krakowie" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/tw.png" alt="" /></a>
			<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.propertydesign.pl%2Fwyposazenie%2F139%2Fcase_study_wyposazenie_wnetrz_akademika_livinnx_w_krakowie%2C41471.html" target="_blank" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/in.png" alt="" /></a>
			<a class="mail" href="mailto:?subject=Polecam tekst z portalu propertydesign.pl&amp;body=Polecam tekst pod adresem: mailto:?subject=Polecam tekst z Portalu Property Design&amp;body=Polecam tekst pod adresem: https://www.propertydesign.pl/wyposazenie/139/case_study_wyposazenie_wnetrz_akademika_livinnx_w_krakowie,41471.html" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/mail.png" alt="" /></a>
			<a class="comment" href="#comments" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/comment.png" alt="" /></a>
		</div>
	</li>

	<li class="right">
		<a class="print" href="https://www.propertydesign.pl/wyposazenie/139/case_study_wyposazenie_wnetrz_akademika_livinnx_w_krakowie,41471,drukuj.html" rel="external nofollow">
			<span class="text"><img src="https://www.propertydesign.pl/images/www/print.png" alt="" /> Drukuj</span>
		</a>
	</li>
</ul>
<div class="article">
	<p class="lead">Prywatny akademik LivinnX urządzony w dawnym budynku przemysłowym oferuje studentom różnorodne przestrzenie. Zaglądamy do jego wnętrz i sprawdzamy, jakie produkty zastosowano... w łazienkach.</p>
			<div class="acenter">
			<div class="abc-wrap">
				<!--belka-->
<div class="ad belka">
	<small>REKLAMA</small>
	<div data-ad-set="false" data-ad-slot="20705.13.1.2" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
</div>

			</div>
		</div>
		<br />
	
						<ul>
<li>Zaangażowana przez Golub GetHouse, firma architektoniczna Make It Yours we współpracy z IMB Asymetria całkowicie przebudowały siedmiopiętrowy budynek przemysłowy dawnego producenta podzespołów elektronicznych Telpod.</li>
<li>Przestronny i wyposażony w liczne salony, projekt wnętrza LivinnX tworzy przestrzeń dla studentów do wspólnego życia, do przytulnych wieczorów przy grillu i wieczornych dyskusji na tarasie na dachu czy wspólnego gotowania </li>
<li>Awangardowe jest również wyposażenie poszczególnych mieszkań i ich łazienek.</li>
</ul>
<p>W ciągu ostatnich 20 lat Kraków rozwinął się we wschodnioeuropejskie centrum nowych technologii i nauk przyrodniczych. Dawne miasto królewskie, z jedenastoma uczelniami, jest magnesem dla studentów nie tylko z Polski. Studiuje tu około 51 000 młodych ludzi. Niedrogie mieszkania są niezwykle rzadkie.</p>
<h2>Więcej niż akademik</h2>
<p>W przesiąkniętej historią dzielnicy, przy ulicy Romanowicza, mieszka obecnie ponad 700 studentów. W bezpośrednim sąsiedztwie znajduje się specjalne muzeum – dawna fabryka naczyń emaliowanych Oskara Schindlera, który w czasie II wojny światowej uratował życie około 1200 żydowskim robotnikom przymusowym.</p>
<p><div class="media">
	<div class="img">
		<img alt="Wnętrza akademika LivinnX Kraków: strefy wspólne, fot. mat. prasowe" src="https://pliki.propertydesign.pl/i/15/32/78/153278_1140.jpg">
	</div>
	<small>Wnętrza akademika LivinnX Kraków: strefy wspólne, fot. mat. prasowe</small></div></p>
<p>Zaangażowana przez Golub GetHouse, firma architektoniczna Make It Yours we współpracy z IMB Asymetria całkowicie przebudowały siedmiopiętrowy budynek przemysłowy dawnego producenta podzespołów elektronicznych Telpod.</p>
<p>Nowy akademik w środku to znacznie więcej niż akademik. Kolorowy, przestronny i wyposażony w liczne salony, projekt wnętrza LivinnX tworzy przestrzeń dla studentów do wspólnego życia, do przytulnych wieczorów przy grillu i wieczornych dyskusji na tarasie na dachu, do wspólnego gotowania we wspólnych kuchniach, do wspólnej nauki w zintegrowanej bibliotece. Siłownia oraz spa z sauną i jacuzzi uzupełniają zaplecze rekreacyjne tego akademika.</p>
<h2>Ekologiczny design do najmniejszych pomieszczeń </h2>
<p>Awangardowe jest również wyposażenie poszczególnych mieszkań i ich łazienek. Produkty Geberit wnoszą do tego istotny wkład z wielu powodów. Po pierwsze, ceramika WC marki Koło Modo jest kompaktowa, co jest szczególnie ważnym atutem w małych pomieszczeniach.</p>
<p><div class="media">
	<div class="img">
		<img alt="Wnętrza akademika LivinnX Kraków: pokoje, fot. mat. prasowe" src="https://pliki.propertydesign.pl/i/15/32/72/153272_r2_1140.jpg">
	</div>
	<small>Wnętrza akademika LivinnX Kraków: pokoje, fot. mat. prasowe</small></div></p>
<p>Ograniczona przestrzeń może być zachętą do szczególnie starannego projektowania. Z drugiej strony prosty design trafiał w gusta wizualne młodych mieszkańców. Kompaktowe i przejrzyste wzornictwo, a dzięki technologii bezrantowej są niezwykle łatwe w czyszczeniu. Standardowo montowany w łazienkach system podwójnego spłukiwania ułatwia również zmniejszenie zużycia wody. Nowoczesny design i staranne wykorzystanie zasobów idą tu w parze.</p>
<p><div class="media">
	<div class="img">
		<img alt="Wnętrza akademika LivinnX Kraków: łazienka z produktami marki Koło, fot. mat. prasowe" src="https://pliki.propertydesign.pl/i/15/32/70/153270_r1_940.jpg">
	</div>
	<small>Wnętrza akademika LivinnX Kraków: łazienka z produktami marki Koło, fot. mat. prasowe</small></div></p>
						
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertydesign.pl/wyposazenie/139/case_study_wyposazenie_wnetrz_akademika_livinnx_w_krakowie,41471.html" rel="external" class="fb-big-button">
			<img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
				</div>

	
	
	
	
	
			<div class="abc-wrap">
					<div class="advB">
		<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2606282297638682" data-ad-slot="6762575357"
			data-ad-format="auto">
		</ins> 	</div>
<script>
	(adsbyptwp = window.adsbyptwp || []).push("googleAd");
</script>

		</div>
	

<script>
	let onloadCmpYT = function(){
			if (typeof YT == 'undefined' && document.querySelectorAll('.ytvideo').length > 0){
				let tag = document.createElement('script');
				tag.setAttribute('src','https://www.youtube.com/iframe_api');
				let firstScriptTag = document.getElementsByTagName('script')[0];
				firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
			}
		
			window.onYouTubePlayerAPIReady = function() {
				document.querySelectorAll('div.ytvideo').forEach((el,index)=>{
					let x = new YT.Player(el.getAttribute('id'), { height: '260', width: '400', videoId: el.getAttribute('id'), rel: '0' });
					let elp = document.querySelector('.fplayer_border').parentElement;
					let padd = 0;
					if (getComputedStyle) {
						padd =  parseInt(getComputedStyle( elp )['padding-left'])
					}
		
		        	x.setSize( (elp.clientWidth-padd) , (elp.clientWidth-padd)*0.65);
				});
			}
		  
			window.addEventListener("orientationchange", function() {
				setTimeout(window.onYouTubePlayerAPIReady,200);
			});
		
	}

	if (document.querySelectorAll('div.ytvideo').length > 0){
		let cs = document.querySelectorAll('div.ytvideo')[0];
		
		let t = document.createElement('script');
		
			t.text = `(${onloadCmpYT})()`;
		
		
		if (typeof YT == 'undefined'){ // to doladowanie, akcept zbedny
			t.setAttribute('data-cmp-vendor','s30');
			t.setAttribute('data-cmp-purpose','c14');
			t.setAttribute('data-cmp-preview','100%x700');
			t.classList.add('cmplazyload');
			t.setAttribute('type','text/plain');
		}

		
		cs.parentNode.insertBefore(t, cs.nextSibling);
		
	}
</script>

	
	<div class="commentWrap" id="comments">
		<a class="button" href=""><i class="comm"></i> Skomentuj <small><span class="disqus-comment-count" data-disqus-url="https://www.propertydesign.pl/wyposazenie/139/case_study_wyposazenie_wnetrz_akademika_livinnx_w_krakowie,41471.html">(Brak komentarzy - Bądź pierwszy!)</span></small></a>
	</div>

	<div id="axComForm">
		<div id="disqus_thread"></div>
		
		<script type="text/plain" data-cmp-preview="100%x300" class="cmplazyload" 
data-cmp-vendor="s1100" data-cmp-purpose="c14,c11">
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		        var disqus_shortname = 'propertydesign';
		        var disqus_identifier = 41471;
		        var disqus_url = 'https://www.propertydesign.pl/wyposazenie/139/case_study_wyposazenie_wnetrz_akademika_livinnx_w_krakowie,41471.html';
		        //var disqus_developer = 1;//to be removed after testing period is over
		        var disqus_title = 'Case study: wyposażenie wnętrz akademika LivinnX w Krakowie';
		
		        /* * * DON'T EDIT BELOW THIS LINE * * */
				/* komentarze */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();

		        /* comments count */
		        (function () {
		        	var s = document.createElement('script'); s.async = true;
		        	s.type = 'text/javascript';
		        	s.src = '//' + disqus_shortname + '.disqus.com/count.js';
		        	(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		        }());
		    </script>
		    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		
	</div>


<br /><br />

															
									</div>

				<div class="rightCol">
					<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);">Nowe</a>
		<a href="javascript:void(0);">Popularne</a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="list-1 scroll-pane">

							<li>
					<a href="https://www.propertydesign.pl/architektura/104/nowa_bryla_biurowa_w_warszawie_powstanie_w_sasiedztwie_adgar_plaza,41475.html">
						<div class="date">
							<span class="space"></span>							<small>16:30</small>
						</div>
						<div class="desc">
							<h3><span>Nowa bryła biurowa w Warszawie. Powstanie w sąsiedztwie Adgar Plaza</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/budowa_the_bridge_w_warszawie_co_sie_stanie_z_drzewami_i_krzewami_z_placu_europejskiego,41474.html">
						<div class="date">
							<span class="space"></span>							<small>16:00</small>
						</div>
						<div class="desc">
							<h3><span>Budowa The Bridge w Warszawie. Co się stanie z drzewami i krzewami z placu Europejskiego?</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/konkursy/126/showroom_decoroom_we_wroclawiu_doceniony_w_miedzynarodowym_konkursie_tak_wyglada,41473.html">
						<div class="date">
							<span class="space"></span>							<small>15:31</small>
						</div>
						<div class="desc">
							<h3><span>Showroom Decoroom we Wrocławiu doceniony w międzynarodowym konkursie. Tak wygląda!</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/warszawska_kamienica_idzie_do_renowacji_projekt_stworzyla_grupa_5_architekci,41472.html">
						<div class="date">
							<span class="space"></span>							<small>15:09</small>
						</div>
						<div class="desc">
							<h3><span>Warszawska kamienica idzie do renowacji. Projekt stworzyła Grupa 5 Architekci</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/to_najwyzszy_model_z_klockow_w_historii_lego_wiernie_odwzorowano_wieze_eiffla,41368.html">
						<div class="date">
							<span class="space"></span>							<small>14:52</small>
						</div>
						<div class="desc">
							<h3><span>To najwyższy model z klocków w historii Lego. Wiernie odwzorowano Wieżę Eiffla</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/wyposazenie/139/case_study_wyposazenie_wnetrz_akademika_livinnx_w_krakowie,41471.html">
						<div class="date">
							<span class="space"></span>							<small>14:14</small>
						</div>
						<div class="desc">
							<h3><span>Case study: wyposażenie wnętrz akademika LivinnX w Krakowie</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/property_design_awards_na_przestrzeni_lat_przypominamy_laureatow_nagrodzonych_za_wnetrza_komercyjne,41403.html">
						<div class="date">
							<span class="space"></span>							<small>13:43</small>
						</div>
						<div class="desc">
							<h3><span>Najlepsze wnętrza komercyjne w Polsce. Przypominamy laureatów Property Design Awards</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/deweloper_zbudowal_mieszkancom_wroclawskiego_osiedla_droge,41470.html">
						<div class="date">
							<span class="space"></span>							<small>13:20</small>
						</div>
						<div class="desc">
							<h3><span>Deweloper zbudował mieszkańcom wrocławskiego osiedla drogę</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/property_design_awards_2023_przedstawiamy_top_5_i_zapraszamy_do_glosowania_na_najlepsze_obiekty_i_wnetrza,41025.html">
						<div class="date">
							<span class="space"></span>							<small>12:27</small>
						</div>
						<div class="desc">
							<h3><span>Property Design Awards: Rusza głosowanie</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/konkursy/126/miedzynarodowy_sukces_pracowni_boguslawa_barnasia_dom_polski_pierwszy_w_historii_z_taka_nagroda,41469.html">
						<div class="date">
							<span class="space"></span>							<small>12:16</small>
						</div>
						<div class="desc">
							<h3><span>Międzynarodowy sukces pracowni Bogusława Barnasia. Dom Polski pierwszy w historii z taką nagrodą</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/mistrzostwa_swiata_w_pilce_noznej_najwiekszy_ze_stadionow_zaprojektowali_architekci_cpk,41433.html">
						<div class="date">
							<span class="space"></span>							<small>11:55</small>
						</div>
						<div class="desc">
							<h3><span>Mistrzostwa Świata w Piłce Nożnej: największy ze stadionów zaprojektowali architekci CPK</span></h3>
						</div>
					</a>
				</li>
					
			</ul>
		</div>

			<div class="one">
			<ul class="list-11 scroll-pane">
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/takiego_hotelu_nie_bylo_w_stolicy_8_lat_trwala_rewitalizacja_palacow_we_wnetrzu_styl_dawnej_warszawy_i_nowoczesny_twist,41404.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/15/29/23/152923_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Takiego hotelu nie było w stolicy. 8 lat trwała rewitalizacja pałaców, we wnętrzu styl dawnej Warszawy i nowoczesny twist</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/przed_i_po_tak_bedzie_wygladac_zabytkowa_poczta_w_krakowie_ktora_od_lat_jest_pustostanem,41382.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/15/28/14/152814_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Przed i po. Tak będzie wyglądać zabytkowa poczta w Krakowie, która od lat jest pustostanem</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/jak_bedzie_wygladac_centralny_port_komunikacyjny_przygladamy_sie_wstepnej_koncepcji_foster_partners,41356.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/15/26/95/152695_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Jak będzie wyglądać Centralny Port Komunikacyjny? Przyglądamy się wstępnej koncepcji Foster + Partners</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/to_najwyzszy_model_z_klockow_w_historii_lego_wiernie_odwzorowano_wieze_eiffla,41368.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/15/27/66/152766_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>To najwyższy model z klocków w historii Lego. Wiernie odwzorowano Wieżę Eiffla</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/historyczna_fabryka_scheiblera_wreszcie_idzie_do_rewitalizacji_nowy_wlasciciel_ma_ambitny_plan,41401.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/15/28/98/152898_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Historyczna fabryka Scheiblera wreszcie idzie do rewitalizacji. Nowy właściciel ma ambitny plan</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/trzy_najnowsze_place_zabaw_w_warszawie_ktore_musi_odwiedzic_kazde_dziecko,41330.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/15/25/80/152580_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Trzy najnowsze place zabaw w Warszawie, które musi odwiedzić każde dziecko</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/dom_poza_systemem_architekt_wpadl_na_pomysl_samowystarczalnego_domku,41333.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/15/25/88/152588_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Dom poza systemem. Architekt wpadł na pomysł samowystarczalnego domku</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/wywiady/109/franta_i_konieczny_o_ustroniu_wygrala_pokora_tworcza_kontynuacja_jest_najlepszym_rozwiazaniem_z_mozliwych,41412.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/15/29/30/152930_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Franta i Konieczny o Ustroniu: Wygrała pokora. Twórcza kontynuacja jest najlepszym rozwiązaniem z możliwych</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/takiego_miejsca_nie_bylo_jeszcze_w_bialymstoku_oto_centrum_dentystyczne_ktore_przypomina_kawiarnie,41348.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/15/26/62/152662_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Takiego miejsca nie było jeszcze w Białymstoku! Oto centrum dentystyczne, które przypomina… kawiarnię</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/konkursy/126/na_mazurach_powstanie_luksusowy_resort_turystyczny_szukaja_architektow_strzelnicy_golfowej,41324.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/15/25/12/152512_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Na Mazurach powstanie luksusowy resort turystyczny. Szukają architektów strzelnicy golfowej</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>
	
	</div>
</div>
					<br />
					<div class="stick-me acenter">
													<div class="abc-wrap">
								<div class="ad rectangle">
	<small>REKLAMA</small>
	<div data-ad-set="false" data-ad-slot="20705.13.1.3" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
</div>


							</div>
						
																					<br />
							
							<div class="abc-wrap"><div class="ad rectangle"><small>REKLAMA</small><div data-ad-set="false" data-ad-slot="20705.13.1.4" style="position: relative;"></div><script>(adsbyptwp = window.adsbyptwp || []).push({});</script></div></div>
						
													<br />
							<h2 class="cat bordered"><a href="https://www.propertydesign.pl/ludzie_z_branzy/" title="Ludzie z branży architektonicznej">LUDZIE Z BRANŻY</a></h2>

<ul class="list-7">
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/mariusz_scislo,48.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/03/49/000349_r1_300.jpg" alt="Mariusz Ścisło" />
			</div>
					<div class="desc">
				<h3>MARIUSZ ŚCISŁO</h3>
				<p>Współwłaściciel i Prezes FS&P ARCUS Biuro Architektoniczne</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/miroslaw_nizio,50.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/03/54/000354_r1_300.jpg" alt="Mirosław Nizio" />
			</div>
					<div class="desc">
				<h3>MIROSŁAW NIZIO</h3>
				<p>Założyciel, Architekt Nizio Design International </p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/anna_federowicz_tomaszewska,69.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/03/78/000378_r1_300.jpg" alt="Anna Federowicz – Tomaszewska" />
			</div>
					<div class="desc">
				<h3>ANNA FEDEROWICZ – TOMASZEWSKA</h3>
				<p>Architekt FBT Pracownia Architektury i Urbanistyki</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/tomasz_tomaszewski,70.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/03/79/000379_r1_300.jpg" alt="Tomasz Tomaszewski" />
			</div>
					<div class="desc">
				<h3>TOMASZ TOMASZEWSKI</h3>
				<p>Architekt FBT Pracownia Architektury i Urbanistyki</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/andrzej_jan_ryba,72.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/03/82/000382_r1_300.jpg" alt="Andrzej Jan Ryba" />
			</div>
					<div class="desc">
				<h3>ANDRZEJ JAN RYBA</h3>
				<p>Architekt Kazimierski i Ryba sp.j.</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/tomasz_kazimierski,71.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/03/81/000381_r1_300.jpg" alt="Tomasz Kazimierski" />
			</div>
					<div class="desc">
				<h3>TOMASZ KAZIMIERSKI</h3>
				<p>Architekt Kazimierski i Ryba sp.j.</p>
			</div>
		</a>
	</li>
</ul>
											</div>
				</div>
			</div>
		</div>
	</section>

	<footer id="footer">
	<div class="pageWidth">
		<ul>
			<li class="home"><a href="https://www.propertydesign.pl/"><img src="https://www.propertydesign.pl/images/icons/propertydesign_UKRAINA.svg" alt="" /></a></li>
			<li><a href="https://www.propertydesign.pl/redakcja.html">REDAKCJA</a></li>
			<li><a href="https://www.propertydesign.pl/o_ptwp.html">O PTWP</a></li>
			<li><a href="https://www.propertydesign.pl/kontakt.html">KONTAKT</a></li>
			<li><a href="https://www.propertydesign.pl/regulamin.html">REGULAMIN</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_cookies.html">POLITYKA COOKIES</a></li>
			<li><a href="https://www.propertydesign.pl/reklama.html">REKLAMA</a></li>
			<li><a href="https://www.propertydesign.pl/partnerzy.html">PARTNERZY</a></li>
			<li><a href="https://www.propertydesign.pl/rss_info.html">RSS</a></li>
			<li><a href="https://www.propertydesign.pl/newsletter.html">NEWSLETTER</a></li>
		</ul>
	</div>
</footer>

	
	<!-- ampd-framework:v3.03|uid:055f02109a6e089c0d324ff8fd7ae9c8_uri, fp_cached:no, fp_cache:disabled, rt:0,0061, mc:16 -->
</body>
</html>