<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
	<title>Deadline Architekten: Kryzys uświadomi nam, jak ważna jest współpraca - Wywiady</title>
			<meta property="og:title" content="Deadline Architekten: Kryzys uświadomi nam, jak ważna jest współpraca - Wywiady">
		<meta name="Description" content="Obecny kryzys otworzy oczy wielu ludziom na fakt, że musimy się nawzajem wspierać. Zmieni się cała gospodarka i sposób, w jaki społeczeństwo gospodaruje swoimi zasobami - i to właśnie w kierunku większej współpracy - przekonują architekci Britta Jürgens i Matthew Griffin z niemieckiej pracowni Deadline Architekten.">
	<meta property="og:description" content="Obecny kryzys otworzy oczy wielu ludziom na fakt, że musimy się nawzajem wspierać. Zmieni się cała gospodarka i sposób, w jaki społeczeństwo gospodaruje swoimi zasobami - i to właśnie w kierunku większej współpracy - przekonują architekci Britta Jürgens i Matthew Griffin z niemieckiej pracowni Deadline Architekten.">
	<meta name="google-site-verification" content="y95UkhKpwFeyf49PfIakaYgC5aG9kvA7-WreOk4l200" />
	<meta property="og:image" content="https://pliki.propertydesign.pl/i/10/58/45/105845_940.jpg">
	<meta name="robots" content="index,follow">
	<link rel="canonical" href="https://www.propertydesign.pl/wywiady/109/deadline_architekten_kryzys_uswiadomi_nam_jak_wazna_jest_wspolpraca,28487.html" />
	<meta property="og:url" content="https://www.propertydesign.pl/wywiady/109/deadline_architekten_kryzys_uswiadomi_nam_jak_wazna_jest_wspolpraca,28487.html">
	<link rel="next" href="https://www.propertydesign.pl/wywiady/109/deadline_architekten_kryzys_uswiadomi_nam_jak_wazna_jest_wspolpraca,28487_1.html" />

	<link rel="Shortcut icon" href="https://www.propertydesign.pl/images/favicon.gif">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Lato:100,300,400,700|Noto+Serif:400,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/style2015.css?v=139" />	<script src="https://www.propertydesign.pl/js/jquery2015.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.propertydesign.pl/js/common2015.js?v=22" type="text/javascript"></script>

	<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Najważniejsze informacje" href="https://www.propertydesign.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Centra Handlowe" href="https://www.propertydesign.pl/rss/architektura_centra_handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Biura" href="https://www.propertydesign.pl/rss/architektura_biura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Hotele" href="https://www.propertydesign.pl/rss/architektura_hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Przestrzeń Publiczna" href="https://www.propertydesign.pl/rss/architektura_przestrzen_publiczna.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura" href="https://www.propertydesign.pl/rss/dzial_architektura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Oko w oko" href="https://www.propertydesign.pl/rss/oko_w_oko.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - W obiektywie" href="https://www.propertydesign.pl/rss/w_obiektywie.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Konkursy i przetargi" href="https://www.propertydesign.pl/rss/konkursy_i_przetargi.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Dossier" href="https://www.propertydesign.pl/rss/dossier.xml" />
<script src="https://cdn.gravitec.net/storage/02b4403ed51c42b5e780d1ac2375e50e/client.js" async></script>
</head>
<body id="sub">
    		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar" class="cf">
	<div class="pageWidth cf">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.propertydesign.pl/kontakt.html">Kontakt z redakcją</a>
						<a href="https://www.propertydesign.pl/regulamin.html">Korzystanie z serwisu</a>
						<a href="https://www.propertydesign.pl/polityka_prywatnosci.html">Polityka prywatności</a>
						<a href="https://www.propertydesign.pl/polityka_cookies.html">Polityka cookies</a>
					</div>
				</li>

				<li class="cal">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Piątek,&nbsp;3&nbsp;kwietnia&nbsp;2020&nbsp;r.</a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide640"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li class="hide800"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide800"><a href="http://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide960"><a href="http://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide960"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide960"><a href="http://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li><a href="javascript:void(0);">więcej tematów <i class="sprite down"></i></a>
					<div class="sub">
																		<a href="http://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="http://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="http://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="http://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="http://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
							<li id="axaccount"><a href="https://konto.ptwp.pl/portal/propertydesign-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/propertydesign-rejestracja.html" rel="nofollow">Rejestracja</a></li>
						</ul>
		</div>
	</div>
</div>
	<div class="mobile">
	<a href="javascript:void();" class="menu"><img src="/images/icons/menu.png" alt="" /></a>
	<a href="/" class="logo"><img src="/images/icons/propertydesign.png" alt="" /></a>
	<a href="javascript:void();" class="search"><img src="/images/icons/lupa2.png" alt="" /></a>
</div>
	<section class="section bgWhite800">
		<div class="pageWidth innerAll2x acenter box-13 va-middle">
			<div class="ad billboard">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.7.1.1'></div>
</div>

						<div class="partnerWrap"><div class="partner v5"> 	<small>PARTNERZY PORTALU</small>
		<a class="el1" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/ForboPartner|pdesign10012020.xml?https://www.forbo.com/flooring/pl-pl/" title="Partner portalu - Forbo Flooring Systems"><img class="center" src="https://www.propertydesign.pl/images/partners/forbo-white.png" alt="Forbo" width="110" /></a>
		<a style="float:none;margin:auto" class="el2" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/HPpartner|pdesign01042020.xml?https://www8.hp.com/pl/pl/home.html" title="Partner portalu"><img class="center" src="https://www.propertydesign.pl/images/partners/hp.png" alt="" width="80" /></a>
	<a style="float:none;margin:auto" class="el3" rel="nofollow external" href="http://www.wnp.pl/klik/biuletyn/NewmorPartner|pdesign29102019.xml?https://www.newmor.pl/" title="Partner portalu"><img class="center" src="https://www.propertydesign.pl/images/partners/newmor2.png" alt="" width="65" /></a>

</div>
</div>
					</div>
	</section>

	<nav id="nav" class="v2">
	<div class="pageWidth">
		<div class="progress">
			<span></span>
		</div>
		<ul class="menu">
			<li class="close"><a href=""><img src="https://www.propertydesign.pl/images/icons/close.png" alt="" /></a></li>
			<li class="home"><h1><a href="https://www.propertydesign.pl/"><img src="https://www.propertydesign.pl/images/icons/propertydesign.png" alt="PropertyDesign - portal architekta: projekty, trendy, realizacje" /></a></h1></li>

							<li class="bgOrange2 hasSub">
				<a href="https://www.propertydesign.pl/architektura/104/">ARCHITEKTURA</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/architektura/centra_handlowe/105/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/biura/106/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/hotele/107/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/przestrzen_publiczna/177/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/ap_szczepaniak_dla_inwestgrupa_ruszyla_budowa_b_urban_we_wroclawiu,28500.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/59/36/105936_r0_300.jpg" alt="AP Szczepaniak dla Inwestgrupa. Ruszyła budowa B Urban we Wrocławiu"  /></div>
								<div class="desc"><h3>AP Szczepaniak dla Inwestgrupa. Ruszyła budowa B Urban we Wrocławiu</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/polacy_na_rynku_energii_oze_i_slad_weglowy_wciaz_nieznane,28499.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/59/30/105930_r0_300.jpg" alt="Polacy na rynku energii: OZE i ślad węglowy wciąż nieznane" title="fot. mat. prasowe" /></div>
								<div class="desc"><h3>Polacy na rynku energii: OZE i ślad węglowy wciąż nieznane</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/w_nocy_z_czwartku_na_piatek_ozonowanie_ulic_w_warszawie,28495.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/58/79/105879_r0_300.jpg" alt="W nocy z czwartku na piątek ozonowanie ulic w Warszawie" title="Fot. Żelazna Studio" /></div>
								<div class="desc"><h3>W nocy z czwartku na piątek ozonowanie ulic w Warszawie</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/kepa_mieszczanska_z_nowym_obliczem_bulwary_ksiazece_coraz_blizsze_zakonczenia,28494.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/58/78/105878_r0_300.jpg" alt="Kępa Mieszczańska z nowym obliczem. Bulwary Książęce coraz bliższe zakończenia!" title="Bulwary Książęce - wizualizacja. Fot. Mat. prasowe" /></div>
								<div class="desc"><h3>Kępa Mieszczańska z nowym obliczem. Bulwary Książęce coraz bliższe...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange3 hasSub">
				<a href="https://www.propertydesign.pl/design/185/">DESIGN</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/design/wnetrza/186/">WNĘTRZA</a></li>
													<li><a href="https://www.propertydesign.pl/design/przedmioty/187/">PRZEDMIOTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/design/185/wzornictwo_w_stylu_cocooning,28498.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/59/00/105900_r0_300.jpg" alt="Wzornictwo w stylu cocooning" title="fot. mat. prasowe" /></div>
								<div class="desc"><h3>Wzornictwo w stylu cocooning</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/biura_ponad_100_metrow_nad_ziemia_w_sky_tower,28497.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/58/82/105882_r0_300.jpg" alt="Biura ponad 100 metrów nad ziemią w Sky Tower" title="fot. mat. prasowe" /></div>
								<div class="desc"><h3>Biura ponad 100 metrów nad ziemią w Sky Tower</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/politechnika_bialostocka_produkuje_przylbice_z_prefabrykatow_przy_wsparciu_lokalnych_firm,28492.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/53/46/105346_r0_300.jpg" alt="Politechnika Białostocka produkuje przyłbice z prefabrykatów przy wsparciu lokalnych firm" title="Fot. Martin Sanchez / Unsplash" /></div>
								<div class="desc"><h3>Politechnika Białostocka produkuje przyłbice z prefabrykatów przy...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/wirtualne_muzeum_cierplikowskiego_zamiast_sieradz_open_hair,28488.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/30/32/103032_r0_300.jpg" alt="Wirtualne muzeum Cierplikowskiego zamiast Sieradz Open Hair" title="Fot. Christian Fregnan / Unsplash" /></div>
								<div class="desc"><h3>Wirtualne muzeum Cierplikowskiego zamiast Sieradz Open Hair</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange4 hasSub">
				<a href="https://www.propertydesign.pl/wywiady/109/">WYWIADY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/wywiady/dostawcy/114/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/architekci/110/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/samorzadowcy/111/">SAMORZĄDOWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/inwestorzy/112/">INWESTORZY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/wykonawcy/113/">WYKONAWCY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/deadline_architekten_kryzys_uswiadomi_nam_jak_wazna_jest_wspolpraca,28487.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/58/45/105845_r0_300.jpg" alt="Deadline Architekten: Kryzys uświadomi nam, jak ważna jest współpraca" title="Britta Jürgens i Matthew Griffin z niemieckiej pracowni Deadline Architekten" /></div>
								<div class="desc"><h3>Deadline Architekten: Kryzys uświadomi nam, jak ważna jest współpraca</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/karpiel_steindel_architektura_o_laczeniu_nowoczesnosci_z_tradycyjna_stylistyka_regionalna,28464.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/57/61/105761_r0_300.jpg" alt="Karpiel Steindel Architektura o łączeniu nowoczesności z tradycyjną stylistyką regionalną" title="Dom na Podkarpaciu. Fot. Mat. prasowe" /></div>
								<div class="desc"><h3>Karpiel Steindel Architektura o łączeniu nowoczesności z tradycyjną...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/przestoj_daje_szanse_na_przeprowadzenie_koniecznych_modernizacji,28456.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/57/25/105725_r0_300.jpg" alt="Przestój daje szanse na przeprowadzenie koniecznych modernizacji" title="Agata Łapuchowska, architekt i właściciel, studio a+ka, fot. M.Stankiewicz" /></div>
								<div class="desc"><h3>Przestój daje szanse na przeprowadzenie koniecznych modernizacji</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/miroslaw_nizio_funkcjonujemy_w_systemie_naczyn_polaczonych_na_nasze_dzialania_wplywa_sytuacja_w_branzy_budowlanej_i_transportowej,28430.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/56/30/105630_r0_300.jpg" alt="Mirosław Nizio: Funkcjonujemy w systemie naczyń połączonych. Na nasze działania wpływa sytuacja w branży budowlanej i transportowej" title="Nie da się ukryć, że aktualna sytuacja przed nami wszystkimi – nie tylko przed architektami i naszą branżą – postawiła nieznane dotąd wyzwania. Każdy z nas zdaje sobie sprawę z tego, że dopiero za jakiś czas przekonamy się o rzeczywistej skali trudności i wpływie pandemii na każdą sferę naszego codziennego zawodowego funkcjonowania - mówi Mirosław Nizio, architekt, właściciel pracowni Nizio Design International, fot. mat. Nizio Design International" /></div>
								<div class="desc"><h3>Mirosław Nizio: Funkcjonujemy w systemie naczyń połączonych. Na nasze...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange5 hasSub">
				<a href="https://www.propertydesign.pl/dossier/132/">DOSSIER</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/dossier/architekci/133/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/wykonawcy/134/">WYKONAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/dostawcy/135/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/ludzie/136/">LUDZIE</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/firmy/137/">FIRMY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/projekty/138/">PROJEKTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/niezwykla_secesyjna_kolekcja_ireny_huml,28502.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/59/42/105942_r0_300.jpg" alt="Niezwykła secesyjna kolekcja Ireny Huml" title="fot. Marcin Koniak" /></div>
								<div class="desc"><h3>Niezwykła secesyjna kolekcja Ireny Huml</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/archas_design_czyli_slaski_duch_modernizmu,28501.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/59/37/105937_r0_300.jpg" alt="Archas Design, czyli śląski duch modernizmu" title="Biurowiec Polski Koks, fot. mat. Archas Design" /></div>
								<div class="desc"><h3>Archas Design, czyli śląski duch modernizmu</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/podswietlona_fasad_i_aparat_termowizyjny_dla_szpitala_tak_zlota_44_wspiera_w_walce_z_koronawirusem,28489.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/58/46/105846_r0_300.jpg" alt="Podświetlona fasad i aparat termowizyjny dla szpitala. Tak Złota 44 wspiera w walce z koronawirusem" title="Fot. Mat. prasowe" /></div>
								<div class="desc"><h3>Podświetlona fasad i aparat termowizyjny dla szpitala. Tak Złota 44...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/50_lat_dzialalnosci_muzeum_gdanska_jego_poczatki_byly_przypadkiem,28485.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/58/39/105839_r0_300.jpg" alt="50 lat działalności Muzeum Gdańska. Jego początki były przypadkiem?" title="Gdańsk, Ratusz Głównego Miasta, fot. Dariusz Kula / Muzeum Gdańska" /></div>
								<div class="desc"><h3>50 lat działalności Muzeum Gdańska. Jego początki były przypadkiem?</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange6 hasSub">
				<a href="https://www.propertydesign.pl/konkursy/126/">KONKURSY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/konkursy/centra_handlowe/127/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/biura/128/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/hotele/129/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/przestrzen_publiczna/130/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/ruszyl_przetarg_na_budowe_nowego_centrum_malego_kacka,28486.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/58/44/105844_r0_300.jpg" alt="Ruszył przetarg na budowę nowego centrum Małego Kacka" title="Wizualizacja budynku biblioteki wraz z siedzibą Rady Dzielnicy i Przystanią Sąsiedzką na Małym Kacku // źródło: SIM Architekci (via www.gdynia.pl)" /></div>
								<div class="desc"><h3>Ruszył przetarg na budowę nowego centrum Małego Kacka</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/powstanie_wielopoziomowy_parking_w_strefie_kultury_sarp_katowice_oglosilo_konkurs,28450.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/57/14/105714_r0_300.jpg" alt="Powstanie wielopoziomowy parking w Strefie Kultury. SARP Katowice ogłosiło konkurs" title="Sterfa Kultury w Katowicach. Fot. UM Katowice" /></div>
								<div class="desc"><h3>Powstanie wielopoziomowy parking w Strefie Kultury. SARP Katowice...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/rusza_kolejna_odslona_konkursu_fasada_roku_gotowi_do_startu,28483.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/50/71/105071_r0_300.jpg" alt="Rusza kolejna odsłona konkursu Fasada Roku. Gotowi do startu?" title="fot. mat. Baumit" /></div>
								<div class="desc"><h3>Rusza kolejna odsłona konkursu Fasada Roku. Gotowi do startu?</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/bbgk_architekci_dla_uniwersytetu_warszawskiego_wlasnie_rozstrzygnieto_konkurs_na_projekt_budynku,28476.html">
								<div class="img"><img src="https://pliki.propertydesign.pl/i/10/57/94/105794_r0_300.jpg" alt="BBGK Architekci dla Uniwersytetu Warszawskiego. Właśnie rozstrzygnięto konkurs na projekt budynku!" title="Rozstrzygnięto konkurs architektoniczny na projekt budynku naukowo-dydaktycznego przy ul. Bednarskiej 2/4, z którego korzystać będą wydziały Dziennikarstwa, Informacji i Bibliologii oraz Nauk Ekonomicznych Uniwersytetu Warszawskiego. Spośród nadesłanych projektów jury najwyżej oceniło propozycje pracowni BBGK Architekci, fot. mat. UW" /></div>
								<div class="desc"><h3>BBGK Architekci dla Uniwersytetu Warszawskiego. Właśnie rozstrzygnięto...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
					
			<li class="bgOrange7 hasSub v2">
				<a href="https://www.propertydesign.pl/wyposazenie/139/">WYPOSAŻENIE</a>

				<div class="sub">
					<ul class="list-8">
											<li><a href="https://www.propertydesign.pl/wyposazenie/meble/147/">MEBLE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/oswietlenie/148/">OŚWIETLENIE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/aranzacja_wnetrz/150/">ARANŻACJA WNĘTRZ</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/materialy_budowlane/188/">MATERIAŁY BUDOWLANE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/technologie/190/">TECHNOLOGIE</a></li>
										</ul>
				</div>
			</li>

			<li class="bgOrange10 hasSub">
				<a href="">NASZE EVENTY</a>

				<div class="sub">
					<ul class="list-10">
						<li>
														<a href="https://www.propertydesign.pl/tag/4_design_days,10486.html">
								<div class="img">
									<img src="https://www.propertydesign.pl/images/eventy/4dd.png" alt="4 Design Days" width="123" />
								</div>
								<p>Wydarzenie rynku nieruchomości, architektury, wnętrz i wzornictwa. Najwięksi architekci i projektanci, producenci i deweloperzy dyskutują o tym, co inspiruje i kreuje światowe trendy w architekturze i designie.</p>
							</a>
						</li>
						<li>
							<a href="http://www.forumdobregodesignu.pl/" rel="external nofollow">
								<div class="img acenter">
									<img src="https://www.propertydesign.pl/images/eventy/fdd.png" alt="Forum Dobrego Designu" />
								</div>
								<p>Przyszłość designu w ocenie architektów, projektantów wnętrz i designerów. Liczne debaty, dyskusje i rozmowy o designie oraz wyjątkowy konkurs Dobry Design. Najlepsze miejsce, aby zaprezentować swoją markę.</p>
							</a>
						</li>
						<li>
							<a href="http://www.sdr2017.pl/" rel="external nofollow">
								<div class="img acenter">
									<img src="https://www.propertydesign.pl/images/eventy/sdr.png" alt="Studio Dobrych Rozwiązań"/>
								</div>
								<p>Cykl spotkań, organizowanych w różnych miastach Polski, adresowanych do architektów i projektantów wnętrz. Trendy, wskazówki, nowe produkty, najlepsze realizacje, praktyczne rozwiązania.</p>
							</a>
						</li>
						<li>
							<a href="http://www.4dd.pl/2019/pl/property-design-awards-2019/266/" rel="external">
								<div class="img">
									<img src="https://www.propertydesign.pl/images/eventy/pda.png" alt="Property Design Awards" width="141" />
								</div>
								<p>Nagrody dedykowane deweloperom nieruchomości komercyjnych oraz twórcom projektów publicznych, tworzonych z dbałością o najmniejszy detal i z poszanowaniem tradycji miejsca, w którym powstają.</p>
							</a>
						</li>
					</ul>
				</div>
			</li>

			<li class="search bgOrange8"><a href=""><img src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></a></li>
		</ul>
	</div>
</nav>
<div class="searchScreen">
	<a href="#" class="close">&times;</a>

	<div class="body">
		<div class="content">
			<h4>Szukaj w serwisie</h4>
			<form action="https://www.propertydesign.pl/szukaj/" method="get">
				<input type="search" name="q" value="" id="q" />
				<button type="submit">SZUKAJ <img src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></button>
			</form>
		</div>
	</div>
</div>

	<section class="section page">
		<div class="pageWidth">
			<div class="artHeader">
	<h1>Deadline Architekten: Kryzys uświadomi nam, jak ważna jest współpraca</h1>
	<ul class="meta">
				<li class="author">Autor: <strong>PropertyDesign.pl</strong></li>		<li>02 kwi 2020 09:55</li>	</ul>

			<div class="mainImg">
			<img src="https://pliki.propertydesign.pl/i/10/58/45/105845_r0_1140.jpg" alt="Deadline Architekten: Kryzys uświadomi nam, jak ważna jest współpraca"  title="Britta Jürgens i Matthew Griffin z niemieckiej pracowni Deadline Architekten"/>
			<div class="desc"><small>Britta Jürgens i Matthew Griffin z niemieckiej pracowni Deadline Architekten</small></div>
								</div>
			</div>

			<div class="leftCol">
				<ul class="social">
	<li class="left">
		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.propertydesign.pl%2Fwywiady%2F109%2Fdeadline_architekten_kryzys_uswiadomi_nam_jak_wazna_jest_wspolpraca%2C28487.html" rel="external nofollow">
				<span class="text"><img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt="" /> Udostępnij</span>
			</a>
			<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertydesign.pl%2Fwywiady%2F109%2Fdeadline_architekten_kryzys_uswiadomi_nam_jak_wazna_jest_wspolpraca%2C28487.html&original_referer=https%3A%2F%2Fwww.propertydesign.pl%2Fwywiady%2F109%2Fdeadline_architekten_kryzys_uswiadomi_nam_jak_wazna_jest_wspolpraca%2C28487.html&text=Deadline+Architekten%3A+Kryzys+u%C5%9Bwiadomi+nam%2C+jak+wa%C5%BCna+jest+wsp%C3%B3%C5%82praca" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/tw.png" alt="" /></a>
			<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.propertydesign.pl%2Fwywiady%2F109%2Fdeadline_architekten_kryzys_uswiadomi_nam_jak_wazna_jest_wspolpraca%2C28487.html" target="_blank" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/in.png" alt="" /></a>
			<a class="mail" href="mailto:?subject=Polecam tekst z portalu propertydesign.pl&amp;body=Polecam tekst pod adresem: mailto:?subject=Polecam tekst z Portalu Property Design&amp;body=Polecam tekst pod adresem: https://www.propertydesign.pl/wywiady/109/deadline_architekten_kryzys_uswiadomi_nam_jak_wazna_jest_wspolpraca,28487.html" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/mail.png" alt="" /></a>
			<a class="comment" href="#comments" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/comment.png" alt="" /></a>
		</div>
	</li>

	<li class="right">
		<a class="print" href="https://www.propertydesign.pl/wywiady/109/deadline_architekten_kryzys_uswiadomi_nam_jak_wazna_jest_wspolpraca,28487,drukuj.html" rel="external nofollow">
			<span class="text"><img src="https://www.propertydesign.pl/images/www/print.png" alt="" /> Drukuj</span>
		</a>
	</li>
</ul>
<div class="article">
	<p class="lead">Obecny kryzys otworzy oczy wielu ludziom na fakt, że musimy się nawzajem wspierać. Zmieni się cała gospodarka i sposób, w jaki społeczeństwo gospodaruje swoimi zasobami - i to właśnie w kierunku większej współpracy - przekonują architekci Britta Jürgens i Matthew Griffin z niemieckiej pracowni Deadline Architekten.</p>
			<div class="acenter">
			<!--belka-->
<div class="ad belka">
	<small>REKLAMA</small>
	<div id='bmone2n-20705.7.1.2'></div>
</div>

		</div>
		<br />
	
						<p><strong>Coraz więcej krajów wprowadza obostrzenia związane z pandemią COVID-19. Jak wygląda rzeczywistość w Niemczech z Państwa perspektywy? Czy odczuwają Państwo skutki wprowadzonych regulacji? Czy pojawiły się przestoje w realizowanych projektach?</strong></p>
<p><strong>Deadline Architekten:</strong> Tylko co wczoraj mieliśmy konferencję online z dwoma innymi biurami architektonicznymi. Każdy z nas jest zajęty organizacją home office dla swojego zespołu, co samo w sobie jest ogromnym przedsięwzięciem. W przypadku niektórych pracowników, home office wpływa pozytywnie na ich produktywność, inni mają problemy z pracą w pojedynkę w domu. Oczywiście praca wspólna, pomimo wszystkich dostępnych nowoczesnych narzędzi umożliwiających komunikację online jest dla wszystkich ogromnie nieefektywną i czasochłonną męczarnią. Jest masa punktów, w których łatwo o nieporozumienie, nie wspominając o problemach z nawiązaniem dobrej łączności, w zależności od zaplecza technicznego.</p>
<p>Na szczęście nas samych na ten moment nie dotknęły żadne przestoje związane z zawieszeniem prac budowlanych, ponieważ jesteśmy na wczesnym etapie nowego projektu.</p>
<p><strong>W jaki sposób rząd niemiecki wspomaga branżę architektoniczną? Czy oferuje jakieś instrumenty wsparcia dla architektów i projektantów?</strong></p>
<p><strong>DA:</strong> Wielu naszych kolegów po fachu złożyło podanie o „Kurzarbeitergeld” dla części swoich pracowników. Jest to program w ramach którego państwo niemieckie płaci 60% wynagrodzenia za wszystkie godziny, w których pracownicy nie mogą wykonywać swojej pracy z powodu różnych ograniczeń. Wszyscy są zajęci wypełnianiem stosów formularzy, wnioskujących o dotacje, żeby zrekompensować bezpośrednie straty.</p>
<p><strong>Jesteście zwolennikami idei, że bycie architektem jest jak bycie aktywistą. Czy myślicie, że architekci mogą w jakiś sposób pomóc w obecnej sytuacji globalnej pandemii?</strong></p>
<p><strong>DA:</strong> Szczerze mówiąc, wszyscy jesteśmy teraz zajęci dostosowywaniem się do radykalnych zmian w życiu codziennym, nie tylko tym zawodowym, ale również prywatnym, rodzinnym etc. Nie mieliśmy czasu na przemyślenia o charakterze bardziej globalnym. Architekci raczej nie mogą mieć znacznego wpływu w bieżącej sytuacji. Architektura to działanie długoterminowe!</p>
<p>Z pewnością jednak będziemy starać się proponować rozwiązania, aby ulepszyć budowany świat, w taki sposób, aby zaspokajał potrzeby ludzi, również w sytuacjach kryzysowych takich jak ta.</p>
<p>W czasach kryzysu staje się oczywiste, że jedyną drogą jest współpraca zamiast konkurencji. To zawsze było naszym głównym celem! Zawsze też propagowaliśmy miejskie miksy o niewielkiej skali, dostosowane do potrzeb mieszkańców. Tego typu mieszane struktury są, z uwagi na swoją różnorodność, najbardziej stabilnymi systemami.</p>

						
			<ul class="pagination">
	<li class="prev"><a href="">&laquo; POPRZEDNIA</a></li>
	<li class="active">
		1	</li>
	<li>
		<a href="https://www.propertydesign.pl/wywiady/109/deadline_architekten_kryzys_uswiadomi_nam_jak_wazna_jest_wspolpraca,28487_1.html">2</a>	</li>
	<li class="next"><a href="https://www.propertydesign.pl/wywiady/109/deadline_architekten_kryzys_uswiadomi_nam_jak_wazna_jest_wspolpraca,28487_1.html">NASTĘPNA &raquo;</a></li>
</ul>
	</div>


			<div class="copyright">
			<p>&copy; Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.propertydesign.pl/regulamin.html">regulamin</a></b>.</p>
		</div>
	
		<br />
	<br />
	<h2 class="cat bordered thin">Rekomendowane dla Ciebie</h2>
	<ul class="list-6">
			<li>
			<a href="https://www.propertydesign.pl/design/185/branza_wnetrzarska_w_dobie_koronawirusa,28435.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/10/56/40/105640_r2_300.jpg" alt="Branża wnętrzarska w dobie koronawirusa" /></div>
				<div class="desc"><h3>Branża wnętrzarska w dobie koronawirusa</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/design/185/amerykanscy_naukowcy_pracuja_nad_pandemicznym_dronem,28381.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/06/48/98/064898_r2_300.jpg" alt="Amerykańscy naukowcy pracują nad &quot;pandemicznym dronem&quot;" /></div>
				<div class="desc"><h3>Amerykańscy naukowcy pracują nad "pandemicznym dronem"</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/park_slaski_zamkniety_przez_koronowirusa,28302.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/05/91/86/059186_r2_300.jpg" alt="Park Śląski zamknięty przez koronowirusa" /></div>
				<div class="desc"><h3>Park Śląski zamknięty przez koronowirusa</h3></div>
			</a>
		</li>
		</ul>
	
		<hr />
	<div class="tags">
			<span><a href="https://www.propertydesign.pl/tag/deadline_architekten,21552.html">Deadline Architekten</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_21552.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/koronawirus,22117.html">koronawirus</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_22117.xml" class="rss">RSS</a></span>
		</div>
		
		<h3 class="v2">DO POBRANIA</h3>
	<hr />
	<ul class="files">
			</ul>
	


	<div class="commentWrap" id="comments">
		<a class="button" href=""><i class="comm"></i> Skomentuj <small><span class="disqus-comment-count" data-disqus-url="https://www.propertydesign.pl/wywiady/109/deadline_architekten_kryzys_uswiadomi_nam_jak_wazna_jest_wspolpraca,28487.html">(Brak komentarzy - Bądź pierwszy!)</span></small></a>
	</div>

	<div id="axComForm">
		<div id="disqus_thread"></div>
		<script type="text/javascript">
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		        var disqus_shortname = 'propertydesign';
		        var disqus_identifier = 28487;
		        var disqus_url = 'https://www.propertydesign.pl/wywiady/109/deadline_architekten_kryzys_uswiadomi_nam_jak_wazna_jest_wspolpraca,28487.html';
		        //var disqus_developer = 1;//to be removed after testing period is over
		        var disqus_title = 'Deadline Architekten: Kryzys uświadomi nam, jak ważna jest współpraca';
		
		        /* * * DON'T EDIT BELOW THIS LINE * * */
				/* komentarze */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();

		        /* comments count */
		        (function () {
		        	var s = document.createElement('script'); s.async = true;
		        	s.type = 'text/javascript';
		        	s.src = '//' + disqus_shortname + '.disqus.com/count.js';
		        	(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		        }());
		    </script>
		    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		
	</div>


<br /><br />

																			</div>

			<div class="rightCol">
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);">Nowe</a>
		<a href="javascript:void(0);">Popularne</a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="list-1 scroll-pane">

							<li>
					<a href="https://www.propertydesign.pl/dossier/132/niezwykla_secesyjna_kolekcja_ireny_huml,28502.html">
						<div class="date">
							<span>CZ</span>							<small>16:42</small>
						</div>
						<div class="desc">
							<h3><span>Niezwykła secesyjna kolekcja Ireny Huml</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/archas_design_czyli_slaski_duch_modernizmu,28501.html">
						<div class="date">
							<span>CZ</span>							<small>16:24</small>
						</div>
						<div class="desc">
							<h3><span>Archas Design, czyli śląski duch modernizmu</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/ap_szczepaniak_dla_inwestgrupa_ruszyla_budowa_b_urban_we_wroclawiu,28500.html">
						<div class="date">
							<span>CZ</span>							<small>16:03</small>
						</div>
						<div class="desc">
							<h3><span>AP Szczepaniak dla Inwestgrupa. Ruszyła budowa B Urban we Wrocławiu</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/polacy_na_rynku_energii_oze_i_slad_weglowy_wciaz_nieznane,28499.html">
						<div class="date">
							<span>CZ</span>							<small>15:40</small>
						</div>
						<div class="desc">
							<h3><span>Polacy na rynku energii: OZE i ślad węglowy wciąż nieznane</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/wzornictwo_w_stylu_cocooning,28498.html">
						<div class="date">
							<span>CZ</span>							<small>15:16</small>
						</div>
						<div class="desc">
							<h3><span>Wzornictwo w stylu cocooning</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/biura_ponad_100_metrow_nad_ziemia_w_sky_tower,28497.html">
						<div class="date">
							<span>CZ</span>							<small>14:48</small>
						</div>
						<div class="desc">
							<h3><span>Biura ponad 100 metrów nad ziemią w Sky Tower</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/wyposazenie/139/ekologiczny_sposob_na_nawierzchnie_przestrzeni_outdoorowych,28496.html">
						<div class="date">
							<span>CZ</span>							<small>14:04</small>
						</div>
						<div class="desc">
							<h3><span>Ekologiczny sposób na nawierzchnie przestrzeni outdoorowych</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/w_nocy_z_czwartku_na_piatek_ozonowanie_ulic_w_warszawie,28495.html">
						<div class="date">
							<span>CZ</span>							<small>12:54</small>
						</div>
						<div class="desc">
							<h3><span>W nocy z czwartku na piątek ozonowanie ulic w Warszawie</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/kepa_mieszczanska_z_nowym_obliczem_bulwary_ksiazece_coraz_blizsze_zakonczenia,28494.html">
						<div class="date">
							<span>CZ</span>							<small>12:47</small>
						</div>
						<div class="desc">
							<h3><span>Kępa Mieszczańska z nowym obliczem. Bulwary Książęce coraz bliższe zakończenia!</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/wyposazenie/139/motyw_natury_w_aranzacji_wnetrz,28493.html">
						<div class="date">
							<span>CZ</span>							<small>12:32</small>
						</div>
						<div class="desc">
							<h3><span>Motyw natury w aranżacji wnętrz</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/politechnika_bialostocka_produkuje_przylbice_z_prefabrykatow_przy_wsparciu_lokalnych_firm,28492.html">
						<div class="date">
							<span>CZ</span>							<small>12:19</small>
						</div>
						<div class="desc">
							<h3><span>Politechnika Białostocka produkuje przyłbice z prefabrykatów przy wsparciu lokalnych firm</span></h3>
						</div>
					</a>
				</li>
					
			</ul>
		</div>

			<div class="one">
			<ul class="list-11 scroll-pane">
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/rynek_hoteli_te_otwarcia_zaplanowano_na_najblizsze_miesiace,28420.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/55/92/105592_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Rynek hoteli: te otwarcia zaplanowano na najbliższe miesiące</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/przemo_lukasik_i_lukasz_zagala_o_szkole_bez_lawek_swojego_projektu,28417.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/55/79/105579_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Przemo Łukasik i Łukasz Zagała o "szkole bez ławek" swojego projektu</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/mobius_architekci_przekuli_skaze_terenu_w_ceche_wyrozniajaca_projekt,28317.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/52/77/105277_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Mobius Architekci przekuli skazę terenu w cechę wyróżniającą projekt</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/nizio_design_international_pracuje_nad_mauzoleum_martyrologii_wsi_polskich_w_michniowie,28376.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/54/58/105458_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Nizio Design International pracuje nad Mauzoleum Martyrologii Wsi Polskich w Michniowie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/historyczne_detale_pily_uchwycone_w_designie_tak_bedzie_wygladalo_wnetrze_arche_hotel_pila,28462.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/57/51/105751_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Historyczne detale Piły uchwycone w designie. Tak będzie wyglądalo wnętrze Arche Hotel Piła</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/wywiady/109/polska_turystyka_hotelowa_ma_ogromny_potencjal_trzeba_jedynie_planowac_z_glowa,28297.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/52/17/105217_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Polska turystyka hotelowa ma ogromny potencjał. Trzeba jedynie planować z głową</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/gory_i_paralotnie_to_zainspirowalo_architekta_tego_budynku,28396.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/55/13/105513_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Góry i... paralotnie - to zainspirowało architekta tego budynku</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/oto_siedem_zasad_dzieki_ktorym_zaaranzujesz_idealne_warunki_do_pracy_z_domu,28331.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/53/40/105340_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Oto siedem zasad, dzięki którym zaaranżujesz idealne warunki do pracy z domu</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/konkursy/126/wiemy_kto_zaprojektuje_centrum_inicjatyw_kulturalnych_w_komorowie,28305.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/52/27/105227_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Wiemy, kto zaprojektuje Centrum Inicjatyw Kulturalnych w Komorowie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/tak_sie_zmienia_poznanski_fort,28299.html">
											<div class="img">
							<img src="https://pliki.propertydesign.pl/i/10/52/19/105219_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Tak się zmienia poznański Fort</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>
	
	</div>
</div>
				<br />
				<div class="ad rectangle">
	<small>REKLAMA</small>
	
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- PropertyDesign halfpage główny -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="7115048746"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	
</div>


				<br />
				<h2 class="cat bordered"><a href="https://www.propertydesign.pl/ludzie_z_branzy/" title="Ludzie z branży architektonicznej">LUDZIE Z BRANŻY</a></h2>

<ul class="list-7">
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/piotr_zaniewski,96.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/04/07/000407_r1_300.jpg" alt="Piotr Zaniewski" />
			</div>
					<div class="desc">
				<h3>PIOTR ZANIEWSKI</h3>
				<p>Właściciel, Architekt Arco</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/piotr_hofman,97.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/04/09/000409_r1_300.jpg" alt="Piotr Hofman" />
			</div>
					<div class="desc">
				<h3>PIOTR HOFMAN</h3>
				<p>Partner, Architekt Dedeco</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/michal_leszczynski,112.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/04/25/000425_r1_300.jpg" alt="Michał  Leszczyński" />
			</div>
					<div class="desc">
				<h3>MICHAŁ  LESZCZYŃSKI</h3>
				<p>Wspólnik Grupa 5 Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/artur_szczepaniak,98.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/04/10/000410_r1_300.jpg" alt="Artur Szczepaniak" />
			</div>
					<div class="desc">
				<h3>ARTUR SZCZEPANIAK</h3>
				<p>Prezes, Architekt AP Szczepaniak </p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/pawel_szczepaniak,99.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/04/11/000411_r1_300.jpg" alt="Paweł Szczepaniak" />
			</div>
					<div class="desc">
				<h3>PAWEŁ SZCZEPANIAK</h3>
				<p>Prezes, Architekt AP Szczepaniak</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/maciej_lobos,101.html">
					<div class="img">
				<img src="https://pliki.ptwp.pl/pliki/00/04/13/000413_r1_300.jpg" alt="Maciej Łobos" />
			</div>
					<div class="desc">
				<h3>MACIEJ ŁOBOS</h3>
				<p>Partner, Architekt  MWM Architekci</p>
			</div>
		</a>
	</li>
</ul>			</div>
		</div>
	</section>

	<footer id="footer">
	<div class="pageWidth">
		<ul>
			<li class="home"><a href="https://www.propertydesign.pl/"><img src="https://www.propertydesign.pl/images/icons/propertydesign-mini.png" alt="" /></a></li>
			<li><a href="https://www.propertydesign.pl/redakcja.html">REDAKCJA</a></li>
			<li><a href="https://www.propertydesign.pl/o_ptwp.html">O PTWP</a></li>
			<li><a href="https://www.propertydesign.pl/kontakt.html">KONTAKT</a></li>
			<li><a href="https://www.propertydesign.pl/regulamin.html">REGULAMIN</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_cookies.html">POLITYKA COOKIES</a></li>
			<li><a href="https://www.propertydesign.pl/reklama.html">REKLAMA</a></li>
			<li><a href="https://www.propertydesign.pl/partnerzy.html">PARTNERZY</a></li>
			<li><a href="https://www.propertydesign.pl/rss_info.html">RSS</a></li>
			<li><a href="https://www.propertydesign.pl/newsletter.html">NEWSLETTER</a></li>
		</ul>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>

		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.propertydesign.pl/images/icons/propertydesign.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'propertydesign.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'bQ0wtEOpr9LsWtiK1vpk45RM.oiiiq7nOFpQpLzTFe..n7';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>


<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-13']);
	_gaq.push(['_setDomainName', 'propertydesign.pl']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20705.7.1.1','');
bmone2n.addPosition('20705.7.1.3','');
bmone2n.addPosition('20705.7.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20705.7.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.7.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20705.7.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.7.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20705.7.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20705.7.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script><!-- ampd-framework:v3.03|uid:b9f043411bd0aed763555b4c5553920a_uri, fp_cached:no, fp_cache:disabled, rt:0,2447, mc:14 -->
</body>
</html>