<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
					
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PVPHJB2');</script>
		<!-- End Google Tag Manager -->
		
	
	<title>Ondřej Chybik: przyszłe pokolenia nie będą miały luksusu budowania tak dużo jak my</title>
<meta property="og:type" content="website" />
 <link rel="dns-prefetch" href="https://pliki.propertydesign.pl" />
 <link rel="dns-prefetch" href="https://p.ptwp.pl" />
 <link rel="dns-prefetch" href="https://fonts.gstatic.com">
 <link rel="dns-prefetch" href="https://www.google-analytics.com" />
 <link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
 <link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
 <link rel="dns-prefetch" href="https://fonts.googleapis.com" />
 <link rel="dns-prefetch" href="https://www.googletagmanager.com" />
 <link rel="dns-prefetch" href="https://api.gravitec.media" />
 <link rel="dns-prefetch" href="https://cdn.gravitec.net" />
 <link rel="dns-prefetch" href="https://www.ptwp.pl" />
			<meta property="og:title" content="Ondřej Chybik: przyszłe pokolenia nie będą miały luksusu budowania tak dużo jak my">
		<meta name="Description" content="Ulubiony materiał - ten już istniejący i zbudowany; rola architekta - rozpoznawanie problemów; problem dzisiejszych miast - monofunkcyjne dzielnie biurowe. Ondřej Chybik, współzałożyciel Chybik+Kristof Architects &amp;amp; Urban Designers, mającej na swoim koncie m.in. dwie nominacje do EUMies Awards, rozmawia z nami o rewitalizacjach, miastach przyszłości i byciu proaktywnym.">
	<meta property="og:description" content="Ulubiony materiał - ten już istniejący i zbudowany; rola architekta - rozpoznawanie problemów; problem dzisiejszych miast - monofunkcyjne dzielnie biurowe. Ondřej Chybik, współzałożyciel Chybik+Kristof Architects &amp;amp; Urban Designers, mającej na swoim koncie m.in. dwie nominacje do EUMies Awards, rozmawia z nami o rewitalizacjach, miastach przyszłości i byciu proaktywnym.">
	<meta name="google-site-verification" content="y95UkhKpwFeyf49PfIakaYgC5aG9kvA7-WreOk4l200" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.propertydesign.pl/i/14/67/21/146721_940.jpg">
	<meta property="twitter:image" content="https://pliki.propertydesign.pl/i/14/67/21/146721_940.jpg">
	<meta name="robots" content="index,follow">
	<meta name="robots" content="max-image-preview:large" />
	<link rel="canonical" href="https://www.propertydesign.pl/wywiady/109/ondrej_chybik_przyszle_pokolenia_nie_beda_mialy_luksusu_budowania_tak_duzo_jak_my,39905.html" />
	<meta property="og:url" content="https://www.propertydesign.pl/wywiady/109/ondrej_chybik_przyszle_pokolenia_nie_beda_mialy_luksusu_budowania_tak_duzo_jak_my,39905.html">
	<link rel="amphtml" href="https://www.propertydesign.pl/wywiady/109/ondrej_chybik_przyszle_pokolenia_nie_beda_mialy_luksusu_budowania_tak_duzo_jak_my,39905.amp" />

	<link rel="shortcut icon" href="https://www.propertydesign.pl/images/favicon.gif" type="image/gif">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->

<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Lato:100,300,400,700,900|Noto+Serif:400,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="https://www.propertydesign.pl/css/style2015.css?v=176" />	<script src="https://www.propertydesign.pl/js/jquery2015.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.propertydesign.pl/js/common2015.js?v=22" type="text/javascript"></script>
        <script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>

	<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Najważniejsze informacje" href="https://www.propertydesign.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Centra Handlowe" href="https://www.propertydesign.pl/rss/architektura_centra_handlowe.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Biura" href="https://www.propertydesign.pl/rss/architektura_biura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Hotele" href="https://www.propertydesign.pl/rss/architektura_hotele.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura Przestrzeń Publiczna" href="https://www.propertydesign.pl/rss/architektura_przestrzen_publiczna.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Architektura" href="https://www.propertydesign.pl/rss/dzial_architektura.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Oko w oko" href="https://www.propertydesign.pl/rss/oko_w_oko.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - W obiektywie" href="https://www.propertydesign.pl/rss/w_obiektywie.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Konkursy i przetargi" href="https://www.propertydesign.pl/rss/konkursy_i_przetargi.xml" />
<link rel="alternate" type="application/rss+xml" title="propertydesign.pl - Dossier" href="https://www.propertydesign.pl/rss/dossier.xml" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Ond\u0159ej Chybik: przysz\u0142e pokolenia nie b\u0119d\u0105 mia\u0142y luksusu budowania tak du\u017co jak my","author":{"@type":"Person","name":"Anna So\u0142omiewicz"},"creator":{"@type":"Person","name":"Anna So\u0142omiewicz"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.propertydesign.pl\/i\/14\/67\/21\/146721_r0_1140.jpg"},"thumbnailUrl":"https:\/\/pliki.propertydesign.pl\/i\/14\/67\/21\/146721_r0_1140.jpg","datePublished":"2022-07-14T10:57:31+02:00","dateModified":"2022-07-14T11:42:45+02:00","url":"https%3A%2F%2Fwww.propertydesign.pl%2Fwywiady%2F109%2Fondrej_chybik_przyszle_pokolenia_nie_beda_mialy_luksusu_budowania_tak_duzo_jak_my%2C39905.html","headline":"Ulubiony materia\u0142 - ten ju\u017c istniej\u0105cy i zbudowany;\u00a0rola architekta - rozpoznawanie problem...","description":"Ulubiony materia\u0142 - ten ju\u017c istniej\u0105cy i zbudowany;\u00a0rola architekta - rozpoznawanie problem\u00f3w; problem dzisiejszych miast - monofunkcyjne dzielnie biurowe. Ond\u0159ej Chybik, wsp\u00f3\u0142za\u0142o\u017cyciel Chybik+Kristof Architects &amp; Urban Designers, maj\u0105cej na swoim koncie m.in. dwie nominacje do EUMies Awards, rozmawia z nami o rewitalizacjach, miastach przysz\u0142o\u015bci i byciu proaktywnym.","keywords":[{"@type":"DefinedTerm","name":"urbanistyka","url":"https:\/\/www.propertydesign.pl\/tag\/urbanistyka,2885.html"},{"@type":"DefinedTerm","name":"Ond\u0159ej Chybik","url":"https:\/\/www.propertydesign.pl\/tag\/ondrej_chybik,21403.html"},{"@type":"DefinedTerm","name":"Chybik + Kristof","url":"https:\/\/www.propertydesign.pl\/tag\/chybik_kristof,28795.html"},{"@type":"DefinedTerm","name":"rewitalizacje","url":"https:\/\/www.propertydesign.pl\/tag\/rewitalizacje,30189.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"propertydesign.pl","name":"PropertyDesign","url":"https:\/\/www.propertydesign.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.propertydesign.pl\/images\/icons\/propertydesign.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

</head>

<body id="sub">
			 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVPHJB2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
    		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar" class="cf">
	<div class="pageWidth cf">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.propertydesign.pl/kontakt.html">Kontakt z redakcją</a>
						<a href="https://www.propertydesign.pl/regulamin.html">Korzystanie z serwisu</a>
						<a href="https://www.propertydesign.pl/polityka_prywatnosci.html">Polityka prywatności</a>
						<a href="https://www.propertydesign.pl/polityka_cookies.html">Polityka cookies</a>
					</div>
				</li>

				<li class="cal">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Czwartek,&nbsp;14&nbsp;lipca&nbsp;2022&nbsp;r.</a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide640"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li class="hide800"><a href="https://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide800"><a href="https://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide960"><a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide960"><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li class="hide960"><a href="https://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li><a href="javascript:void(0);">więcej tematów <i class="sprite down"></i></a>
					<div class="sub">
																		<a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
							<li id="axaccount"><a href="https://konto.ptwp.pl/portal/propertydesign-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/propertydesign-rejestracja.html" rel="nofollow">Rejestracja</a></li>
						</ul>
		</div>
	</div>
</div>
			<div class="partnerMobile"></div>
		<div class="mobile">
	<a href="javascript:void();" class="menu"><img src="/images/icons/menu.png" alt="" /></a>
	<a href="/" class="logo"><img src="/images/icons/propertydesign.png" alt="" /></a>
	<a href="javascript:void();" class="search"><img src="/images/icons/lupa2.png" alt="" /></a>
</div>
	<section class="section top bgWhite800">
		<div class="pageWidth innerAll2x acenter box-13 va-middle">
							<div class="abc-wrap v2">
					<div class="ad billboard">
	<small>REKLAMA</small>
	<div data-ad-set="false" data-ad-slot="20705.7.1.1" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
</div>

				</div>
										<div class="partnerWrap"><div class="partner v2"> <small>PARTNER PORTALU</small><a class="el1 tork" rel="nofollow external" href="https://www.wnp.pl/klik/biuletyn/7b1ccd2de6be64aedaae2c74f4a1692e/TorkPartnerPortalu%7Cpdesign09052022.xml?https://www.propertydesign.pl/partner/marka_tork,2/" title="Partner portalu"><img class="center" src="https://www.propertydesign.pl/images/partners/tork.svg" alt="" width="95" /></a></div></div>
					</div>
	</section>

	<nav id="nav" class="v2">
	<div class="pageWidth">
		<div class="progress">
			<span></span>
		</div>
		<ul class="menu">
			<li class="close"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/close.png" alt="" /></a></li>
			<li class="home"><h1><span data-nosnippet><a href="https://www.propertydesign.pl/"><img loading="lazy" src="https://www.propertydesign.pl/images/icons/propertydesign_UKRAINA.svg" alt="PropertyDesign - portal architekta: projekty, trendy, realizacje" /></a></span></h1></li>

							<li class="bgOrange2 hasSub">
				<a href="https://www.propertydesign.pl/architektura/104/">ARCHITEKTURA</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/architektura/centra_handlowe/105/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/biura/106/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/hotele/107/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/architektura/przestrzen_publiczna/177/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/nowy_hotel_marki_mgallery_otworzyl_podwoje,39911.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/67/68/146768_r0_300.jpg" alt="Nowy hotel marki MGallery otworzył podwoje" title="Hotel The Emporium Plovdiv – MGallery, fot. mat. prasowe Accor" /></div>
								<div class="desc"><h3>Nowy hotel marki MGallery otworzył podwoje</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/prime_property_prize_2022_poznaj_nominacje_w_kategorii_architektura,39908.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/67/45/146745_r0_300.jpg" alt="Prime Property Prize 2022: poznaj nominacje w kategorii Architektura!" title="Prime Property Prize 2022: poznaj nominacje w kategorii Architektura!" /></div>
								<div class="desc"><h3>Prime Property Prize 2022: poznaj nominacje w kategorii Architektura!</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/case_study_ktw_tak_zadbano_o_instalacje_w_najwyzszym_budynku_na_gornym_slasku,39904.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/67/18/146718_r0_300.jpg" alt="Case study: .KTW. Tak zadbano o instalacje w najwyższym budynku na Górnym Śląsku" title="Kompleks .KTW w Katowicach, proj. Medusa Group, fot. mat. prasowe" /></div>
								<div class="desc"><h3>Case study: .KTW. Tak zadbano o instalacje w najwyższym budynku na...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/architektura/104/poznan_z_nowymi_planami_zagospodarowania_przestrzennego_nacisk_na_zielen,39903.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/12/42/32/124232_r0_300.jpg" alt="Poznań z nowymi planami zagospodarowania przestrzennego. Nacisk na zieleń" title="Poznańscy radni uchwalili dwa nowe miejscowe plany zagospodarowania przestrzennego. fot. Shutterstock" /></div>
								<div class="desc"><h3>Poznań z nowymi planami zagospodarowania przestrzennego. Nacisk na zieleń</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange3 hasSub">
				<a href="https://www.propertydesign.pl/design/185/">DESIGN</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/design/wnetrza/186/">WNĘTRZA</a></li>
													<li><a href="https://www.propertydesign.pl/design/przedmioty/187/">PRZEDMIOTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/design/185/wzornictwo_prosto_z_mediolanu_w_nowej_kolekcji_plytek_polskiego_producenta,39915.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/67/86/146786_r0_300.jpg" alt="Wzornictwo prosto z Mediolanu w nowej kolekcji płytek polskiego producenta" title="Motti Leaf Opoczno Impressions, fot. mat. prasowe" /></div>
								<div class="desc"><h3>Wzornictwo prosto z Mediolanu w nowej kolekcji płytek polskiego producenta</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/adidas_i_victorinox_ze_wspolnym_designerskim_projektem,39914.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/67/81/146781_r0_300.jpg" alt="Adidas i Victorinox ze wspólnym designerskim projektem" title="Victorinox łączy siły z firmą adidas we wspólnym designerskim przedsięwzięciu. fot. mat. prasowe Victorinox" /></div>
								<div class="desc"><h3>Adidas i Victorinox ze wspólnym designerskim projektem</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/design/185/architekci_z_iliard_zaprojektowali_dwa_koncepty_hotelowe_pod_jednym_dachem_w_norwegii,39909.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/67/63/146763_r0_300.jpg" alt="Architekci z Iliard zaprojektowali dwa koncepty hotelowe pod jednym dachem w Norwegii" title="Hotel Radisson Oslo Gardermoen, proj. Iliard Architecture &amp; Interior Design, fot. Radisson Hotel Group" /></div>
								<div class="desc"><h3>Architekci z Iliard zaprojektowali dwa koncepty hotelowe pod jednym...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.well.pl/home_garden/138/rafael_nadal_pokazal_wnetrza_swojego_luksusowego_jachtu_za_6_mln_euro_to_prawdziwa_swiatynia_relaksu_made_in_poland,9981.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/67/22/146722_r0_300.jpg" alt="Rafael Nadal pokazał wnętrza swojego luksusowego jachtu. Wyprodukowała go polska stocznia" title="Rafael Nadal pokazał wnętrza swojego luksusowego jachtu" /></div>
								<div class="desc"><h3>Rafael Nadal pokazał wnętrza swojego luksusowego jachtu. Wyprodukowała...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange4 hasSub">
				<a href="https://www.propertydesign.pl/wywiady/109/">WYWIADY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/wywiady/dostawcy/114/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/architekci/110/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/samorzadowcy/111/">SAMORZĄDOWCY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/inwestorzy/112/">INWESTORZY</a></li>
													<li><a href="https://www.propertydesign.pl/wywiady/wykonawcy/113/">WYKONAWCY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/ondrej_chybik_przyszle_pokolenia_nie_beda_mialy_luksusu_budowania_tak_duzo_jak_my,39905.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/67/21/146721_r0_300.jpg" alt="Ondřej Chybik: przyszłe pokolenia nie będą miały luksusu budowania tak dużo jak my"  /></div>
								<div class="desc"><h3>Ondřej Chybik: przyszłe pokolenia nie będą miały luksusu budowania tak...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/dorota_jarodzka_srodka_o_35_latach_polskiej_architektury_rewitalizacjach_i_miastach_przyszlosci,39777.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/61/37/146137_r0_300.jpg" alt="Dorota Jarodzka-Śródka o 35 latach polskiej architektury, rewitalizacjach i miastach przyszłości" title="Na wystawie Mnie Tu Nie Ma  poświęconej dorobkowi SRDK Studio w Muzuem Architektury we Wrocławiu" /></div>
								<div class="desc"><h3>Dorota Jarodzka-Śródka o 35 latach polskiej architektury,...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/wykanczanie_wnetrz_jak_obnizyc_koszty_inwestycji,39710.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/59/13/145913_r0_300.jpg" alt="Wykańczanie wnętrz: jak obniżyć koszty inwestycji?" title="Biuro GrapeUp, proj. Iliard, fot. mat. pras. Iliard" /></div>
								<div class="desc"><h3>Wykańczanie wnętrz: jak obniżyć koszty inwestycji?</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/wywiady/109/rozmawiamy_o_trendach_w_aranzacji_przestrzeni_biurowej,39671.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/57/39/145739_r0_300.jpg" alt="Rozmawiamy o trendach w aranżacji przestrzeni biurowej" title="Co w tym sezonie będzie punktem obowiązkowym w przestrzeni do pracy twórczej, jak zmieni się kolorystyka, jakie dominują materiały? Na zdjęciu biuro firmy Callstack. fot. Tom Kurek" /></div>
								<div class="desc"><h3>Rozmawiamy o trendach w aranżacji przestrzeni biurowej</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange5 hasSub">
				<a href="https://www.propertydesign.pl/dossier/132/">DOSSIER</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/dossier/architekci/133/">ARCHITEKCI</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/wykonawcy/134/">WYKONAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/dostawcy/135/">DOSTAWCY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/ludzie/136/">LUDZIE</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/firmy/137/">FIRMY</a></li>
													<li><a href="https://www.propertydesign.pl/dossier/projekty/138/">PROJEKTY</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/wystawa_poswiecona_jednemu_z_najwybitniejszych_polskich_architektow_krajobrazu_juz_w_lazienkach,39913.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/13/95/43/139543_r0_300.jpg" alt="Wystawa poświęcona jednemu z najwybitniejszych polskich architektów krajobrazu już w Łazienkach" title="W Galerii Plenerowej Muzeum Łazienki Królewskie otwarto w czwartek wystawę &quot;Świat ogrodów Longina Majdeckiego&quot;. fot. Shutterstock" /></div>
								<div class="desc"><h3>Wystawa poświęcona jednemu z najwybitniejszych polskich architektów...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/rusza_wystawa_prac_tamary_berdowskiej,39910.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/67/64/146764_r0_300.jpg" alt="Rusza wystawa prac Tamary Berdowskiej" title="Na zdjęciu artystka Tamara Berdowska, fot. mat. prasowe" /></div>
								<div class="desc"><h3>Rusza wystawa prac Tamary Berdowskiej</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/warszawianie_wybrali_projekty_w_budzecie_obywatelskim_oto_na_co_glosowali,39906.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/44/70/144470_r0_300.jpg" alt="Warszawianie wybrali projekty w budżecie obywatelskim. Oto na co głosowali!" title="Już po raz dziewiąty warszawiacy zdecydowali, na co przeznaczyć część pieniędzy z budżetu miasta. fot. Shutterstock" /></div>
								<div class="desc"><h3>Warszawianie wybrali projekty w budżecie obywatelskim. Oto na co głosowali!</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/dossier/132/kurylowicz_associates_zatrudnia,39902.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/28/57/142857_r0_300.jpg" alt="Kuryłowicz &amp; Associates zatrudnia" title="Na wiz. jeden z najnowszych projektów Kuryłowicz &amp; Associates: kompleks turystyczno-hotelowy na warszawskim Służewcu Przemysłowym, fot. mat. pras." /></div>
								<div class="desc"><h3>Kuryłowicz & Associates zatrudnia</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
								<li class="bgOrange6 hasSub">
				<a href="https://www.propertydesign.pl/konkursy/126/">KONKURSY</a>

				<div class="sub">
					<div class="left">
						<ul class="list-4">
													<li><a href="https://www.propertydesign.pl/konkursy/centra_handlowe/127/">CENTRA HANDLOWE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/biura/128/">BIURA</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/hotele/129/">HOTELE</a></li>
													<li><a href="https://www.propertydesign.pl/konkursy/przestrzen_publiczna/130/">PRZESTRZEŃ PUBLICZNA</a></li>
												</ul>
					</div>

					<div class="right">
						<ul class="list-5">
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/wielki_sukces_polskiej_pracowni_ma_szanse_zaprojektowac_kolej_linowa_w_pradze,39897.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/10/93/111093_r0_300.jpg" alt="Wielki sukces polskiej pracowni! Ma szansę zaprojektować kolej linową w Pradze" title="Biuro DWAA Architekci jest obecnie zaangażowane w wiele projektów w całej Polsce m.in. przebudowę Warszawy Zachodniej, która stanowi rewolucję na mapie transportowej Warszawy, fot. DWAA Architekci" /></div>
								<div class="desc"><h3>Wielki sukces polskiej pracowni! Ma szansę zaprojektować kolej linową w...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/konkurs_na_kuratorski_projekt_wystawy_w_pawilonie_polskim_biennale_architektury_2023,39892.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/11/94/81/119481_r0_300.jpg" alt="Konkurs na kuratorski projekt wystawy w Pawilonie Polskim Biennale Architektury 2023" title="Konkurs na kuratorski projekt wystawy w Pawilonie Polskim Biennale Architektury 2023, fot. Unsplash" /></div>
								<div class="desc"><h3>Konkurs na kuratorski projekt wystawy w Pawilonie Polskim Biennale...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/konkurs_na_plakat_bialo_czerwono_bialy_to_wspolna_incjatywa_nck_mkidn_i_msz,39889.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/04/81/98/048198_r0_300.jpg" alt="Konkurs na plakat &quot;Biało-czerwono-biały&quot;. To wspólna incjatywa NCK, MKiDN i MSZ" title="fot. shutterstock" /></div>
								<div class="desc"><h3>Konkurs na plakat "Biało-czerwono-biały". To wspólna incjatywa NCK,...</h3></div>
							</a>
						</li>
												<li>
							<a href="https://www.propertydesign.pl/konkursy/126/nie_wygrali_ale_projekt_robi_wrazenie_oto_pomysl_plus3_architekci_na_kulturoteke,39887.html">
								<div class="img"><img loading="lazy" src="https://pliki.propertydesign.pl/i/14/65/93/146593_r0_300.jpg" alt="Nie wygrali, ale projekt robi wrażenie. Oto pomysł plus3 architekci na kulturotekę" title="Pracownia plus3 architekci zdobyła trzecie miejsce w konkursie, fot. AESDE" /></div>
								<div class="desc"><h3>Nie wygrali, ale projekt robi wrażenie. Oto pomysł plus3 architekci na...</h3></div>
							</a>
						</li>
												</ul>
					</div>
				</div>
			</li>
					
			<li class="bgOrange7 hasSub v2">
				<a href="https://www.propertydesign.pl/wyposazenie/139/">WYPOSAŻENIE</a>

				<div class="sub">
					<ul class="list-8">
											<li><a href="https://www.propertydesign.pl/wyposazenie/meble/147/">MEBLE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/oswietlenie/148/">OŚWIETLENIE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/aranzacja_wnetrz/150/">ARANŻACJA WNĘTRZ</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/materialy_budowlane/188/">MATERIAŁY BUDOWLANE</a></li>
											<li><a href="https://www.propertydesign.pl/wyposazenie/technologie/190/">TECHNOLOGIE</a></li>
										</ul>
				</div>
			</li>

			<li class="bgOrange10 hasSub">
				<a href="">NASZE EVENTY</a>

				<div class="sub">
					<ul class="list-10">
						<li>
														<a href="https://www.propertydesign.pl/tag/4_design_days,10486.html">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/4dd.png" alt="4 Design Days" width="123" />
								</div>
								<p>Wydarzenie rynku nieruchomości, architektury, wnętrz i wzornictwa. Najwięksi architekci i projektanci, producenci i deweloperzy dyskutują o tym, co inspiruje i kreuje światowe trendy w architekturze i designie.</p>
							</a>
						</li>
						<li>
							<a href="http://www.forumdobregodesignu.pl/" rel="external nofollow">
								<div class="img acenter">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/fdd.png" alt="Forum Dobrego Designu" />
								</div>
								<p>Przyszłość designu w ocenie architektów, projektantów wnętrz i designerów. Liczne debaty, dyskusje i rozmowy o designie oraz wyjątkowy konkurs Dobry Design. Najlepsze miejsce, aby zaprezentować swoją markę.</p>
							</a>
						</li>
						<li>
							<a href="http://www.4dd.pl/2019/pl/property-design-awards-2019/266/" rel="external">
								<div class="img">
									<img loading="lazy" src="https://www.propertydesign.pl/images/eventy/pda.png" alt="Property Design Awards" width="141" />
								</div>
								<p>Nagrody dedykowane deweloperom nieruchomości komercyjnych oraz twórcom projektów publicznych, tworzonych z dbałością o najmniejszy detal i z poszanowaniem tradycji miejsca, w którym powstają.</p>
							</a>
						</li>
					</ul>
				</div>
			</li>

			<li class="search bgOrange8"><a href=""><img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></a></li>
		</ul>
	</div>
</nav>
<div class="searchScreen">
	<a href="#" class="close">&times;</a>

	<div class="body">
		<div class="content">
			<h4>Szukaj w serwisie</h4>
			<form action="https://www.propertydesign.pl/szukaj/" method="get">
				<input type="search" name="q" value="" id="q" />
				<button type="submit">SZUKAJ <img loading="lazy" src="https://www.propertydesign.pl/images/icons/lupa2.png" alt="" /></button>
			</form>
		</div>
	</div>
</div>

	
	<section class="section page">
		<div class="pageWidth">
			<div class="artHeader">
	<h1>Ondřej Chybik: przyszłe pokolenia nie będą miały luksusu budowania tak dużo jak my</h1>
	<ul class="meta">
				<li class="author">Autor: <strong>Anna Sołomiewicz</strong></li>		<li>14 lip 2022 10:57</li>	</ul>

			<div class=" mainImg ">
			<img class="target" src="https://pliki.propertydesign.pl/i/14/67/21/146721_r0_1140.jpg" alt="Ondřej Chybik: przyszłe pokolenia nie będą miały luksusu budowania tak dużo jak my" />
			
			<a class="left" href="https://www.propertydesign.pl/wywiady/109/ondrej_chybik_przyszle_pokolenia_nie_beda_mialy_luksusu_budowania_tak_duzo_jak_my,39905-120197.html"></a>			<a class="right" href="https://www.propertydesign.pl/wywiady/109/ondrej_chybik_przyszle_pokolenia_nie_beda_mialy_luksusu_budowania_tak_duzo_jak_my,39905-65082.html"></a>					</div>
				<div class="thumbs flmc-scroller">
			<div class="wrapper">
				<div class="scroller">
										<div class="one">
						<a href="https://www.propertydesign.pl/wywiady/109/ondrej_chybik_przyszle_pokolenia_nie_beda_mialy_luksusu_budowania_tak_duzo_jak_my,39905-65082.html" title="Gallery of Furnitre w dawnym showroomie samochodowym, fot. Chybik+Kristof"><img src="https://pliki.propertydesign.pl/i/06/50/82/065082_r0_300.jpg" alt="Ondřej Chybik: przyszłe pokolenia nie będą miały luksusu budowania tak dużo jak my" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/wywiady/109/ondrej_chybik_przyszle_pokolenia_nie_beda_mialy_luksusu_budowania_tak_duzo_jak_my,39905-65081.html" title="Gallery of Furnitre w dawnym showroomie samochodowym, fot. Chybik+Kristof"><img src="https://pliki.propertydesign.pl/i/06/50/81/065081_r0_300.jpg" alt="Ondřej Chybik: przyszłe pokolenia nie będą miały luksusu budowania tak dużo jak my" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/wywiady/109/ondrej_chybik_przyszle_pokolenia_nie_beda_mialy_luksusu_budowania_tak_duzo_jak_my,39905-139232.html" title="Ostrava Tower, proj. Chybik + Kristof, fot. mat. prasowe Chybik + Kristof"><img src="https://pliki.propertydesign.pl/i/13/92/32/139232_r0_300.jpg" alt="Ondřej Chybik: przyszłe pokolenia nie będą miały luksusu budowania tak dużo jak my" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/wywiady/109/ondrej_chybik_przyszle_pokolenia_nie_beda_mialy_luksusu_budowania_tak_duzo_jak_my,39905-139229.html" title="Ostrava Tower, proj. Chybik + Kristof, fot. mat. prasowe Chybik + Kristof"><img src="https://pliki.propertydesign.pl/i/13/92/29/139229_r0_300.jpg" alt="Ondřej Chybik: przyszłe pokolenia nie będą miały luksusu budowania tak dużo jak my" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/wywiady/109/ondrej_chybik_przyszle_pokolenia_nie_beda_mialy_luksusu_budowania_tak_duzo_jak_my,39905-139237.html" title="Ostrava Tower, proj. Chybik + Kristof, fot. mat. prasowe Chybik + Kristof"><img src="https://pliki.propertydesign.pl/i/13/92/37/139237_r0_300.jpg" alt="Ondřej Chybik: przyszłe pokolenia nie będą miały luksusu budowania tak dużo jak my" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/wywiady/109/ondrej_chybik_przyszle_pokolenia_nie_beda_mialy_luksusu_budowania_tak_duzo_jak_my,39905-132902.html" title="Winiarnia Lahofer na Morawach. Proj. Chybik+Kristof Architects &amp; Urban Designers. fot. Alex shoots buildings"><img src="https://pliki.propertydesign.pl/i/13/29/02/132902_r0_300.jpg" alt="Ondřej Chybik: przyszłe pokolenia nie będą miały luksusu budowania tak dużo jak my" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/wywiady/109/ondrej_chybik_przyszle_pokolenia_nie_beda_mialy_luksusu_budowania_tak_duzo_jak_my,39905-113179.html" title="Winiarnia Lahofer na Morawach. Proj. Chybik+Kristof Architects &amp; Urban Designers. fot. Alex shoots buildings"><img src="https://pliki.propertydesign.pl/i/11/31/79/113179_r0_300.jpg" alt="Ondřej Chybik: przyszłe pokolenia nie będą miały luksusu budowania tak dużo jak my" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/wywiady/109/ondrej_chybik_przyszle_pokolenia_nie_beda_mialy_luksusu_budowania_tak_duzo_jak_my,39905-132900.html" title="Winiarnia Lahofer na Morawach. Proj. Chybik+Kristof Architects &amp; Urban Designers. fot. Laurian Ghinitoiu"><img src="https://pliki.propertydesign.pl/i/13/29/00/132900_r0_300.jpg" alt="Ondřej Chybik: przyszłe pokolenia nie będą miały luksusu budowania tak dużo jak my" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/wywiady/109/ondrej_chybik_przyszle_pokolenia_nie_beda_mialy_luksusu_budowania_tak_duzo_jak_my,39905-132915.html" title="Projekt rewitalizacji centralnego dworca autobusowego Zvonařka w Brnie, wiz. Chybik + Kristof"><img src="https://pliki.propertydesign.pl/i/13/29/15/132915_r0_300.jpg" alt="Ondřej Chybik: przyszłe pokolenia nie będą miały luksusu budowania tak dużo jak my" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/wywiady/109/ondrej_chybik_przyszle_pokolenia_nie_beda_mialy_luksusu_budowania_tak_duzo_jak_my,39905-132914.html" title="Projekt rewitalizacji centralnego dworca autobusowego Zvonařka w Brnie, wiz. Chybik + Kristof"><img src="https://pliki.propertydesign.pl/i/13/29/14/132914_r0_300.jpg" alt="Ondřej Chybik: przyszłe pokolenia nie będą miały luksusu budowania tak dużo jak my" /></a>
					</div>
										<div class="one">
						<a href="https://www.propertydesign.pl/wywiady/109/ondrej_chybik_przyszle_pokolenia_nie_beda_mialy_luksusu_budowania_tak_duzo_jak_my,39905-120197.html" title="Projekt rewitalizacji centralnego dworca autobusowego Zvonařka w Brnie, wiz. Chybik + Kristof"><img src="https://pliki.propertydesign.pl/i/12/01/97/120197_r0_300.jpg" alt="Ondřej Chybik: przyszłe pokolenia nie będą miały luksusu budowania tak dużo jak my" /></a>
					</div>
									</div>
			</div>

					</div>
		<script src="/js/jquery.easing.1.3.js"></script>
			</div>

			<div class="flex">
				<div class="leftCol">
						

<ul class="social">
	<li class="left">
		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.propertydesign.pl%2Fwywiady%2F109%2Fondrej_chybik_przyszle_pokolenia_nie_beda_mialy_luksusu_budowania_tak_duzo_jak_my%2C39905.html" rel="external nofollow">
				<span class="text"><img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt="" /> Udostępnij</span>
			</a>
			<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertydesign.pl%2Fwywiady%2F109%2Fondrej_chybik_przyszle_pokolenia_nie_beda_mialy_luksusu_budowania_tak_duzo_jak_my%2C39905.html&original_referer=https%3A%2F%2Fwww.propertydesign.pl%2Fwywiady%2F109%2Fondrej_chybik_przyszle_pokolenia_nie_beda_mialy_luksusu_budowania_tak_duzo_jak_my%2C39905.html&text=Ond%C5%99ej+Chybik%3A+przysz%C5%82e+pokolenia+nie+b%C4%99d%C4%85+mia%C5%82y+luksusu+budowania+tak+du%C5%BCo+jak+my" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/tw.png" alt="" /></a>
			<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.propertydesign.pl%2Fwywiady%2F109%2Fondrej_chybik_przyszle_pokolenia_nie_beda_mialy_luksusu_budowania_tak_duzo_jak_my%2C39905.html" target="_blank" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/in.png" alt="" /></a>
			<a class="mail" href="mailto:?subject=Polecam tekst z portalu propertydesign.pl&amp;body=Polecam tekst pod adresem: mailto:?subject=Polecam tekst z Portalu Property Design&amp;body=Polecam tekst pod adresem: https://www.propertydesign.pl/wywiady/109/ondrej_chybik_przyszle_pokolenia_nie_beda_mialy_luksusu_budowania_tak_duzo_jak_my,39905.html" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/mail.png" alt="" /></a>
			<a class="comment" href="#comments" rel="external nofollow"><img src="https://www.propertydesign.pl/images/icons/supersocial/comment.png" alt="" /></a>
		</div>
	</li>

	<li class="right">
		<a class="print" href="https://www.propertydesign.pl/wywiady/109/ondrej_chybik_przyszle_pokolenia_nie_beda_mialy_luksusu_budowania_tak_duzo_jak_my,39905,drukuj.html" rel="external nofollow">
			<span class="text"><img src="https://www.propertydesign.pl/images/www/print.png" alt="" /> Drukuj</span>
		</a>
	</li>
</ul>
<div class="article">
	<p class="lead">Ulubiony materiał - ten już istniejący i zbudowany; rola architekta - rozpoznawanie problemów; problem dzisiejszych miast - monofunkcyjne dzielnie biurowe. Ondřej Chybik, współzałożyciel Chybik+Kristof Architects &amp; Urban Designers, mającej na swoim koncie m.in. dwie nominacje do EUMies Awards, rozmawia z nami o rewitalizacjach, miastach przyszłości i byciu proaktywnym.</p>
			<div class="acenter">
			<div class="abc-wrap">
				<!--belka-->
<div class="ad belka">
	<small>REKLAMA</small>
	<div data-ad-set="false" data-ad-slot="20705.7.1.2" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
</div>

			</div>
		</div>
		<br />
	
						<p><strong>W marcu br. wygłosił Pan wykład pt. <em>Renew, Reuse, Adapt</em> na Politechnice Warszawskiej. W jaki sposób implementujecie powyższe zasady we własnych projektach? </strong></p>
<p><strong><div class="media">
	<div class="img">
		<img alt="Ondřej Chybik, współzałożyciel, architekt, Chybik+Kristof Architects &amp; Urban Designers. Fot. Vojtěch Veškrna" src="https://pliki.propertydesign.pl/i/10/12/16/101216_1140.jpg">
	</div>
	<small>Ondřej Chybik, współzałożyciel, architekt, Chybik+Kristof Architects & Urban Designers. Fot. Vojtěch Veškrna</small></div></strong></p>
<p>Idea odnawiania, ponownego użycia i adaptacji wywodzi się z naszego przeświadczenia, że transformacja istniejących budowli jest kluczowym i zdrowym elementem składowym rozwijających się miast.</p>
<p>W obszarze naszych zainteresowań jest również nauka w jaki sposób lepiej użytkować i adaptować istniejące przestrzenie w efektywny sposób. Istnieje wiele budynków, które nie są w pełni wykorzystane, a mają ogromny potencjał. Jedyne czego potrzebują to zostać „uzdrowione” przez architektów i urbanistów, tak aby mogły być w pełni wykorzystane.</p>
<p>I tak na przykład, udało nam się przemienić stary showroom samochodowy w galerię mebli Gallery of Furniture. Zastany przez nas budynek z formalnego punktu widzenia nie pasował do projektowanej funkcji. Nie chcieliśmy go jednak wyburzać, lecz zmienić jego wygląd za pomocą niedrogiego, prostego rozwiązania, które było jednocześnie bezpośrednio powiązane z jego nową funkcją: sięgnęliśmy po bardzo popularne krzesło zaprojektowane w latach 90. i stworzyliśmy z niego elewacje. </p>
<p><div class="media">
	<div class="img">
		<img alt="Gallery of Furnitre w dawnym showroomie samochodowym, fot. Chybik+Kristof" src="https://pliki.propertydesign.pl/i/06/50/79/065079_1140.jpg">
	</div>
	<small>Gallery of Furnitre w dawnym showroomie samochodowym, fot. Chybik+Kristof</small></div></p>
<p><strong>Czy ma Pan ulubiony materiał, z którym lubi pracować?</strong></p>
<p>Moim wyborem jest materia już zbudowana. Nie tylko w kontekście istniejącego szkieletu, ale również jako przekształcania materiału w nową formę i funkcję. W jednym z naszych ostatnich projektów Sugar Factory w Pradze zrealizowanym we współpracy ze Skanska, postanowiliśmy przekształcić istniejące cegły z rozbiórki w nowy hybrydowy materiał budowlany.</p>
<p>Tam gdzie recykling nie jest możliwy, decydujemy się zwykle na pracę z lokalnymi materiałami. Projektując w wymagającym regionie Himalajów zdecydowaliśmy się najbardziej dostępny tam materiał, jakim jest ubita ziemia. Z kolei w projekcie Forestry in the Forest jako główny materiał budowlany wykorzystaliśmy lokalne drewno, co było najbardziej odpowiednim i ekologicznym wyborem. </p>
<p><strong>W dzisiejszych czasach modernizacje, remonty, rewitalizacje to wszystko bardzo popularne "trendy" w architekturze. Jeżeli chodzi o Wasze portfolio projektowe, 30 proc. projektów opiera się na remontach. Czy uważa Pan, że taka jest przyszłość architektury, zwłaszcza w miastach, gdzie dysponujemy ograniczoną powierzchnią?</strong> </p>
<p>Nie nazwałbym tego „trendem”, raczej koniecznością.</p>
<blockquote>
<p>W społeczeństwie, które powoli zbliża się ku swej "granicy wzrostu" wartość przestrzeni i materii stale rośnie. W następstwie zjawisko to powinno skutkować pogłębieniem szacunku do tego, co jest już zbudowane. Jako architekci mamy obowiązek angażować się i rozwijać dyskusję dotyczącą konieczności przestrzennych transformacji.</p>
</blockquote>
<p>Jest ona istotna nie tylko dla efektywności planowania miasta, ale pomaga również zachować ducha miejsca. Uważam jest to kluczowe dla przyszłościowego planowania w architekturze jako, że jestem zaniepokojony, iż przyszłe pokolenia nie będą miały już luksusu budowania tak dużo jak my. </p>
<p><strong>Pracując przy istniejących budynkach, zwłaszcza jeżeli mówimy o obiektach historycznych, pod uwagę trzeba wziąć wiele aspektów, jak dziedzictwo kulturowe budynku, historia samego miejsca itp. Jak podchodzi Pan do tych kwestii? Bardzo ograniczają pracę, a może wręcz przeciwnie – inspirują Pana projekty?</strong></p>
<p>Istniejące ograniczenia, także te przy pracy z miejscami historycznymi, są dla mnie bardziej inspiracją aniżeli ograniczeniem. Nasza wizja daleko odbiega od konserwatorskiego podejścia w dziedzinie renowacji. Zwykle poszukujemy sposobów na wzmocnienie tożsamości budynku, co oznacza często oznacza pewne naciąganie zasad ochrony budynków. </p>
<p><strong>W ostatnich latach jesteśmy świadkami odrodzenia idei 15-minutowego miasta. Czy jako architekci jesteście Państwo zwolennikami tej koncepcji?</strong></p>
<p>Powinna to być koncepcja planowania miasta, do której wszyscy dążymy.</p>
<blockquote>
<p>Miasta, po których można poruszać się pieszo są najzwyczajniej wygodniejsze, bardziej integracyjne i czystsze. Budują także lepszą sąsiedzką atmosferę.</p>
</blockquote>
<p>Myślę, że globalne ocieplenie, rosnące ceny paliw i obecny kryzys przekonały nawet tych, którzy wcześniej sceptycznie podchodzili do przeorientowania się z „jazdy” na „chodzenie”.</p>
<p><strong>Jak zatem będą wyglądać miasta przyszłości?</strong></p>
<p>Zatracenie się w utopijnych wizjach parametrycznych miast przyszłości zawsze jest kuszące. Przez wieki pojawiały się już różne, żadna z nich jednak nie była wystarczająco trafna. Gdybym miał spekulować na temat miast przyszłości, skłaniałbym się raczej ku miastom bardziej inkluzywnym, zróżnicowanym i bezpiecznym niż futurystycznym wizjom pełnym latających samochodów. Dlatego też wole się skupiać na znanych mi problemach, które możemy rozwiązywać teraz, aby tworzyć lepsze scenariusze dla naszych miast przyszłości. </p>
<p><strong>Z architektoniczno-urbanistycznego punktu widzenia - które miasto na świecie wskazałby Pan jako dające najlepszy przykład wart naśladowania?</strong></p>
<p>Trudno byłoby wybrać jedno miasto. W ostatnich latach możemy zaobserwować różne strategie doskonalenia architektury i urbanistyki. Każde miasto ma jednak własny kierunek zmian i powinniśmy uczyć się na ich sukcesach i błędach.</p>
<blockquote>
<p>Weźmy na przykład Lublanę – ponad 10 lat temu ruch w centrum miasta został wstrzymany i chociaż wówczas decyzja ta nie cieszyła się dużą popularnością wśród mieszkańców, obecnie popiera ją ponad 95 proc. mieszkańców.</p>
</blockquote>
<p>Z kolei w Brukseli wprowadzono niedawno przepisy, zabraniające wyburzania budynków, co w naturalny sposób prowokuje więcej remontów. Istnieją różne podejścia - niektóre niekoniecznie spektakularne, a inne wręcz drastyczne, ale wszystkie służą stopniowej poprawie jakości życia w miastach.</p>
<p><strong>W tym roku dwa projekty Waszej pracowni otrzymały nominację do nagrody EUMies Award. Obie nominacje dotyczyły winiarni. Postrzegacie siebie jako ekspertów w dziedzinie projektowania tego rodzaju budynków?</strong></p>
<p>Projektowanie winiarni leży wśród wielu naszych zainteresowań. Trzy winnice, nad którymi pracowaliśmy zajmują bardzo ważne pozycje w naszym portfolio i są również częścią tożsamości naszego biura. Jednocześnie jednak nie chcielibyśmy narzucać sobie ograniczeń i zawężać naszego doświadczenia do wyłącznie jednej typologii. Nie dobieramy naszych projektów pod kątem budżetu czy wielkości, a staramy się stale poszerzać nasze doświadczenie i wiedzę, tworząc projekty w różnych typologiach.</p>
<p><div class="media">
	<div class="img">
		<img alt="Winiarnia Lahofer na Morawach projekt: Chybik+Kristof Architects &amp; Urban Designers, fot. Laurian Ghinitoiu" src="https://pliki.propertydesign.pl/i/13/29/03/132903_1140.jpg">
	</div>
	<small>Winiarnia Lahofer na Morawach projekt: Chybik+Kristof Architects & Urban Designers, fot. Laurian Ghinitoiu</small></div></p>
<p><strong>Jeden z Waszych ostatnich projektów to rewitalizacja centralnego dworca autobusowego Zvonařka w Brnie. Wasza pracownia była inicjatorem całej inwestycji. Co Was skłoniło do podjęcia inicjatywy? Nie często sami architekci podejmują się inicjowania urbanistycznych projektów.</strong></p>
<blockquote>
<p>Wierzymy, że rolą architekta jest nie tylko tworzenie koncepcji, ale rozpoznanie i diagnoza problemu. Dostrzeżenie i zrozumienie problemu jest zazwyczaj bardziej złożone niż sam projekt i właśnie taki sposób krytycznego myślenia powinno przyjmować nasze pokolenie architektów.</p>
</blockquote>
<p>Zwłaszcza kiedy mowa o problemie zlokalizowanym w tak bliskim sąsiedztwie naszego biura, nasza reakcja była nieunikniona. Wierzymy, że bycie proaktywnym w przeciwieństwie do wyłącznego czekania na nadarzającą się okazję to cecha naszego pokolenia.</p>
<p>Po tym jak zdiagnozowaliśmy problem w miejscu tak dobrze dla nas znanym, zwróciliśmy się do prywatnego właściciela dworca z prostym szkicem przedstawiającym możliwą poprawę. Dzięki uzyskanemu rozgłosowi w mediach oraz rozmowach prowadzonych pomiędzy lokalnymi prywatnymi interesariuszami a władzami publicznymi i długiemu procesowi pozyskiwania funduszy, udało się dokończyć transformację Zvonařki zachowując jej brutalistyczny charakter.</p>
<p>Pomimo tego długiego i intensywnego procesu, rezultaty sa dowodem na to, że warto jest przejąć inicjatywę i podejmować działania na rzecz zachowania dziedzictwa i poprawy jakości przestrzeni publicznej.</p>
<p><div class="media">
	<div class="img">
		<img alt="Projekt rewitalizacji centralnego dworca autobusowego Zvonařka w Brnie, wiz. Chybik + Kristof" src="https://pliki.propertydesign.pl/i/13/29/13/132913_1140.jpg">
	</div>
	<small>Projekt rewitalizacji centralnego dworca autobusowego Zvonařka w Brnie, wiz. Chybik + Kristof</small></div></p>
<p><strong>Patrząc na Wasze projekty, wiele z nich, jak koncepcja Filharmonii Wełtawskiej, Ostrava Tower czy wspomniana już Zvonarka to projekty wielofunkcyjne, rodzaj architektury, którą można nazwać miastotwórczą, z przestrzeniami publicznymi do spotkań i interakcji dla lokalnych społeczności. Macie ambicję kształtowania miast?</strong></p>
<p>Bez architektury nie ma urbanistyki, a tworzenie projektów mixed-use jest zapobiegawczym rozwiązaniem dla problemu, o którym wspominałem już wcześniej - niewykorzystanej architektury. Dzięki ich zróżnicowanej funkcji, takie budynki są stale w użytku.</p>
<p>Pandemia COVID-19 tylko potwierdziła, że monofunkcyjne obszary miejskie zagrażają niektórym dzielnicom.</p>
<blockquote>
<p>Monofunkcyjne dzielnice biznesowe to najbardziej ukryte, opuszczone i zapomniane rejony każdego miasta, a ich brak elastyczności jest problemem, który ponownie należy podjąć w debacie publicznej. Miastotwórcze działania rozumiane jako stosowanie mieszanych funkcji może być jednym z rozwiązań tego problemu.</p>
</blockquote>
<p>To było właśnie jedno z największych wyzwań, jakie towarzyszyło nam przy projektowaniu Ostrava Tower. Zdecydowaliśmy się aktywować niektóre przestrzenie budynku, otwierając ogólnodostępny panoramiczny dach z kawiarnią, restauracją i barem.</p>
						
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertydesign.pl/wywiady/109/ondrej_chybik_przyszle_pokolenia_nie_beda_mialy_luksusu_budowania_tak_duzo_jak_my,39905.html" rel="external" class="fb-big-button">
			<img src="https://www.propertydesign.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
				</div>

	
			<div class="copyright">
			<p>&copy; Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.propertydesign.pl/regulamin.html">regulamin</a></b>.</p>
		</div>
	
		<br />
	<br />
	<h2 class="cat bordered thin">Rekomendowane dla Ciebie</h2>
	<ul class="list-6">
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/top_najciekawsze_miejscowki_na_wakacje_w_czechach_dla_fanow_architektury_i_designu,39758.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/14/60/89/146089_r2_300.jpg" alt="TOP: Najciekawsze miejscówki na wakacje w Czechach. Dla fanów architektury i designu" /></div>
				<div class="desc"><h3>TOP: Najciekawsze miejscówki na wakacje w Czechach. Dla fanów architektury i designu</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/wywiady/109/czy_przestrzenie_publiczne_sa_w_polsce_dobrze_zaprojektowane_architekt_krajobrazu_odpowiada,39431.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/14/47/34/144734_r2_300.jpg" alt="Czy przestrzenie publiczne są w Polsce dobrze zaprojektowane? Architekt krajobrazu odpowiada" /></div>
				<div class="desc"><h3>Czy przestrzenie publiczne są w Polsce dobrze zaprojektowane? Architekt krajobrazu odpowiada</h3></div>
			</a>
		</li>
			<li>
			<a href="https://www.propertydesign.pl/architektura/104/dlaczego_architektura_mixed_use_to_przyszlosc,38960.html">
				<div class="img"><img src="https://pliki.propertydesign.pl/i/14/25/99/142599_r2_300.jpg" alt="Dlaczego architektura mixed-use to przyszłość?" /></div>
				<div class="desc"><h3>Dlaczego architektura mixed-use to przyszłość?</h3></div>
			</a>
		</li>
		</ul>
	
		<hr />
	<div class="tags">
			<span><a href="https://www.propertydesign.pl/tag/urbanistyka,2885.html">urbanistyka</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_2885.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/ondrej_chybik,21403.html">Ondřej Chybik</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_21403.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/chybik_kristof,28795.html">Chybik + Kristof</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_28795.xml" class="rss">RSS</a></span>
			<span><a href="https://www.propertydesign.pl/tag/rewitalizacje,30189.html">rewitalizacje</a> <a href="https://www.propertydesign.pl/rss/serwis_rss_30189.xml" class="rss">RSS</a></span>
		</div>
	
	
			<div class="abc-wrap">
					<div class="advB">
		<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2606282297638682" data-ad-slot="6762575357"
			data-ad-format="auto">
		</ins> 	</div>
<script>
	(adsbyptwp = window.adsbyptwp || []).push("googleAd");
</script>

		</div>
	

<script>
	let onloadCmpYT = function(){
			if (typeof YT == 'undefined' && document.querySelectorAll('.ytvideo').length > 0){
				let tag = document.createElement('script');
				tag.setAttribute('src','https://www.youtube.com/iframe_api');
				let firstScriptTag = document.getElementsByTagName('script')[0];
				firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
			}
		
			window.onYouTubePlayerAPIReady = function() {
				document.querySelectorAll('div.ytvideo').forEach((el,index)=>{
					let x = new YT.Player(el.getAttribute('id'), { height: '260', width: '400', videoId: el.getAttribute('id'), rel: '0' });
					let elp = document.querySelector('.fplayer_border').parentElement;
					let padd = 0;
					if (getComputedStyle) {
						padd =  parseInt(getComputedStyle( elp )['padding-left'])
					}
		
		        	x.setSize( (elp.clientWidth-padd) , (elp.clientWidth-padd)*0.65);
				});
			}
		  
			window.addEventListener("orientationchange", function() {
				setTimeout(window.onYouTubePlayerAPIReady,200);
			});
		
	}

	if (document.querySelectorAll('div.ytvideo').length > 0){
		let cs = document.querySelectorAll('div.ytvideo')[0];
		
		let t = document.createElement('script');
		
			t.text = `(${onloadCmpYT})()`;
		
		
		if (typeof YT == 'undefined'){ // to doladowanie, akcept zbedny
			t.setAttribute('data-cmp-vendor','s30');
			t.setAttribute('data-cmp-purpose','c14');
			t.setAttribute('data-cmp-preview','100%x700');
			t.classList.add('cmplazyload');
			t.setAttribute('type','text/plain');
		}

		
		cs.parentNode.insertBefore(t, cs.nextSibling);
		
	}
</script>

	
	<div class="commentWrap" id="comments">
		<a class="button" href=""><i class="comm"></i> Skomentuj <small><span class="disqus-comment-count" data-disqus-url="https://www.propertydesign.pl/wywiady/109/ondrej_chybik_przyszle_pokolenia_nie_beda_mialy_luksusu_budowania_tak_duzo_jak_my,39905.html">(Brak komentarzy - Bądź pierwszy!)</span></small></a>
	</div>

	<div id="axComForm">
		<div id="disqus_thread"></div>
		
		<script type="text/plain" data-cmp-preview="100%x300" class="cmplazyload" 
data-cmp-vendor="s1100" data-cmp-purpose="c14,c11">
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		        var disqus_shortname = 'propertydesign';
		        var disqus_identifier = 39905;
		        var disqus_url = 'https://www.propertydesign.pl/wywiady/109/ondrej_chybik_przyszle_pokolenia_nie_beda_mialy_luksusu_budowania_tak_duzo_jak_my,39905.html';
		        //var disqus_developer = 1;//to be removed after testing period is over
		        var disqus_title = 'Ondřej Chybik: przyszłe pokolenia nie będą miały luksusu budowania tak dużo jak my';
		
		        /* * * DON'T EDIT BELOW THIS LINE * * */
				/* komentarze */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();

		        /* comments count */
		        (function () {
		        	var s = document.createElement('script'); s.async = true;
		        	s.type = 'text/javascript';
		        	s.src = '//' + disqus_shortname + '.disqus.com/count.js';
		        	(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		        }());
		    </script>
		    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		
	</div>


<br /><br />

															
									</div>

				<div class="rightCol">
					<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);">Nowe</a>
		<a href="javascript:void(0);">Popularne</a>
	</div>

	<div class="panes">
		<div class="one active">
			<ul class="list-1 scroll-pane">

							<li>
					<a href="https://www.propertydesign.pl/design/185/wzornictwo_prosto_z_mediolanu_w_nowej_kolekcji_plytek_polskiego_producenta,39915.html">
						<div class="date">
							<span class="space"></span>							<small>16:42</small>
						</div>
						<div class="desc">
							<h3><span>Wzornictwo prosto z Mediolanu w nowej kolekcji płytek polskiego producenta</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/adidas_i_victorinox_ze_wspolnym_designerskim_projektem,39914.html">
						<div class="date">
							<span class="space"></span>							<small>16:19</small>
						</div>
						<div class="desc">
							<h3><span>Adidas i Victorinox ze wspólnym designerskim projektem</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/wystawa_poswiecona_jednemu_z_najwybitniejszych_polskich_architektow_krajobrazu_juz_w_lazienkach,39913.html">
						<div class="date">
							<span class="space"></span>							<small>16:00</small>
						</div>
						<div class="desc">
							<h3><span>Wystawa poświęcona jednemu z najwybitniejszych polskich architektów krajobrazu już w Łazienkach</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/biuro_gaspolu_przeszlo_metamorfoze_za_projekt_i_realizacje_odpowiada_grupa_reesco,39912.html">
						<div class="date">
							<span class="space"></span>							<small>15:42</small>
						</div>
						<div class="desc">
							<h3><span>Biuro Gaspolu przeszło metamorfozę. Za projekt i realizację odpowiada Grupa Reesco</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/nowy_hotel_marki_mgallery_otworzyl_podwoje,39911.html">
						<div class="date">
							<span class="space"></span>							<small>15:03</small>
						</div>
						<div class="desc">
							<h3><span>Nowy hotel marki MGallery otworzył podwoje</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/rusza_wystawa_prac_tamary_berdowskiej,39910.html">
						<div class="date">
							<span class="space"></span>							<small>14:31</small>
						</div>
						<div class="desc">
							<h3><span>Rusza wystawa prac Tamary Berdowskiej</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/architekci_z_iliard_zaprojektowali_dwa_koncepty_hotelowe_pod_jednym_dachem_w_norwegii,39909.html">
						<div class="date">
							<span class="space"></span>							<small>13:56</small>
						</div>
						<div class="desc">
							<h3><span>Architekci z Iliard zaprojektowali dwa koncepty hotelowe pod jednym dachem w Norwegii</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/prime_property_prize_2022_poznaj_nominacje_w_kategorii_architektura,39908.html">
						<div class="date">
							<span class="space"></span>							<small>13:13</small>
						</div>
						<div class="desc">
							<h3><span>Prime Property Prize 2022: poznaj nominacje w kategorii Architektura!</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.well.pl/home_garden/138/rafael_nadal_pokazal_wnetrza_swojego_luksusowego_jachtu_za_6_mln_euro_to_prawdziwa_swiatynia_relaksu_made_in_poland,9981.html">
						<div class="date">
							<span class="space"></span>							<small>12:40</small>
						</div>
						<div class="desc">
							<h3><span>Rafael Nadal pokazał wnętrza swojego luksusowego jachtu. Wyprodukowała go polska stocznia</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/dossier/132/warszawianie_wybrali_projekty_w_budzecie_obywatelskim_oto_na_co_glosowali,39906.html">
						<div class="date">
							<span class="space"></span>							<small>11:55</small>
						</div>
						<div class="desc">
							<h3><span>Warszawianie wybrali projekty w budżecie obywatelskim. Oto na co głosowali!</span></h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/wywiady/109/ondrej_chybik_przyszle_pokolenia_nie_beda_mialy_luksusu_budowania_tak_duzo_jak_my,39905.html">
						<div class="date">
							<span class="space"></span>							<small>11:42</small>
						</div>
						<div class="desc">
							<h3><span>Ondřej Chybik: przyszłe pokolenia nie będą miały luksusu budowania tak dużo jak my</span></h3>
						</div>
					</a>
				</li>
					
			</ul>
		</div>

			<div class="one">
			<ul class="list-11 scroll-pane">
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/1000_dni_od_podpisania_umowy_na_budowe_fabryki_wody_jak_wyglada_najbardziej_nowoczesny_aquapark_w_polsce,39814.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/63/31/146331_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>1000 dni od podpisania umowy na budowę Fabryki Wody. Jak wygląda najbardziej nowoczesny aquapark w Polsce?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/nowe_miasto_w_krakowie_nie_tylko_wiezowce_co_wiemy_o_strategicznym_projekcie_miejskim,39811.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/62/76/146276_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Nowe Miasto w Krakowie: nie tylko wieżowce. Co wiemy o strategicznym projekcie miejskim?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/nowy_koncept_po_raz_trzeci_placowka_pko_bank_polski_zachwyca_designem_w_fabryce_norblin,39723.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/59/70/145970_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Nowy koncept po raz trzeci. Placówka PKO Bank Polski zachwyca designem w Fabryce Norblin</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/tak_wyglada_odmieniony_plac_pieciu_rogow_w_warszawie,39774.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/61/36/146136_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Tak wygląda odmieniony Plac Pięciu Rogów w Warszawie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/top_najciekawsze_miejscowki_na_wakacje_w_czechach_dla_fanow_architektury_i_designu,39758.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/60/89/146089_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>TOP: Najciekawsze miejscówki na wakacje w Czechach. Dla fanów architektury i designu</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/skandynawski_styl_w_sercu_krakowa_zagladamy_do_lobby_biurowca_high5ive,39766.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/61/10/146110_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Skandynawski styl w sercu Krakowa. Zaglądamy do lobby biurowca High5ive</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/luksusowe_szalasy_u_podnoza_giewontu_oto_projekt_karpiel_steindel_architektura_ktory_czerpie_z_tradycji,39796.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/62/39/146239_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Luksusowe szałasy u podnóża Giewontu. Oto projekt Karpiel Steindel Architektura, który czerpie z tradycji</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/architektura/104/hilton_frank_gehry_i_tara_bernerd_z_tej_wspolpracy_musial_powstac_zjawiskowy_hotel,39812.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/62/89/146289_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Hilton, Frank Gehry i Tara Bernerd. Z tej współpracy musiał powstać zjawiskowy hotel</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/architektura_na_czterech_kolkach,39813.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/63/22/146322_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>Architektura na czterech kółkach</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.propertydesign.pl/design/185/yestersen_zamyka_dzialalnosc_najwiekszy_polski_sklep_z_designem_vintage_likwiduje_showroom_i_platforme_online,39869.html">
											<div class="img">
							<img loading="lazy" src="https://pliki.propertydesign.pl/i/14/63/65/146365_r2_300.jpg" alt="" />
						</div>
											<div class="desc">
							<h3>yestersen zamyka działalność. Największy polski sklep z designem vintage likwiduje showroom i platformę online</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>
	
	</div>
</div>
					<br />
					<div class="stick-me acenter">
													<div class="abc-wrap">
								<div class="ad rectangle">
	<small>REKLAMA</small>
	<div data-ad-set="false" data-ad-slot="20705.7.1.3" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
</div>


							</div>
						
																					<br />
							
							<div class="abc-wrap"><div class="ad rectangle"><small>REKLAMA</small><div data-ad-set="false" data-ad-slot="20705.7.1.4" style="position: relative;"></div><script>(adsbyptwp = window.adsbyptwp || []).push({});</script></div></div>
						
													<br />
							<h2 class="cat bordered"><a href="https://www.propertydesign.pl/ludzie_z_branzy/" title="Ludzie z branży architektonicznej">LUDZIE Z BRANŻY</a></h2>

<ul class="list-7">
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/marek_moskal,135.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/56/000456_r1_300.jpg" alt="Marek Moskal" />
			</div>
					<div class="desc">
				<h3>MAREK MOSKAL</h3>
				<p>partner i wspólnik JEMS Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/marcin_sadowski,136.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/57/000457_r1_300.jpg" alt="Marcin Sadowski" />
			</div>
					<div class="desc">
				<h3>MARCIN SADOWSKI</h3>
				<p>partner i wspólnik JEMS Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/andrzej_sidorowicz,137.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/58/000458_r1_300.jpg" alt="Andrzej Sidorowicz" />
			</div>
					<div class="desc">
				<h3>ANDRZEJ SIDOROWICZ</h3>
				<p>partner i wspólnik JEMS Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/maciej_milobedzki,134.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/60/000460_r1_300.jpg" alt="Maciej Miłobędzki" />
			</div>
					<div class="desc">
				<h3>MACIEJ MIŁOBĘDZKI</h3>
				<p>współzałożyciel i wspólnik JEMS Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/pawel_paradowski,152.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/81/000481_r1_300.jpg" alt="Paweł Paradowski" />
			</div>
					<div class="desc">
				<h3>PAWEŁ PARADOWSKI</h3>
				<p>Projektant i Wspólnik Open Architekci</p>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/ludzie_z_branzy/daniel_mermer,151.html">
					<div class="img">
				<img loading="lazy" src="https://pliki.ptwp.pl/pliki/00/04/80/000480_r1_300.jpg" alt="Daniel Mermer" />
			</div>
					<div class="desc">
				<h3>DANIEL MERMER</h3>
				<p>Projektant i Wspólnik Open Architekci</p>
			</div>
		</a>
	</li>
</ul>
											</div>
				</div>
			</div>
		</div>
	</section>

	<footer id="footer">
	<div class="pageWidth">
		<ul>
			<li class="home"><a href="https://www.propertydesign.pl/"><img src="https://www.propertydesign.pl/images/icons/propertydesign_UKRAINA.svg" alt="" /></a></li>
			<li><a href="https://www.propertydesign.pl/redakcja.html">REDAKCJA</a></li>
			<li><a href="https://www.propertydesign.pl/o_ptwp.html">O PTWP</a></li>
			<li><a href="https://www.propertydesign.pl/kontakt.html">KONTAKT</a></li>
			<li><a href="https://www.propertydesign.pl/regulamin.html">REGULAMIN</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
			<li><a href="https://www.propertydesign.pl/polityka_cookies.html">POLITYKA COOKIES</a></li>
			<li><a href="https://www.propertydesign.pl/reklama.html">REKLAMA</a></li>
			<li><a href="https://www.propertydesign.pl/partnerzy.html">PARTNERZY</a></li>
			<li><a href="https://www.propertydesign.pl/rss_info.html">RSS</a></li>
			<li><a href="https://www.propertydesign.pl/newsletter.html">NEWSLETTER</a></li>
		</ul>
	</div>
</footer>

	
	<!-- ampd-framework:v3.03|uid:2f45bfd4652ecb92419a982546eb6f34_uri, fp_cached:no, fp_cache:disabled, rt:0,0057, mc:16 -->
</body>
</html>